ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 R Leerlaufproblem

GPZ 600 R Leerlaufproblem

Kawasaki GPZ 600 R
Themenstarteram 23. Mai 2011 um 18:27

hallo leute

ich habe mir eine 86er gpz wieder fit gemacht und habe noch folgendes problem:

nach dem starten, zünden nicht alle zylinder, bis sie warm ist. fahren tut sie schonmal super, nur im leerlauf fehlt weiterhin noch ein zylinder, was ganz schön nervt! ich habe den vergaser gereinigt, zündkerzen neu, öl und filter neu, benzinfilter neu, batterie neu, zündkabel neu. aber iwie will die einfach nicht ruhig laufen. bei 2000 - 2500 u/min zynden wieder alle 4!

das gute stück hat angeblich ne ganze weile gestanden (motor war fest)...

was kann das sein und wie kann ich es am einfachsten beheben?

danke schonmal für die hilfe!!!

gruß

Ähnliche Themen
28 Antworten

Hallo,

zuerst wäre es gut zu wissen welche Zylinder den Start verweigert ?

Zudem, eine Frage von mir. Ist dein Thermostat Dicht ? Tropft es eventuell von der Thermostat Gehäuse in den Kerzenloch Nr 3 ? Dabei wird sie Naß, und erst nachdem sie warm ist, und das Wasser verflogen ist kommst sie wieder.

Gruß

Jason

Themenstarteram 23. Mai 2011 um 18:33

ist alles trocken, haben wir schon kontrolliert! alle dichtungen usw sind I.O

ich glaube es war der 3. oder 4. kolben, der aussetzt

Wäre dennoch wichtig zu wissen ob 3 oder 4 .... dann können wir mit Analyse starten und gewisse Dinge ausschliessen :)

Themenstarteram 23. Mai 2011 um 19:54

ok dann werde ich mal versuchen, das heraus zu finden.

kann es vlt auch einfach nur sein, dass ich die wieder frei fahren muss?

Na ja, wenn ein Zylinder nicht will, dann fehlt da was, entweder Luft, Spritt oder Funke. Mehr ist nicht vorhanden. Wenn es 1 Zylinder betrifft geht das meist richtung Zündung .. daher gut zu wissen um welche Zylinder es sich handelt um heraus zu finden welche Spule involviert ist :)

Themenstarteram 23. Mai 2011 um 20:17

funken sind auch schon kontrilliert und bei allen 4 kerzen vorhanden.

also bleibt ja nur luft oder sprit?! und warum nur im leerlauf?

lg

Falsch eingestellte Drosselklappen ERGO A-Synchron ?

Mal versicht die Vergaser zu synchronisieren ?

Moment .. stop ... es gibt doch leerlauf Düsen .... genau um die Maschine am laufen zu halten wenn die Drosselklappen zu sind ... aber da kann der Moppedsammler mehr zu sagen ...

Gruß

Jason

Themenstarteram 23. Mai 2011 um 20:26

ich würde vorschlagen, dass ich es erstmal mit freifahren versuche und wenn das nichts bringt, die syncro testen!

am 31.5. hole ich ein kurzzeitkennzeichen *freu*

solange muss das ganze leider noch warten

Kann gut möglich sein. Nach meine 5 Monate Winterpause lief die GPZ auch nur auf 3 .. dabei bließ sie viel dreck hinten raus. Nach eine weile kam alle Zylinder wieder und seid dem läuft sie wieder gut.

Themenstarteram 23. Mai 2011 um 21:05

ich probiers mal aus und werde mich dann melden!

danke schonmal für die hilfe

bis nächste woche

am 24. Mai 2011 um 10:05

Bau mal den Vergaser aus, in Richtung des Motorblockes hat jeder der Gaser eine Leerlaufgemischschraube. Guck mal nach, wie weit deren Dornen in den Vergaser gucken, wenn das ungleichmäßig ist, sollten die mal nachgestellt werden.

Das Handbuch sagt locker reindrehen und dann 2 Umdrehungen raus, bei jeder der Schrauben.

Meine Maschine läuft jedoch NUR, wenn ich die Schraben 4 Umdrehungen raus drehe. Könne da dran liegen.

Oder die ist einfach noch total verklebt und muss sich erstmal freipusten. Wenn du die Maschine schonmal auf hast, kannst du den Vergaser aber mal anschauen

Themenstarteram 24. Mai 2011 um 14:47

ok danke für den den tip

wenns nach 2-3 tagen nicht besser wird, werd ich das auch mal in angriff nehmen

Themenstarteram 14. Juni 2011 um 10:18

hallo leute

um mein problem zu lösen, werde ich das thema mal wieder aufgreifen!

das kurzkennzeichen habe ich geholt gehabt und bin auch gefahren (anmeldung kommt noch, da kein tüv wegen lenkkopflager). im leerlauf klopft sie immernoch und neues problem: die wird VERDAMMT HEISS!!! hat auch schon ordentlich wasser gelassen! aber warum?? liegts vll an den alten ansaugstutzen, also falschluft in verbindung mit vergasereinstellung?

und kann mir vll jmd sagen, wie die gummis zwischen vergaser und luftfilterkasten heisen??

lg

Gummis zwischen Vergaser und Luftfilterkasten = Volksmund - Gummitüllen/Gummistützen, die Ansaugstützen sind vorne zwischen Motor und Vergaser.

So, mit deine hitze Problem wird das aber nichts zu tun haben. Die GPZ hat eine Thermoschalter in der Wasserkühler (rechte Seite des Kühlers - im fahrtrichtung gesehen - , unten und nach hinten schauend) die geht mal gern kaputt. Deswegen sind viele GPZ Fahrer unterwegs mit ein extra eingebauten Schalter für den Zusatzlufter. Frage des Tages, springt bei dir dein Lufter an ?

Gruß

Jason

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600 R Leerlaufproblem