ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV 1.4 75 PS ruckelt

Golf IV 1.4 75 PS ruckelt

VW Golf 4 (1J)
Themenstarteram 21. Juni 2012 um 9:37

Hallo zusammen,

ich habe ein seltsames Problem bei meinem Golf IV 1.4 75 PS, MKB AKQ.

Er ruckelt, sobald die Drehzahlnadel die 1080 streift, darüber und darunter merkt man nichts.

Auffällig war nur, dass die Drehzahl im Stand absackt, wenn die Lüftung voll aufgedreht wird. Zwar nur wenig, aber der Wagen wackelt dann etwas weil der Motor dann unrunder läuft.

Der Wagen ist auf Autogas umgerüstet - die Autogasanlage kann man aber ausschließen, da das Problem im Benzin- und Gasbetrieb gleichermaßen auftritt.

Folgendes habe ich schon gemacht:

- Fehlerspeicher ist leer

- Zündkerzen neu

- Zündkabel getauscht

- Zündmodul getauscht

- AGR abgesteckt

- Aktivkohlefilter abgesteckt

- Luftfilter neu

- Drosselklappe sauber, neue Dichtung und angelernt (mit Tester)

- Lernwerte gelöscht und angelernt

- Kurbelwellengehäuseentlüftung gesäubert

- Ölwechsel gemacht

...das alles hat nichts gebracht :(

Hat jemand noch irgendeine Idee?

Ich finds vor allem seltsam, dass das Auftritt bei Drehzahl 1080 - aber oft ist es eben auch nicht zu spüren.

Am schlimmsten ist es morgens direkt nach dem losfahren, wenn der Wagen nachts in der Kälte stand, dann fühlt es sich an, als wenn er beschleunigen wollte, aber "festgehalten" wird...ganz komisch.

 

Hat jemand ne Idee?

Ähnliche Themen
18 Antworten

Wenn ich im Schubbetrieb so weit rollen lasse, dann schaltet sich die Einspritzung bei der Drehzahl ungefähr wieder ein. Das ruckt auch einmal. Meinst du das?

Mit eingeschalteter Klima schaltet die Einspritzung schon bei ungefähr 1800 wieder ein.

Die Lüftung zieht nunmal etwas Strom von der Lichtmaschine und die wird vom Motor angetrieben. Der läuft im Standgas mit einem Minimum an Drehmoment. Nun fordert die Lichtmaschine mehr Drehmoment ab und der Motor muss erstmal nachregeln, deswegen sackt die Drehzahl einmal kurz ab.

Lenk mal im Stand, passiert das gleiche. Macht nichts.

Themenstarteram 21. Juni 2012 um 12:45

Ich denke nicht das es die Schubabschaltung ist, denn es geschieht beim langsamen beschleunigen.

Die Sache mit der Lüftung ist mir klar, dass dann kurzzeitig ein Drehzahlabfall normal wäre, aber hier regelt nichts nach, der Motor bleibt dann bei dieser niederen Drehzahl inkl. dem unruhigen Lauf.

Hi,

da bleibt ja nichtmehr viel.

Kurbelwellensensor oder Saugrohrdruckgeber

Jo, hast du Diagnosemöglichkeit für Auto und Gasanlage?

Mal die Saugrohrdruckwerte auf Plausibilität prüfen. Und vergleichen, ob die im Motorsteuergerät und Gassteuergerät übereinstimmen.

Muss nicht an der Gasanlage liegen, aber man kann sie ja zur Diagnose nutzen.

Du sagst es liegt nicht an der Gasanlage, dann ist es unwahrscheinlich aber: Schaltet die Gasanlage vielleicht bei der Drehzahl immer von Benzin auf Gas hin und her?

Einige Anlagen kann man ja so einstellen, dass sie nur bei bestimmten Drehzahlen auf Gas schalten.

Was hat der Wagen gelaufen insgesamt und auf Gas? Verbrauch Benzin vorher und jetzt Gas und Startbenzin?

Themenstarteram 21. Juni 2012 um 13:16

Kurbelwellensensor oder Saugrohrdruckgeber...kann ich die irgendwie prüfen? Legen die was im Fehlerspeicher ab?

Welche MWB?

Zur Verfügung habe ich nur Diagnosemöglichkeiten nur für das MSG.

Die Gasanlage habe ich komplett deaktiviert, damit ich diese ausschließen kann.

In der Situation in der es am besten zu spüren ist, wäre die Gasanlage aber noch garnicht aktiv, da Sie erst bei 40 °C Kühlmitteltemperatur umschaltet. Aber wie gesagt, hab Sie "abgeklemmt", Problem besteht dennoch.

Der Wagen hat insgesamt 168000 KM auf der Uhr, mit Gas erst knapp über 10000.

Benzinverbrauch war vorher zwischen 7,5 und 8, Gasverbrauch hab ich jetzt 8,4 - 8,8.

Themenstarteram 21. Juni 2012 um 16:26

Insgesamt kann man sagen hat der Wagen wenig Leistung im Vergleich zum Golf 4 1.4 meines Bruders, ist bei Ihm aber ein AXP...trotzdem.

Außerdem verbrennt meiner im Moment sehr viel Öl, bestimmt 1,5 Liter auf 2000 KM.

Themenstarteram 14. August 2012 um 10:58

Noch jemand ne Idee?

Hab jetzt den Temperaturfühler getauscht, da die Anzeige im Tacho gesponnen hat - hat an dem ruckeln aber nichts geändert.

Themenstarteram 5. September 2012 um 16:01

So,

der Saugrohrdruckgeber wurde getauscht.

Das Ruckeln bei bestimmten Drehzahlen ist weg - Leistungsverlust noch vorhanden, genau wie ein ruckeln beim "abtouren"...

AGR Ventil deaktivieren

Im ersten Post steht, dass das AGR schonmal abgesteckt wurde.

Stimmt, aber AGR ist in den meisten Fällen von der langen Betriebszeit völlig verdreckt und bleibt immer in Stellung " offen " stehen.

Abklemmen des Unterdruckschlauches hat somit keine Wirkung. und die Fehlerquelle ist nicht beseitigt.

Themenstarteram 15. Oktober 2012 um 16:30

Wie kann ich das AGR sonst noch "abklemmen".

Bei meinem Modell ist das diese Unterdruckdose mit dem zusätzlichen Magnetschalter.

 

Aber ist das AGR nach einem Kaltstart (keine 10 Meter gefahren) überhaupt schon aktiv?

Themenstarteram 16. Oktober 2012 um 9:23

Zitat:

Original geschrieben von scriper

Wie kann ich das AGR sonst noch "abklemmen".

Bei meinem Modell ist das diese Unterdruckdose mit dem zusätzlichen Magnetschalter.

 

Aber ist das AGR nach einem Kaltstart (keine 10 Meter gefahren) überhaupt schon aktiv?

Wie sieht das mit der Lambda aus...ist die nach Kaltstart schon aktiv?

Kannst du im Motorsteuergerät nachschauen, Messwertblock 030.

Siehe hier: MWB 030

Deine Antwort
Ähnliche Themen