ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf II GX K Jetronic mit merkwürdigen Startproblemen

Golf II GX K Jetronic mit merkwürdigen Startproblemen

VW Golf 2 (19E)
Themenstarteram 17. Juli 2012 um 13:49

Hallo,

ich habe einen 2er GX, BJ 87, 90 PS mit K Jetronic (nicht KE), der seit einiger Zeit ganz merkwürdige Probleme macht: Völlig unregelmäßig startet er extrem schlecht und läuft offenbar immer wieder nur auf zwei Pötten. Das kann 2 Minuten dauern oder 80 km. Tritt bei Kälte, Regen oder 30 Grad auf. Manchmal ist zwei Wochen alles in Ordnung, dann muckt er zwei Tage nacheinander. Es kann sein, dass ich 200 km fahre, kurz anhalte und nach dem Starten das Problem wieder da ist. Wenn der Motor vor sich hintuckert und ich die Zündkabel nacheinander abziehe, ändert sich bei zwei Zylindern nichts. Ob das immer die gleichen sind, kann ich noch nicht sagen, weil ich zum Testen immer eine zweite Person brauche. Außerdem kommt es zu einem Patschen und Knallen wie bei Fehlzündungen unter der Lufthutze des Mengenteilers. Die Hutze hebt sich dabei auch etwas. In der Regel riecht es dann auch aus dem Auspuff nach unverbranntem Benzin. Oft hilft es, wenn man den Motor direkt nach dem Start für ca. 10 Sekunden recht hoch drehen lässt. Geht der Motor aber erstmal in den Traktor-Betrieb, lässt sich nichts mehr machen außer abwarten, bis der Bursche sich wieder berappelt

Neu sind: Zündkerzen, Zündkabel, Verteilerkappe und -finger und die O-Ringe der Einspritzventile. Viele Unterdruckschläuche sind erneuert. Eine Suche nach Lecks mit Bremsenreiniger hat nichts gebracht.

Strahlbild der Ventile ist ok. Wenn der Motor spinnt, wird von allen Ventilen trotzdem exakt die gleiche Menge Kraftstoff gefördert (zumindest war das beim letzten Test so). Der Warmlaufregler ist in Ordnung. Der Widerstand liegt zwar nur bei knapp 13 Ohm (Soll: 20-26), aber das sollte kein Problem sein. Zusatzluftschieber hat Saft, Thermozeitschalter ist ok. Kaltstartventil ist ok. Stauscheibe lässt sich leicht bewegen. Beim Testen der Ventile wurde korrekt Benzin gefördert, wenn ich die Stauscheibe angehoben habe.

Benzinfilter habe ich noch nicht gewechselt. Die Werkstatt wollte das für die Messung des Systemdrucks haben. Ich kann mir aber schlichtweg nicht vorstellen, dass es daran liegt. Dann würde ich dauernde Probleme erwarten.

Ich bin hier mit meinem Latein echt am Ende. Wenn Ihr eine Idee habt, wäre das absolut großartig!

Danke im Voraus!

Gruß, Mike

Ähnliche Themen
11 Antworten

das sind die einspritzendüsen

bei meinen KR war das genau so wie du es beschrieben hast ,aber genau so :eek:

habe neue rein und er geht wieder ;)

zumindest hat er es nicht mer getan seit dem einspritzendüsen wechsel :cool:

http://www.motor-talk.de/.../kr-warmlaufregler-t3993982.html?highlight

es sind die hier :D

habe die erst Montag eingebaut :D:D

EV ,KR und GX haben ja die selbe K-J ,

EV ,GX VW: 035 133 551 C Bosch: 0 437 502 043

http://www.ebay.at/itm/350533114832?...

KR , PL VW: 049 133 551 A Bosch 0 437 502 026

http://www.ebay.at/itm/120882817857?...

die passen sicher , habs selber bestellt und eingebaut ,beim EV und KR,PL ;):p:o:eek:

Themenstarteram 18. Juli 2012 um 9:02

An die Einspritzventile hatte ich auch zuerst gedacht. Mir ist aber nicht klar, was das Problem an den Ventilen sein kann, wenn sie ein korrektes Strahlbild haben UND +- 2% die gleiche Menge fördern, auch wenn der Motor ruckelt. Das kann ich mir einfach nicht vorstellen. Ich tippe eher auf ein Problem beim Luftmengenmesser oder Mengenteiler. Wenn es im Saugrohr patscht, müsste das Gemisch zu magen sein. Vielleicht bekommt die Kiste zu viel Luft. Mit der Jetronic kennt sich heute aber kaum noch jemand aus. Bei VW würden die mir wahrscheinlich gleich einen neuen Mengenteiler andrehen wollen. Das Problem ist, dass die Karre halt oft völlig normal läuft.

Zitat:

Original geschrieben von Rosebud4

An die Einspritzventile hatte ich auch zuerst gedacht. Mir ist aber nicht klar, was das Problem an den Ventilen sein kann, wenn sie ein korrektes Strahlbild haben UND +- 2% die gleiche Menge fördern, auch wenn der Motor ruckelt. Das kann ich mir einfach nicht vorstellen. Ich tippe eher auf ein Problem beim Luftmengenmesser oder Mengenteiler. Wenn es im Saugrohr patscht, müsste das Gemisch zu magen sein. Vielleicht bekommt die Kiste zu viel Luft. Mit der Jetronic kennt sich heute aber kaum noch jemand aus. Bei VW würden die mir wahrscheinlich gleich einen neuen Mengenteiler andrehen wollen. Das Problem ist, dass die Karre halt oft völlig normal läuft.

bei mir waren es mit Sicherheit die Einspritzventile ,

weil heute sprang er an ohne Probleme bei 31° an und wenn ich 30min warte (wen er warm ist), und starte geht er auch :D

weil nach 30min , ist er immer auf 2 Zylinder gewesen

hab die Einspritzventile auch ,glaub ich 5 mal ausgerissen und angeschaut , mit der hand den Luftmengenmesser

angehoben ...........................und und und :(

wie fiel haben den die Einspritzventile km drauf bei mir waren es 300,000km

Themenstarteram 18. Juli 2012 um 17:08

Hallo,

meine Kiste hat um die 260.000 km auf dem Buckel. War es bei Dir denn auch so, dass Dein Auto auch oft völlig normal fuhr? Die Ventile sind ja nicht gerade billig. Die möchte ich ungern so ganz auf gut Glück austauschen. Ich werde noch den Benzinfilter tauschen, bin aber sicher, dass es daran nicht liegt.

Zitat:

Original geschrieben von Rosebud4

Hallo,

meine Kiste hat um die 260.000 km auf dem Buckel. War es bei Dir denn auch so, dass Dein Auto auch oft völlig normal fuhr? Die Ventile sind ja nicht gerade billig. Die möchte ich ungern so ganz auf gut Glück austauschen. Ich werde noch den Benzinfilter tauschen, bin aber sicher, dass es daran nicht liegt.

ja aber nur zwischen 5° und 25°

Themenstarteram 18. Juli 2012 um 17:30

Da kann ich bei meinem Golf eben keine Regel erkennen. Der fährt bei -15°C prima und muckt vielleicht bei 22°C. Auch die Motortemperatur hat keinen erkennbaren Einfluss.

Zitat:

Original geschrieben von Rosebud4

Da kann ich bei meinem Golf eben keine Regel erkennen. Der fährt bei -15°C prima und muckt vielleicht bei 22°C. Auch die Motortemperatur hat keinen erkennbaren Einfluss.

aber nach den abstellen wars auch egal die ausentemp.

muss da noch was hinzufügen :D

seid dem die Einspritzventile drin sind, zeigt die MFA nach 5min schon 7.5l an

vorher war die nie unter 10 ;)

man kent den unterschied auch beim Fahren :D

seid dem ich die neuen Benzinpumpen und die Einspritzventile drin sind war ruhe.

bis vor 2 Wochen :eek::eek:

hab mir dann bei ebay so ein

Werkstatthandbuch Golf II Jetta KR K-Jetronic Zündanlage ,gekauft :D

bei Störungen mit der K-Jet oder KE-Jet soll man erst mal die 2 Hohlschrauben (17ner) erneuern ;)

bei der holschraube hab ich nicht mal richtig durch-blasen können war schon richtig zu :D

 

vielleicht hilf das irgend einen weiter :D:D:D:D:D

wert morgen mal fahren

Bild-1
Img-0455
Img-0456
+1

Das Sieb habe ich über die Jahre ganz vergessen. Mein 16V macht auch Probleme bei kalten Aussentemperaturen. Vor Start der neuen Saison kommen auch endlich neue Ventile rein und das Sieb werd ich mal reinigen. Ja ja die KE-Jet .. die alte Zicke :D

weis jetzt warum mir die hol-schraube mit filter dauernd verstopft ,

weil der orgenal filter von VW nach 7 jahren zerfallen ist :eek:

hab den Benzinfilter aufgeschnitten und so liegt er da

Img-1695
Img-1696
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf II GX K Jetronic mit merkwürdigen Startproblemen