ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf Cabrio 1,8 EX 2e2 massive Ruckler, Fehlzündungen

Golf Cabrio 1,8 EX 2e2 massive Ruckler, Fehlzündungen

VW Golf 1 (17, 155)
Themenstarteram 2. Februar 2019 um 17:44

Liebe Schraubergemeinde!!

Vielleicht kann mir in diesem Forum jemand helfen, nachdem ich bereits seit Monaten umhersurfe um den Fehler an meinem Wagen zu finden.

Der Wagen hat einen sehr unruhigen Leerlauf und beim Fahrbetrieb kommt man schwerlich über zweieinhalb bis 3000 Umdrehungen. Man darf nur sehr dezent Gas geben, sonst kommt es zu massiven Fehlzündungen.

Bisher wurden folgende Sachen gemacht:

Zahnriemen gewechselt

Keilriemen gewechselt

Wasserpumpe und Pumpengehäuse gewechselt

Kühlflüssigkeit gewechselt

Öl gewechselt

Neuer Kühler

Neuer Luftfilter

Neue Batterie

Neuer Kraftstofffilter

Neuer Gasblasenabscheider

Neue Benzinpumpe

Tank ist blitzblank ohne Rost

Ansaugrohr im Tank nicht verstopft (Filteraufsatz fehlt)

 

Neue Zündspule

Neue Zündkabel

Neue Zündkerzen

Neue Verteilerkappe und Verteilerfinger

Neuer Zündverteiler

Neuen Vergaserflansch

Am Vergaser:

Unterdruckschläuche überprüft und erneuert (Belegung eventuell fehlerhaft??) Hier fehlt mir die Belegung der Startautomatik. Dort schauen 2 Pinne heraus, welche momentan einfach nur verschlossen sind.

Startautomatik hat Funktion und Bimetallfeder ist in Ordnung

Dehnstoffelement getauscht

Spritdüsen gereinigt

Schwimmernadel gereinigt

Schwimmer hat Funktion und Schwimmerkammer ist gefüllt

Pulldowndose Stufe 2 gewechselt und Unterdruck geprüft

Pulldowndose vorne gewechselt (korrekte Einstellung?? Man kann an der pulldowndose die vordere Fläche los schrauben allerdings weiß ich nicht welche Funktion die es hat.

Kraftstofffilter im Vergaser gewechselt

 

Beschleunigungspumpe: bei Handbetrieb erfolgt Einspritzen sowohl in Schwimmerkammer als auch zur ersten Drosselklappe (Membran ist dicht)

 

 

Mir fehlt die korrekte Stellung der Madenschraube am Anschlagpunkt der DreiPunktDose (Drosselklappenansteller)

Der Wagen läuft im Standgas unruhig mit leicht schwankender Drehzahl.

Bei schnellem Gasantippen geht er aus.

Beim Beschleunigen fehlt jegliche Kraft und über 50 kmh kommt man nicht hinaus. Dann erfolgen fortlaufend Fehlzündungen und Hopser ab ca. 2000 Umdrehungen.

Das Zündkerzenbild ist eher weißlich. Anscheinend läuft er zu mager vor allem wenn Stufe 2 aktiviert wird.

Beim Kaltstart kommt in der ersten Minute weißer Rauch aus dem Auspuff was jedoch vom Kondenswasser kommen kann. Danach sieht man keinerlei Abgase mehr.

Vielleicht findet sich ja hier jemand, der mir helfen kann.

Grüße aus der Garage!

 

Beste Antwort im Thema
Themenstarteram 22. Februar 2019 um 9:37

Liebe Gemeinde, der Wagen läuft!

 

Das Problem war ein umgekehrt schaltendes Elektro- Umschaltventil und ein Zahnriemen welcher mir zwei Zähne übergesprungen war. Dabei hatte ich dies mehrmals kontrolliert.

 

Auch war der Igel von unten durchgefault.

 

Nun läuft er wie am ersten Tag!

 

Danke noch mal für die hilfreichen Tipps!

29 weitere Antworten
Ähnliche Themen
29 Antworten

Guck doch bei ruddis 2e2 Vergaser,und ersetze alle Dichtungen.auch die vom Igel.

Zieht garantiert Falschluft

Themenstarteram 2. Februar 2019 um 21:28

Ruddies hab ich durch...;-)

 

Falschluft okay, aber wo????? Alles ersetzt.

Mit Bremsenreiniger absprühen. Kurze Stöße(!).

Themenstarteram 3. Februar 2019 um 0:53

Da finde ich leider auch nichts. Keinerlei Drehzahlerhöhung egal wo ich sprühe.

Schlauch zum Bremskraftverstärker? Der wird gerne nach unten unten undicht.

Themenstarteram 3. Februar 2019 um 2:10

Beim Sprühen nichts bemerkt. Aber ich schau mir den noch einmal an. Die Hoffnung zählt!

Themenstarteram 3. Februar 2019 um 2:11

Zitat:

@rudi_mohr schrieb am 2. Februar 2019 um 20:21:08 Uhr:

Guck doch bei ruddis 2e2 Vergaser,und ersetze alle Dichtungen.auch die vom Igel.

Mit der Dichtung beim Igel meinst du den Vergaserflansch? Der ist nämlich auch neu.

Themenstarteram 3. Februar 2019 um 23:00

So habe noch mal alle Unterdruckschläuche überprüft und es ist keine Undichtigkeit zu finden.

 

Bin hier langsam wirklich am verzweifeln..... Und hier bei uns in Beckum scheint sich niemand damit auszukennen...

Läuft der im Kalten gut? Eventuell Dehnstoffelement?

Igel wird von unten in den Ansaugkrümmer geschraubt, kann man mal von unten mit Bremsenreiniger anspritzen, wenn der Krümmer noch nicht heiß ist.

Themenstarteram 4. Februar 2019 um 18:48

Das Dehnstoffelement ist neu. Auch wenn ich kalt Gas gebe sind es die gleichen Probleme.

 

Aber das mit der Igel Unterseite wusste ich nicht! Das werde ich gleich morgen mal testen! Sitzt da eine Dichtung zwischen Igel und Krümmer? Danke für den Tipp!!!

Ja die TN ist 026 129 949

Themenstarteram 4. Februar 2019 um 20:43

Die kostet ja nur 2 €! Da überlege ich nicht lange und wechsel sie gleich aus. Danke!

Freu dich nicht zu früh dafür muss wahrscheinlich der Ansagkrümmer raus, weil der Igel von unten festgeschraubt ist und der Abgaskrümmer von unten im Weg ist.

Also vorher absprühen ob das Ding wirklich undicht ist

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf Cabrio 1,8 EX 2e2 massive Ruckler, Fehlzündungen