ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle

Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle

VW Golf
Themenstarteram 21. März 2021 um 13:38

Golf Variant AJ5 , Motor.: 1,6 TDI CAYC, Bj. 2010, 309.000km, Langstreckenfahrzeug (Autobahn)

Noch 1. Zahnriemen (DAYCO) drinnen! Zahnriemenwechsel war satte 100.000km "überfällig", neben dem üblichen, wohl unbedenklichen "Flugrosttaub" (Photo) war der Zustand nach der Laufleistung ertaunlich gut:

-> Zahnriemen trotz der Laufleistung OHNE sichtbare Mängel, keine Risse, nix!

-> Rollen alle leichtgängig mit nur minimalem Spiel!

-> Wasserpumpe absolut dicht!

Nun: Zahnriemenwechsel

mit Continental Zahnriemensatz CT1139 WP6 selbst durchgeführt, also inkl. Wasserpumpe, ferner Keilrippenriemen inkl. Spanner und Spannrolle getauscht (übrigens: Spanner für Keilrippenriemen tauschen ist Wahnsinn bei dem Fahrzeug, die Schraube ist total unzugänglich, u.a. Klimakompressor muss abgeschraubt werden!). Alles mit Drehmoment und vorgeschriebener Spannung zusammengebaut (Photo).

Schönes Video zum Zahnriemenwechsel übrigens hier: Video-Anleitung Zahnriemenwechsel

Probefahrt 100 km, jetzt kommt´s:

Heulgeräusche scheinbar vom Zahnriementrieb im Drehzahlbereich um 1000 U/min deutlich hörbar.

-> Keilrippenriemen entfernt: Heulgeräusch weiterhin da.

-> Zahnriemenabdeckung entfernt, sofort fiel die obere Spannrolle ins Auge, dort war Abrieb des Zahnriemens auf der Rolle! (Photo), die alte, die 309.000km gelaufen war bei Ausbau blitzeblank!

-> Motor ohne Abdeckung erneut gestartet, mit Schraubenzieher abgehorcht: Vergleicht man die Lagergeräusche der Spannrolle mit der oberen Umlenkolle, so scheint das Heulen tatsächlich aus dem Lager der oberen Umlenkrolle zu kommen.

Jetzt gegoogelt und identisches Problem hier gefunden:

Abrieb auf Umlenkrolle nach Zahnriemenwechsel

Was mein Ihr, habe ich einen Einbaufehler gemacht? Hat Conti das Fett in der Rolle "vergessen" oder ist der Zahnriemen von Conti einfach Scheiße? Wer hatte so etwas schon einmal?

Aktueller Stand:

-> Reklamation der Conti-Zahnriemensatzes, mal schauen, da zwar größerer Händler, aber über ebay und Einbau nicht über Kfz-Werkstatt ...

-> Habe mir die alten VW-Originalteile angesehen:

- obere Spannrolle von INA, daher von INA Ersatz bestellt

- Zahnriemen von DAYCO, daher DAYCO-Zahnriemen als Ersatz bestellt

Ich werde beides tauschen und dann wieder berichten. Ideen/Anregungen willkommen!

 

 

 

 

Zahnriementrieb 1,6 TDI nach 309000km
Zahnriementrieb nach Erneuerung
Umlenkrolle nach 100km Probefahrt
Ähnliche Themen
20 Antworten

Nix auf den Riemen sprühen....!!!!

Wenn Zeiger in der Nut ist korrekt gespannt.

Vorausgesetzt es war alles abgesteckt und entsprechend gelöst.

Ich fahre seit 6000 km damit.

Bisher nix passiert.

 

Trotzdem werde ich nochmal rein gucken.

Themenstarteram 27. März 2021 um 19:34

Kann nun das Ergebnis berichten:

Der Zahnriemen war definitiv einfach zu stark gespannt.

Ich habe mich mangels Erfahrung einfach zu stur an die Vorgaben gehalten und den Zeiger der Spannrolle in die Aussparung gestellt und nicht gemerkt, dass der Riemen "beinhart" gepannt war. Man konnte den Riemen wirklich kaum drehen, so "hart" war der. Der erfahren Schrauber hätte das sicher bemerkt.

Im Detail:

Da ich vorher alles ausgeblasen und mit Bremsenreiniger sauber gemacht hatte, habe ich im Gegenzug nun die "Dummeheit" riskiert und wirklich nur minimal WD-40 auf ein Zahnrad gesprüht. Das Geheule wurde leiser!

Also kein Lager defekt.

Dann habe ich mit eine feuchten Kehrricht um den Zeiger geschert und die Spannrolle einfach ca. 10° entspannt, siehe Photo, der Zeiger stand jetzt unterhalb der Nut, aber dafür konnte ich den Riemen auf kurzer Strecke wenigstens etwas drehen, so um 45°. Auch das Absteckwerkzeug konnte ich etwas leichter eintstecken und herausnehmen.

(Man konnte übrigens alles einstellen und abstecken, ohne den Motorhalter zu entfernen. Einzig die Spannrolle konnte nicht mit dem Drehmomentschlüssel angezogen werden, aber da reicht Handgefühl.)

Motorstart: Noch ein leiseres Heulen, jetzt aber bei Leerlaufdrehzahl, darüber praktisch nicht mehr zu hören. Dann auf der AB warm gefahren. Zu Hause angekommen: Heulen im Gegensatz zu vorher jetzt bei warm gefahrenen Motor nur noch minimal zu hören!

Danke an Euch alle!

Das Forum ist wirklich hilfreich für unerfahrene Schrauber wie mich!

Img-20210327

Hast du denn das Geräusch auch im Leerlauf oder nur bei leicht erhöhter Lehrlaufdrehzahl?

Naja die Markierung der Spannung ist da nicht ohne Grund.

Um die Entspannung auf den kompletten Zahnriementrieb zu übertragen müssten auch wieder die Zahnräder der Nockenwelle und Hochdruckpumpe gelöst werden.

Ich wäre da vorsichtig.

LG Marco

Magst Du noch auf die Frage eingehen?

Themenstarteram 27. März 2021 um 19:53

Zitat:

@marcolein0 schrieb am 27. März 2021 um 19:45:27 Uhr:

Hast du denn das Geräusch auch im Leerlauf oder nur bei leicht erhöhter Lehrlaufdrehzahl?

Naja die Markierung der Spannung ist da nicht ohne Grund.

Um die Entspannung auf den kompletten Zahnriementrieb zu übertragen müssten auch wieder die Zahnräder der Nockenwelle und Hochdruckpumpe gelöst werden.

Ich wäre da vorsichtig.

LG Marco

Das Heulen hat sich auf die Leerlaufdrehzahl verlagert und verschwand nun mit zunehmender Drehzahl, bei warmen Motor kaum noch zu hören.

Habe alles gelöst und neu eingestellt, sogar neue Dehnschrauben von VW geholt;-). Nur eben die Spannung etwas unter die Nut gelegt. Man merkt übrigens auch beim Einstellen der Spannrolle, dass das eher ein Schätzeisen ist, so genau geht das m.E. gar nicht. Man arbeitet besser mit Winkeln als mit dem beweglichen Ziel der Nut, die sich auch mal etwas ruckelig bewegt. Ich mache mir keine Sorgen wegen der Spannung, da diese beim alten Riemen ja noch geringer war (siehe Photo des ersten Beitrages).

Themenstarteram 27. März 2021 um 20:32

Zitat:

@alex1234567890 schrieb am 27. März 2021 um 12:31:17 Uhr:

Hast Du mit abgesteckten Wellen und abgenommenem alten Riemen die Räder der Nockenwelle und HD-Pumpe gelöst und auf rechtsanschlag gedreht?

Hast Du mit abgesteckten Wellen, neuem Zahnriemen und gespannter Spannrolle den Riemen entgegen Uhrzeigersinn am Nockenwellenrad auf vorspannung gezogen (Gegenhalter) und _dann_ die Schrauben von HD-Pumpenrad und Nockenwellenrad angezogen?

Habe ich alles gemacht.

Der Gegenhalter beim kleinen Zahnrad der HD-Pumpe ist allerdings nur schwer anzusetzen. Und ja, ich habe darauf geachtet, dass am Ende die Schrauben auf den Rädern etwa in Mittelstellung im Zahnrad stehen (und nicht am Anschlag!) Da ich wenig Erfahrung habe, habe ich zusätzlich als Hilfe und zur Überprüfung einfach Markierungen auf den alten Zahnriemen und die Zahnräder gemacht und diese auf den neuen Zahnriemen übertragen. So konnte ich den Riemen direkt richtig auflegen (Anzahl der Zähne zwischen den Zahnrädern) und das mit dem Anschlag war nicht so relevant, da dies durch die Markierung automatisch passte. Entscheidend ist ja, dass nach dem Spannen die Schrauben im Zahnrad nicht am Anschlag sondern etwa in der Mitte des Langloches liegen.

Tatsächlich frage ich mich, wie man den Zahnriemen ohne das Lösen der Zahnräder wechseln will. Ich hätte den niemals drauf bekommen ohne diese gelungene Konstruktion und das Lösen der Zahnräder.

Und hier noch das Beweisphoto, dass ich die Zahnräder abgesteckt habe. Man sieht auch meine Hilfsmarkierung auf dem Nockenwellenrad. Interessant übrigens, dass man die Kurbelwelle abstecken kann, ohne die untere Plastikabdeckung zu entfernen. Da ist extra eine Aussparung für das Spezialwerkzeug in der Abdeckung. Nur die Riemenscheibe muss halt weg, ...und wieder neue Dehnschrauben fällig, ich wollte nicht riskieren, dass die abreißen ...

Abgesteckter Zahnriemen
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle