ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle

Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle

VW Golf
Themenstarteram 21. März 2021 um 13:38

Golf Variant AJ5 , Motor.: 1,6 TDI CAYC, Bj. 2010, 309.000km, Langstreckenfahrzeug (Autobahn)

Noch 1. Zahnriemen (DAYCO) drinnen! Zahnriemenwechsel war satte 100.000km "überfällig", neben dem üblichen, wohl unbedenklichen "Flugrosttaub" (Photo) war der Zustand nach der Laufleistung ertaunlich gut:

-> Zahnriemen trotz der Laufleistung OHNE sichtbare Mängel, keine Risse, nix!

-> Rollen alle leichtgängig mit nur minimalem Spiel!

-> Wasserpumpe absolut dicht!

Nun: Zahnriemenwechsel

mit Continental Zahnriemensatz CT1139 WP6 selbst durchgeführt, also inkl. Wasserpumpe, ferner Keilrippenriemen inkl. Spanner und Spannrolle getauscht (übrigens: Spanner für Keilrippenriemen tauschen ist Wahnsinn bei dem Fahrzeug, die Schraube ist total unzugänglich, u.a. Klimakompressor muss abgeschraubt werden!). Alles mit Drehmoment und vorgeschriebener Spannung zusammengebaut (Photo).

Schönes Video zum Zahnriemenwechsel übrigens hier: Video-Anleitung Zahnriemenwechsel

Probefahrt 100 km, jetzt kommt´s:

Heulgeräusche scheinbar vom Zahnriementrieb im Drehzahlbereich um 1000 U/min deutlich hörbar.

-> Keilrippenriemen entfernt: Heulgeräusch weiterhin da.

-> Zahnriemenabdeckung entfernt, sofort fiel die obere Spannrolle ins Auge, dort war Abrieb des Zahnriemens auf der Rolle! (Photo), die alte, die 309.000km gelaufen war bei Ausbau blitzeblank!

-> Motor ohne Abdeckung erneut gestartet, mit Schraubenzieher abgehorcht: Vergleicht man die Lagergeräusche der Spannrolle mit der oberen Umlenkolle, so scheint das Heulen tatsächlich aus dem Lager der oberen Umlenkrolle zu kommen.

Jetzt gegoogelt und identisches Problem hier gefunden:

Abrieb auf Umlenkrolle nach Zahnriemenwechsel

Was mein Ihr, habe ich einen Einbaufehler gemacht? Hat Conti das Fett in der Rolle "vergessen" oder ist der Zahnriemen von Conti einfach Scheiße? Wer hatte so etwas schon einmal?

Aktueller Stand:

-> Reklamation der Conti-Zahnriemensatzes, mal schauen, da zwar größerer Händler, aber über ebay und Einbau nicht über Kfz-Werkstatt ...

-> Habe mir die alten VW-Originalteile angesehen:

- obere Spannrolle von INA, daher von INA Ersatz bestellt

- Zahnriemen von DAYCO, daher DAYCO-Zahnriemen als Ersatz bestellt

Ich werde beides tauschen und dann wieder berichten. Ideen/Anregungen willkommen!

 

 

 

 

Zahnriementrieb 1,6 TDI nach 309000km
Zahnriementrieb nach Erneuerung
Umlenkrolle nach 100km Probefahrt
Ähnliche Themen
20 Antworten

Ich hätte jetzt nur die Umlenkrolle getauscht. War die vlt. zu fest angezogen?

Aber schön zu hören, daß ein ZR mal locker 300tkm mitmacht. Einige hier glauben ja, der müsse bei 180tkm unbedingt raus ;)

Themenstarteram 21. März 2021 um 14:05

Ich habe alles nach vorgschriebenem Drehmoment mit kleinen Drehmomentschlüssel angezogen.

Trotzdem ein sehr guter Hinweis, denn die Rolle darf gemäß Hersteller nur mit 15 Nm angezogen werden; das ist "nichts"!

 

Ich werde also beim Losschrauben mal den Drehmomentschlüssel nutzen und schauen, wie fest ich die wirklich gezogen habe und dann ehrlich berichten ... Vielleicht habe ich ja wirklich da einen Fehler gemacht.

Deshalb ja meine Frage, weil die Rolle wirklich nur nen Hundefurz brauch

Ja da warst ja Stunden beschäftigt alles auszubauen na wieder zusammen zu bauen und nochmals das ganze.....

Themenstarteram 21. März 2021 um 15:50

Zitat:

@Dirtyharry1968 schrieb am 21. März 2021 um 15:14:03 Uhr:

Ja da warst ja Stunden beschäftigt alles auszubauen na wieder zusammen zu bauen und nochmals das ganze.....

Genau das ist das Ärgerliche, insbesondere dann, wenn es nicht mein Fehler gewesen wäre!

Ich warte jetzt auf die Ersatzteile und dann schaue ich mal, ob ich die Rolle mit dem richtigen Drehmoment angezogen habe. Wird ein spannender Moment.

P.S.:

Der Witz ist, dass der Zahnriemen bei dem Motor unter Zuhilfenahme einer Motorbrücke und dem Absteckwerkzeug im Grunde nur Fleißarbeit ist!

Der absolte Hammer hingegen war es, den Thermostat zu wechseln (ohne die Lima zu demontieren) und eben die Spannrolle des Keilrippenriemens (da muss dann schon der Klimkompressor abgeschraubt werden). Aber immerhin, das hat wenigstens hinterher gleich funktioniert. Motor hält die Temperatur wieder sauber auf 90°C, Thermostat war hinüber. Die Sauerei mit dem Kühlwasser habe ich immerhin nicht noch einmal, da die Wasserpumpe ja drin bleibt.

 

ZR Wechsel ist eigentlich das einfachste am Auto, vorrausgesetzt, man weiss , was man macht. Wie gesagt, ich hätte jetzt nur nochmal die Spannrolle erneuert. Und mit dem Thermostat haste vollkommen Recht, hatte ich beim 6er auch durch. Das haben sie beim 7er besser gelöst, wobei besser es nicht unbedingt trifft, man sollte das schonmal irgendwo als "Trockenübung" an nem ausgebauten Gehäuse üben, dann geht es fix, 10 Minuten. Da dauert das Entlüften länger.

Themenstarteram 21. März 2021 um 20:51

Zitat:

@Naphtabomber schrieb am 21. März 2021 um 16:59:40 Uhr:

ZR Wechsel ist eigentlich das einfachste am Auto, vorrausgesetzt, man weiss , was man macht. Wie gesagt, ich hätte jetzt nur nochmal die Spannrolle erneuert. Und mit dem Thermostat haste vollkommen Recht, hatte ich beim 6er auch durch. Das haben sie beim 7er besser gelöst, wobei besser es nicht unbedingt trifft, man sollte das schonmal irgendwo als "Trockenübung" an nem ausgebauten Gehäuse üben, dann geht es fix, 10 Minuten. Da dauert das Entlüften länger.

Genau! Wenn man weiß, was wie man den Motor absteckt und den Riemen spannt und wenn man den Motor in der Höhe variieren kann, ist das eigentlich ein ganz lockeres Schrauben, das sogar Spaß macht. Und:

Stimmt! NUR die Rolle tauschen wäre wesentlich einfacher und völlig harmlos, da könnte ich ja die Motorhalterung drin lassen. Ich habe jetzt Riemen und Rolle bestellt. Da ich aber die Dehnschrauben für die Motorhalterung wiederverwendet habe und ich diese jetzt auch da habe, mache ich es vielleicht doch ganz gründlich. Ich schaue mir auch den neuen Riemen von DAYCO mal an, der alte hat immerhin 300Tkm gehalten. Eigentlich sollte man die Dehnschrauben ja wechseln, wenn die im Motorblock abreißen hat man ein "kleines" Problem.

Mal schauen, ich werde berichten, vor allem das Losbrechmoment der Rolle;-))).

Themenstarteram 27. März 2021 um 7:47

Mist!

Rolle war korrekt angezogen.

Trotzdem Rolle und Zahnriemen nochmal getauscht

Ergebnis: Das Heulen ist sogar mehr geworden!

Bin nun etwas ratlos.

Obwohl ich wieder nach Vorschrift gepannt habe, tippe ich jetzt einfach mal nach Ratschlag Google, dass der Riemen zu stramm sitzt. Dafür fehlt mir einfach das Schrauber-Gefühl, weil ich das erst zum 2. Mal mache.

Habt Ihr eine Idee?

Zitat:

@minosina schrieb am 27. März 2021 um 07:47:14 Uhr:

 

Obwohl ich wieder nach Vorschrift gepannt habe,

Nach welcher Vorschrift,bzw. wie?

Moin

Hast Du auch richtig gespannt?

Abstecken (Nockenwelle,Kurbelwelle und Hochdruckpumpe)

Waren die Zahnräder der Nockenwelle und Hochdruckpumpe gelöst beim spannen?

Achtung es gibt zwei verschiedene Spannrollen.

Mit Nase und ohne !

Ohne wird entgegengesetzt des Uhrzeigersinn gespannt.

 

Spannen ist ja einfach da gibt es eine Markierung.

Allerdings habe auch ich so meine ich es jedenfalls bei leicht erhöhter Lehrlaufdrehzahl ein jaulen.

Darunter nicht und darüber nicht nur bei 1000 Umdrehungen ca.

Das ist ja merkwürdig.

Muss ich wohl auch nochmal reinschauen.??

Themenstarteram 27. März 2021 um 10:41

Spannen nach VW-Anleitung bzw. wie im Video oben:

Nockenwelle und HD-Pumpe gelöst (sonst bekommt man den Zahnriemen ohnehin kaum drauf) alles abgesteckt, Spannrollennase ist in Nut und dann den Zeiger der Spannrolle etwa in die Mitte der Aussparung gestellt.

Dann mehrfach Motor durchgedreht, der Zeiger wandert dabei natürlich, und zwar von minimal unter den Nut bis ca. 5 mm über der Nut.

Also wenn allein der Wechsel des Riemens (und ferner einer Umlenkrolle) das Heulen verstärkt, jetzt auch bei höhernen Drehzahlen deutlich wahrnehmbar, dann liegt doch die Spannung des Riemens als Fehlerursache nah. Zumal: Schaut Euch mal die Spannrolle auf den beiden Photos oben an. Der alte Riemen war deutlich "ausgeleiert", der Zeiger deutlich unter der Nut.

Frage:

Die Spannung an der Spannrolle zu ändern ist ja nicht so aufwändig, aber eigentlich muss ich den Motor dazu nochmals abstecken, sonst passt das doch nicht mehr ganz, oder?

So zum Test einfach mal ohne Abstecken die Spannung verändern?

Themenstarteram 27. März 2021 um 10:48

Zitat:

@marcolein0 schrieb am 27. März 2021 um 09:08:31 Uhr:

Moin

Hast Du auch richtig gespannt?

Abstecken (Nockenwelle,Kurbelwelle und Hochdruckpumpe)

Waren die Zahnräder der Nockenwelle und Hochdruckpumpe gelöst beim spannen?

Achtung es gibt zwei verschiedene Spannrollen.

Mit Nase und ohne !

Ohne wird entgegengesetzt des Uhrzeigersinn gespannt.

 

Spannen ist ja einfach da gibt es eine Markierung.

Allerdings habe auch ich so meine ich es jedenfalls bei leicht erhöhter Lehrlaufdrehzahl ein jaulen.

Darunter nicht und darüber nicht nur bei 1000 Umdrehungen ca.

Das ist ja merkwürdig.

Muss ich wohl auch nochmal reinschauen.??

Interessant, dass Du das auch hast. Denn so, wie Du es beschreibst mit den Drehzahen, war das genau auch mein Problem. Ich glaube einfach nicht (mehr) dass da ein Lager kaputt ist.

Einer meinte, mann solle WD40 auf den Zahnriemen spühen, das würde dem nichts anhaben. Wenn das Jaulen weg ist, ist es die Spannung des Riemens ...

Werde heute die Spannung reduzieren und mir das Ergebnis anhöhren.

Gefühlt muss ich einfach nur den Riemen etwas weniger spannen.

Das Jaulen ist ja ein vielfach beschriebenes Problem

Auf dem Riemen , haben Öle und Flüssigkeiten nichts zu suchen. Das leichte Jaulen um 1000U/min, hat meiner auch. Dachte auch an die Riementriebe , aber war nach Tausch unverändert. Scheinen Resonanzgeräusche aus dem Ansaugtrakt zu sein, da kommen sie nämlich her.

Hast Du mit abgesteckten Wellen und abgenommenem alten Riemen die Räder der Nockenwelle und HD-Pumpe gelöst und auf rechtsanschlag gedreht?

Hast Du mit abgesteckten Wellen, neuem Zahnriemen und gespannter Spannrolle den Riemen entgegen Uhrzeigersinn am Nockenwellenrad auf vorspannung gezogen (Gegenhalter) und _dann_ die Schrauben von HD-Pumpenrad und Nockenwellenrad angezogen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TDI CAYC nach Zahnriemenwechsel Heulen und Abrieb auf Umlenkrolle