ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 GTI DSG mit Leistungsproblemen bei ca. 2000 U/min

Golf 6 GTI DSG mit Leistungsproblemen bei ca. 2000 U/min

VW Golf 6 (1KA/B/C)
Themenstarteram 22. August 2019 um 18:56

Hallo,

ich habe jetzt schon seit einigen Jahren einen Golf 6 GTI mit dem EA888 Motor und DSG Getriebe.

Seit ca. zwei Jahren hat der ein extremes Leistungsloch beim Beschleunigen, meistens knapp unterhalb von 2000 U/min.

Ich selber habe VCDS und habe damit schon einige Messwerte geloggt und in den Fehlerspeicher geguckt. Da ist rein gar nichts auffälliges und der Fehlerspeicher ist leer.

Vor ein paar Monaten musste der Motor wegen erhöhtem Ölverbraucht instandgesetzt werden. Dabei wurden die Kolben, die Ein- und Auslassventile und die Steuerkette erneuert. Zusätzlich habe ich noch die Einspritzventile und den Turbolader tauschen lassen. Somit sollten da einige der möglichen Verursacher für dieses Leistungsloch getauscht worden sein. Nur leider besteht das immer noch genau so wie vorher.

Ich selber habe vor und nach der Instandsetzung auch schon Teile, wie den LMM, das SUV, die Lambdasonden, den Benzinfilter, Sensoren für KW und NW, die Kurbelgehäuseentlüftung, die Unterdruckleitungen inkl. des Tankentlüftungsventils, die Zündkerzen, die Zündspulen und den Magnetschalter für die Nockenwellenverstellung getauscht. Alles ohne Erfolg.

Da ich die ganze Zeit mit einer 3 Zoll AGA ab Turbo gefahren bin, habe ich gestern wieder auf die originale AGA ab Turbo umgebaut, um diese auch ausschließen zu können. War auch nix...

Zwischenzeitlich bin ich auch bei einem bekannten Tuner für diesen Motor gewesen. Dort wurde der LLK abgedrückt und ich habe zum testen eine andere Kennlinie für die Ladedruckregelung aufgespielt bekommen, da das Leistungsloch in dem Bereich auftritt in dem das N75 anfängt zu regeln, also um 0,3 Bar. Das hat aber auch keinen Erfolg gebracht.

Jetzt bin ich ratlos und der Tuner ebenso, da eigentlich alle üblichen Verdächtigen erneuert wurden.

Das Leistungsloch selber sieht wie folgt aus:

Beim Anfahren aus dem Stand oder beim Beschleunigen ab unter 1500 U/min mit ca. Halbgas oder bisschen mehr fängt der Motor ganz normal an zu ziehen. Sobald man in den Bereich von ca. 2000 U/min kommt wird das Motorgeräusch sehr dumpf und der Wagen zieht für ein paar Sekunden nicht mehr. Ab ca. 2300 U/min zieht er dann ganz plötzlich wieder als wenn alles bestens wäre. Teilweise ruckelt der Motor während des Leistungsloch auch minimal.

Gibt es hier irgendwen der mir dabei weiterhelfen kann, oder eine gute Werkstatt im Raum Bielefeld kennt, die sich mit sowas auskennen könnte?

Ich bin für jeden Tipp dankbar!

Grüße

ic3fox

Ähnliche Themen
31 Antworten

Frag mal bei FTS in Bramsche an.

Themenstarteram 22. August 2019 um 19:42

Zitat:

@Arnimon schrieb am 22. August 2019 um 19:22:07 Uhr:

Frag mal bei FTS in Bramsche an.

Zitat:

@ic3fox schrieb am 22. August 2019 um 18:56:55 Uhr:

Zwischenzeitlich bin ich auch bei einem bekannten Tuner für diesen Motor gewesen.

^^

Auch hier der Hinweis --- Hochdruckpumpe gründlichst prüfen oder direkt erneuern

Themenstarteram 23. August 2019 um 10:49

Wenn ich per VCDS die soll und ist Werte für den Raildruck logge sind da keine Abweichungen. Kann das trotzdem an der HD Pumpe liegen?

Zitat:

@ic3fox schrieb am 23. August 2019 um 10:49:21 Uhr:

Wenn ich per VCDS die soll und ist Werte für den Raildruck logge sind da keine Abweichungen. Kann das trotzdem an der HD Pumpe liegen?

Ich bin kein Physiker, aber ich könnte mir vorstellen das es hier einen Unterschied gibt zwischen Druck und Fördermenge.

Der Druck mag also vielleicht per VCDS ok sein, aber wenn du Leistung abrufst reicht die Spritmenge/Fördermenge nicht. Ich weiß nicht wie man das prüfen kann bei einem Direkteinspritzer. Die meisten haben die HDP auf Verdacht getauscht und vor kurzem gab es noch einen Beitrag hier wo jemand nach langer Fehlersuche endlich wieder Leistung hatte.

Themenstarteram 23. August 2019 um 15:31

Wie ist davon die aktuelle Teilenummer? Eingebaut ist bei mir die 06J 127 025 J.

Die wurde 2015, als ich den GTI gebraucht gekauft hatte, auch schon von VW getauscht, da bei höheren Drehzahlen gar keine Leistung mehr kam.

Jetzt ist das aber im unteren Drehzahlbereich, wo die HD Pumpe eigentlich nichtmal ansatzweise an ihre Grenzen kommt...

Themenstarteram 23. August 2019 um 22:56

Ich habe mir heute mal zum Testen ne gebrauchte HD Pumpe besorgt und werde die morgen einbauen. Mal gucken ob das was bringt. Falls das Leistungsloch dann weg sein sollte kommt ne neue rein, wenn nicht, wieder die alte.

Ne komplett neue nur zum Testen einbauen ist übertrieben teuer...

Ich habe außerdem noch, was ich oben nicht beschrieben habe, ein sehr schrilles Pfeifen beim Beschleunigen ab ca. 3000 U/min.

Vom Turbolader bis zum Motor ist alles dicht. Die Kurbelgehäuseentlüftung ist auch dicht, also ist es keine Luft die irgendwo entweicht. Das Pfeifen war vor der Instandsetzung auch schon da.

Kommt das möglicherweise auch von der HD Pumpe, oder was kann solche Geräusche von sich geben?

Zitat:

@ic3fox schrieb am 23. August 2019 um 22:56:55 Uhr:

 

Kommt das möglicherweise auch von der HD Pumpe, oder was kann solche Geräusche von sich geben?

Eher nicht von der Pumpe.

Das pfeifen könnte ein Symptom einer Undichtigkeit sein.

PCV Ventil geprüft oder direkt erneuert ??? Es gab Fälle wo der Motor im Kurbelgehäuse so Unterdruck gezogen hat das er mit einem schrillen Pfeifen Nebenluft am Kurbelwellen Simmering gezogen hat. Weiterhin fehlt dann Ladedruck/Leistung

Themenstarteram 24. August 2019 um 10:47

Zitat:

@Arnimon schrieb am 24. August 2019 um 00:57:51 Uhr:

Eher nicht von der Pumpe.

Das pfeifen könnte ein Symptom einer Undichtigkeit sein.

Nur wo sollte es noch undicht sein? Ich habe die komplette Ladeluftstrecke mit 1 Bar abgedrückt.

AGA und Turbolader, bzw. die Krümmerdichtung können es auch nicht sein, da schon getauscht und trotzdem noch da.

Zitat:

@Ringfuchs schrieb am 24. August 2019 um 09:50:17 Uhr:

PCV Ventil geprüft oder direkt erneuert ??? Es gab Fälle wo der Motor im Kurbelgehäuse so Unterdruck gezogen hat das er mit einem schrillen Pfeifen Nebenluft am Kurbelwellen Simmering gezogen hat. Weiterhin fehlt dann Ladedruck/Leistung

Das PCV habe ich vor der Instandsetzung erneuert und danach nochmal überprüft ob es dicht hält wenn Druck anliegt.

Wie kann man das mit dem Unterdruck im Kurbelgehäuse testen?

Ich hatte damals allerdings nur das Teil der KGE getauscht was oben auf dem Kurbelgehäuse drauf sitzt, nicht das Stück was man hinten rein steckt, was zum Ansaugrohr geht.

Mir ist außerdem aufgefallen, dass der Motor aus geht, wenn ich im Leerlauf den Öldeckel raus drehe. Das geht auch ziemlich schwer den ab zu nehmen.

Zitat:

@ic3fox schrieb am 24. August 2019 um 10:47:36 Uhr:

 

Mir ist außerdem aufgefallen, dass der Motor aus geht, wenn ich im Leerlauf den Öldeckel raus drehe. Das geht auch ziemlich schwer den ab zu nehmen.

Das ist normal!

Themenstarteram 24. August 2019 um 12:31

Gut, immerhin das :D

Themenstarteram 25. August 2019 um 10:53

An der HD Pumpe liegt es nicht.

Ich hoffe auf den hinteren Teil der Kurbelgehäuseentlüftung.

Besteht die Möglichkeit, dass das an der Drosselklappe oder dem Saugrohr liegen könnte, obwohl keine Fehler im Speicher stehen?

Würde den Temperatursensor am Turbo und die Lambdasonde prüfen...

Hört sich stark an, als wenn er zu fett läuft...

 

Eventuell Einspritzdüse...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 GTI DSG mit Leistungsproblemen bei ca. 2000 U/min