ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 2.0 springt im warm Zustand ab und an schlecht an

Golf 4 2.0 springt im warm Zustand ab und an schlecht an

VW Golf 4 (1J)
Themenstarteram 20. November 2017 um 15:25

Moin Moin,

Ich fahre einen Golf 4 2.0 Baujahr 2003 mit 230.000 auf der Uhr.

Seit neusten habe ich das Problem, das wenn ich denn Wagen warm gefahren haben und ihn dann ein paar Minuten ausschalte er danach ab und zu sehr schlecht anspringt und wenn er dann Mal gekommen ist, läuft er sehr unrund. Wenn er dies macht reicht es einmal leicht Gas zu geben und danach ist als wenn nix gewesen ist. Meine Frage ist nun woher das kommt? Wenn er kalt ist springt er ohne Problem an.

Vielleicht weiß hier einer woran das liegen könnte.

Mit freundlichen Grüßen.

Ähnliche Themen
29 Antworten

Warmstartschwierigkeiten werden meistens durch einen spinnenden Doppeltemperaturgeber verursacht, der dann von den Soll - Widerstandswerten abweicht.

Dazu am besten mal die beiden Temperaturwerte im Kombiinstrument und im Motorsteuergerät vergleichen. (in den MWBs) Würde Sinn machen bevor man ihn direkt tauscht.

Man könnte auch mal das Relais 109 prüfen.

Themenstarteram 7. Dezember 2017 um 21:44

Musste vor zwei Wochen die Batterie wechseln, seit dem ist der Fehler nie wieder aufgetreten. Vielen Dank für die Hilfe.

MfG.

Zitat:

@accelerator127 schrieb am 7. Dezember 2017 um 21:44:30 Uhr:

Musste vor zwei Wochen die Batterie wechseln, seit dem ist der Fehler nie wieder aufgetreten. Vielen Dank für die Hilfe.

MfG.

OK.

Die Ausfallrate kann sich im Laufe der Zeit erhöhen.

Themenstarteram 15. Dezember 2017 um 21:22

Muss mich leider doch noch Mal melden. Gestern und heute hatte ich das Problem schon wieder. Er orgelt vor sich hin, springt dann auf gefühlt 3 Zylindern an und wenn ich dann einmal Gas bis knapp über 1000 Umdrehungen gebe läuft er normal. Könnte das vielleicht auch am Defekten Thermostat liegen? Weil meins ist immer offen und der Wagen geht auf der Landstraße nie über 70 Grad.

MfG.

Hat der das Problem ausschliesslich im warmen Zustand?

Mit defektem Thermostat kann es gut sein das du den Fehler selbst produzierst!

 

Normalerweise kühlt der Motor intern gleichmäßig aus aber wenn das Thermostat nicht mehr schließt kühlt das Kühlwasser den Motor an einzelnen Stellen mehr ab! Dadurch denkt das Motorsteuergerät der Motor ist noch warm, aber z.B. Ist Zylinder 1 schon kalt sodass er eine Kaltstartanfettung bräuchte! Und somit läuft der Zylinder am Anfang nicht sauber mit! Und sobald er ein wenig Drehzahl hatte läuft er dann aufgrund der Kompressionswärme!

 

 

Aber wenn du weist Thermostat defekt warum macht man es dann nicht kostet Sprit und ist nicht gut für den Motor wenn er nicht auf Temperatur kommt

Also wenn das Thermostat defekt ist, tausch das zuerst. Wenn der bem Fahren nicht richtig warm wird, denkt die Motorsteuerung, dass beim Neustart ordentlich angefettet werden muss und spritzt mehr Sprit ein, als eventuell notwenig. Folge ist dass das Gemisch viel zu fett ist und nicht zündet. Unverbrannter Sprit wandert durch den KAT und am Ende ist der auch hinüber.

Wechsel das Thermostat, kostet kein Vermögen, dann könnte der Fehler weg sein.

Da ich das so ähnlich schon hintermir habe:

1: Zündkerzen und Kabel wie alt?

2: Thermostat wechseln

3: Temperatursensor wechseln

Seit meinem Tausch ist Ruhe im Karton

Thermostat
Cam-0006
Themenstarteram 17. Dezember 2017 um 15:00

Da ich denn Wagen erst seit gut drei Monaten besitze kann ich leider nicht sagen wie alt die Zündkerzen und Kabel sind. Am Montag werde ich Mal zu meiner Werkstatt fahren und einen Termin machen, das die das Thermostat tauschen soll.

Vielen Dank für die ganze Hilfe und einen schönen dritten Advent.

MfG.

Dann laß doch gleich alles gleich mitmachen!

Themenstarteram 18. Dezember 2017 um 13:01

Thermostat und Temperatursensor werden gerade getauscht in der Werkstatt. Werde die Woche über erstmal beobachten ob es wieder Auftritt und am Wochenende sind dann die Zündkerzen plus Kabel dran.

Themenstarteram 30. Dezember 2017 um 16:18

Soo nachdem das Thermostat und der Sensor getauscht wurden sind hatte ich bisher zwei Mal das Vergnügen. Aber es ist nun ein bisschen anders als zuvor. Er orgelt nicht mehr, springt sofort an, läuft aber sehr un rund und wenn ich einmal Gas gebe ist wieder alles in Ordnung. Werde nun definitiv nächsten Monat die Zündkerzen und Kabel erneuern und hoffe das es dann entgültig aus der Welt ist. Immerhin orgelt er dann nicht mehr wenn er das hat. Das freut mich schon Mal am meisten.

MfG.

Themenstarteram 5. Oktober 2018 um 20:40

So ich muss das Thema noch mal wieder hoch holen. Und zwar wurde bis jetzt folgendes gemacht oder eher musste gemacht werden.

-Neue Zündkerzen und Kabel

-Anlasser

- Benzinpumpe (hat heute den Geist aufgeben)

Nach Abholung aus der Werkstatt ist er super angesprungen. Wollte gerade noch eine Runde drehen und was ist... Er orgelt wieder nur bei 300 Umdrehungen und kommt nicht. Erst beim zweiten Versuch hat es geklappt. Langsam bin ich nur noch genervt von diesem Auto.

Mit freundlichen Grüßen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 2.0 springt im warm Zustand ab und an schlecht an