ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.4 16v leistunsverlust bei 2800 Umdrehungen

Golf 4 1.4 16v leistunsverlust bei 2800 Umdrehungen

VW Golf 4 (1J)
Themenstarteram 20. Mai 2015 um 9:26

Hallo Liebe Forengemeinde ich habe mal wieder ein für mich unerklärliche problem.

Mein Golf 1.4l 16v Motorcode APE läuft beim Start ganz normal.

Sobald ich aber unter last im 5 Gang oder Berg auf schon im 4. Gang die 2800 1/min knacke nimmt mein Golf die Leistung fast komplett weg so das ich nicht mehr schneller fahren kann als 90km/h. Das ganze macht er aber nicht immer! Wenn ich dann im weiteren fahrverlauf über die 3000 Umdrehungen drüber komme läuft er wieder relativ normal. Wenn ich dann aber bremsen muss zum abbiegen oder so dann läuft er auch zwischen 1500 und 2000 Umdrehungen schlecht. Das ganze aber nur wenn ich vorher diese 2800 Umdrehungen erreicht hatte.

Zur Vorgeschichte um den Fehler vielleicht analysieren zu können.

Vor etwa einem Monat bin ich von der Arbeit mach hause gekommen und der Golf lief nur noch auf 3 zylindern.

Das Auto habe ich Zuhause dann ausgelesen

"verbrennungsaussetzter Zylinder 4, statisch."

Somit habe ich erstmal die Kerzen geprüft, die Leitungen geprüft, die eingerissene zündspule gewechselt und der Fehler war immerdoch da.

Als nächsten Schritt habe ich die drosselklappeneinheit mal gereinigt weil ich sowieso alles runter hatte und habe dann 2 einspritzventile untereinander getauscht und siehe da der Fehler ist mitgewandert.

Also neues einspritzventil eingebaut und der Fehler war weg.

Ca 2 Wochen später kam begann dieser Fehler mit den 2800 umdrehungen unregelmäßig aufzutreten

Also wieder ausgelesen da schrieb er mir hin "klopfsensor Signal zu groß, sporadisch"

Also klopfsensor gewechselt. Fehler War weg und nun ist er wieder da.

 

Was ich bereits unternommen habe

Ich ging zunächst von Vibrationen aus die der klopfsensor fälschlicherweise als klopfen interpretiert.

Somit habe ich die Keilriemen runter gemacht und den Rechner dran gehangen

Immerdoch die gleiche Fehler Meldung. Das ganze habe ich mit abgeklemmt Agrventil wiederholt und immerdoch ist der gleiche Fehler da

Ich bin da mittlerweile mit meinem Latein am Ende

Die Fehlermeldung ist immerdoch "klopfsensor Signal zu groß, sporadisch"

Zu meiner Person

Bin 25 Jahre alt habe den Golf seit 4 Jahren und bin gelernter Mechatroniker im panzerbau.

zum Auto die zahriemen mit spannrollen und wasserpumpe wurde vor einem jahr ca 15.000km gewechselt. Ich habe keine merkwürdigen Geräusche außer das standardmäßige klappern des 1.4ers

Der Motor hat aktuell 156.000km gelaufen. Die Kerzen wurden vor ca 20.000km gewechselt und sind sauber und sehen noch richtig gut aus das Auto läuft absolut ruhig ohne hakler nach dem Fehler läuft er etwas mehr unrund

Ich würde mich riesig freuen wenn Ihr mir helfen könnt

Ähnliche Themen
20 Antworten

Klopfsensor mit Drehmoment eingebaut? Ich hab mal gehört, dass das die Schwingungsübertragung und damit den Messewert des Sensors beeinflussen kann..

Schon mal versucht, Super Plus zu tanken? Sprich die Möglichkeit dass wirklich irgendwo was klopft wegzunehmen?

Themenstarteram 20. Mai 2015 um 21:40

Ja mit exakt 20Nm angezogen nach Repleitfaden.

auf die Idee bin ich bereits gekommen aber ich fahre momentan ziemlich wenig und mein Tank ist leider voll.

Bin leider völlig ahnungslos

Waren die Fehlermeldungen alle mit derselben Tankfüllung?

Der Austauschsensor war ein Neuteil und vernünftige Qualität?

Themenstarteram 20. Mai 2015 um 23:13

Der austauschsensor ist von Bosch der originale war im übrigen auch von Bosch ich kaufe keine teile aus der bucht kommt selten was gutes bei raus...

Nein die waren nicht alle mit der gleichen tankfüllung jedoch habe ich am Sonntag von meiner Freundin vollgetankt bekommen weil sie mein Auto am Wochenende hatte somit muss ich erst 300 km fahren bis es lohnt super plus zu tanken

 

Ich habe mir nun nochmals Gedanken gemacht und überlege gerade so ein bisschen hin und her.

Zum Fehler

Der klopfsensor meldet starkes klopfen an das Steuergerät somit nimmt dieses die Zündung stark zurück. Sehr späte Zündung führt zu weniger Leistung.

(Korrigiert mich wenn ich falsch liege)

Was kann das für Ursachen haben

• minderwertiger sprit der zu selbstendzündungen neigt.

• vibrationen/Schwingungen von irgendwelchen Anbauteilen/Lagern etc. die genau in Frequenz und Stärke einem klopfendem brennraum ähneln

• Fehlerhafte Montage / defekter klopfsensor

Mehr Ursache gibt's doch eigentlich nicht für diesen Fehler.

einen Fehler der Verkabelung kann ich ausschließen da es sich ja um ein periodische Signal handelt sprich bei Kurzschluss käme kein Signal, an bei zufälligem blank liegen 2er Adern die Spannungen übertragen käme eine dauerhafte Spannung an (unplausibles Signal oder Kurzschluss nach Masse)

Den defekten klopfsensor und die falsche Montage kann ich ausschließen da ich das ganze selbst gemacht habe und den klopfsensor mit exakt 20Nm angezogen habe.

Somit bleiben nur noch die beiden Punkte minderwertiger sprit und vibrationen/ Schwingungen durch anbauteile/Lager etc übrig

Minderwertigen spritzt schließe ich auch vorerst aus da ich eigentlich immer an der selben tanke tanke und noch nie Probleme hatte (werde es trotzdem mit super plus testen sobald mein Tank maximal nur noch halb voll ist damit es eine Änderung der Qualität zur Folge hat)

Zu den Schwingungen bleiben ja eigentlich auch nicht mehr viele übrig denn die Lager der zusatzagregate (Klima Lima Servolenkung spannrollen des Riemens) fallen damit schonmal raus

was gibt es noch für anbauteile die sich gelöst haben könnten oder in irgendeiner Form zu Schwingungen dieser Art zur Folge haben

Wenn ich irgendwo im dunklen tappe oder nennen Denkfehler habe macht mich bitte drauf aufmerksam

Themenstarteram 26. Mai 2015 um 16:15

Hat keiner von euch noch irgendwelche Hinweise oder tipps für mich?

Das Problem besteht mit super plus (Aral ultimate) immerdoch unverändert, somit hat es mit der kraftstoffqualität nichts

Was kann das Signal des klopfsensors noch manipulieren??

Hmmm.. Aus welchen Gründen gibt es denn noch Klopfen? Ansaugung undicht?

Ich weiß leider sonst nichts mehr..

Themenstarteram 26. Mai 2015 um 22:32

Da das ja ein vibrationssensor ist bei dem die Schwingungen eine Spannung erzeugen muss es ja irgendwo eine Schwingung geben die der Sensor aufzeichnet und das Steuergerät fälschlicherweise als klopfen interpretiert. Das ist alles was ich vermuten kann ich weiß allerdings nicht mehr woher diese vibrationen noch kommen können wie gesagt der Riemen War unten, AGR War ab wüsste sonst nichts was noch schwingen kann oder in irgendeiner Form so gelagert ist das es vibrationen erzeugen kann...

das einzige was mir noch einfällt ist das bypassventil vom ölfilter... es könnte sein das sich Der ölfilter zugesetzt hat (aus was für gründen auch immer) und das bypassventil genau in der Frequenz öffnet und schließt das der klopfsensor es aufnimmt und das als klopfen interpretiert... das wäre jedenfalls mein letzter Strohhalm...

das würde auch die drehzahlabhängigkeit erklären da sich ja der ölstrom mit der Drehzahl steigert

Was meinsten die Experten ist das möglich oder eher nen denkfehler?

habe zwar noch 5000 km aber werde wohl dann die tage ölwechsel machen... dann hätte ich das ausgeschlossen

Noch ne Idee

ist es möglich das das überdruckventil von der bremse irgendwie in einem Zyklus auf und zu mach das das fälschlicherweise als klopfen interpretiert wird?

weiß zufällig jemand wie beim bremskraftverstärker der Druck begrenzt wird und ob es da ein Ventil gibt das schaltet Oder ob das ne sinnlose Überlegung ist?

Gibt es noch irgendwelche Aggregate oder Ventile die schalten das man es als klopfen interpretieren kann ( außer diesen öler für die ansaugluft ?

Themenstarteram 9. Juni 2015 um 13:52

Gibt es die Möglichkeit den Spannungswert per messwertblock auszulesen damit ich genauer analysieren kann wann der Fehler auftritt?

Und meine nächste frage wäre ist es möglich das das klopfen der stösel/Ventile - das ja ohnehin bei dem 1.4er recht laut ist - fälschlicherweise als klopfen interpretiert wird?

Und ich somit meinen Motor generalüberholen müsste?

am 9. Juni 2015 um 18:02

MWB 20 - 28. Der MWB 26 gibt die Sensorspannung für die Zylinder 1 - 4 wieder. Zumindest bei meinem 1.6 16V liegen die dort.

Das System ist sicher so programmiert zur anfälligen Zeit (also irgendwo Nähe Zündzeitpunkt / Kompressionsmaximum) das Klopfen zu erkennen.

Wie der Sensor dann die zwei Zylinder differenziert die synchron laufen ist eine interessante Frage. Ich denke mal über irgendeine Differenzierung der Schwingungen. Da der Zylinderort im schwingenden Motorblock unterschiedliche Frequenzmerkmale hat.

Dass der Klopfsensor irgend etwas anderes als Klopfen wahrnimmt wäre ein grobes Versagen der Ingenieure. Diese Möglichkeit kann man sicher nicht ausschließen. Viel Spass beim Rausfinden.

Ich würde auch die Leitung vom Klopfsensor und alle Stecker noch prüfen und reinigen.

Klopfen wird noch durch ausgelöst durch:

- Hitze egal wobei

- falsche Zündkerzen (zu heiß = glühend, zu kalt = Ablagerungen bilden sich, die dann glühen)

- zuviel Öldämpfe in der Ansaugluft

- Glühende Ölkohleablagerungen im Brennraum, also verdreckter Motor.

Bleibe trotzdem eine Weile bei Aral Ultimate, aber mindestens bei 98 ROZ, weil die Klopfneigung des Sprites nun mal was mit Klopfen zu tun hat. Kannst auch mal alle Lernwerte zurücksetzen, danach AGR und Drosselklappe neu anlernen. Wenn wir schon nach allen Strohhalmen greifen müssen, würde ich das nicht auslassen.

PS: Wenn es nicht an Klopfsensor, Verkabelung und Drehmoment liegt, kann es noch an einem defekten Motorsteuergerät liegen. Laut: http://wiki.ross-tech.com/wiki/index.php/16712/P0328/000808

Themenstarteram 9. Juni 2015 um 19:20

Erstmal vielen Dank für die Antwort.

die Verkabelung ist i.o. das gibt ja der prüfplan der Fehleranalyse von VW sowieso vor. Drosselklappeneinheit wurde da ich sie offen hatte sowieso gereinigt und neu angelernt. Somit fällt das schonmal raus. Was das AGR Ventil betrifft miss ich verneinen das Agrventil bzw die Potentiometer lassen sich bei mir nicht anlernen. Genauso habe ich beim Diagnose Start das Modul HeadRegul was bei mir nicht ausgeführt werden kann. Jedoch sind diese beiden Fehler uralt und daher schließe ich das auch aus.

Ich habe eben tatsächlich erstmal einen ölwechsel gemacht um das bypassventil des ölfilters auszuschließen.

Dabei habe ich den motor gleich mit gereinigt. Jetzt kommen erstmal n paar tage probefahrt.

Bei Gelegenheit werde ich die Daten von mwb26 und Drehzahl mal mitloggen.

Achja die motorlager habe ich gestern schonmal geprüft und neu ausgerichtet das war es schonmal nicht...

Im übrigen ist es dennoch möglich das derklopfsensor jede Schwingung wahrnimmt. Das Problem ist ja das der Spannungswert in bestimmten Abständen abgefragt wird und sollten die außerhalb bestimmter toleranzen liegen meldet das Steuergerät zunächst klopfen sollte der Wert sich weiter erhöhen und eine weitere toleranzschwelle überschreiten und diese über ne bestimmte Anzahl Zyklen nicht verschwinden meldet er Signal zu groß. Das könnte ich bisher in Erfahrung bringen. Und beim 1.4er gibt es auch nur einen klopfsensor sprich er muss alle 4 zylindern im Auge behalten so denke ich das er dauerhaft aktiv ist... und programmiertechnisch ist es nur möglich die werte in bestimmten (bauteilspezifischen) Zeitintervallen abzufragen. Leider weiß ich nicht wie viel ms von VW dafür festgelegt wurden.

Auf eine fehlerfreie Fehlersuche... hoffentlich irgendwann mit behoben Fehler...

am 10. Juni 2015 um 13:28

Wenn bei dir ein eisnpritzventil versagt hat würde ich auch in Erwägung ziehen ob die gesamten Einspritzventile eventuell einem schädigenden Einfluss (Partikel, chemisch, elektronisch) ausgesetzt waren.

Themenstarteram 10. Juni 2015 um 13:40

Da habe ich allerdingS auch schon drüber nachgedacht wobei die Kerzen gut aussahen außer bei dem defektem ventil.

Woran ich eher gedacht habe ist die veringerung der ölqualität durch die fehlerhafte Verbrennung als das Ventil nicht mehr richtig funktionierte...

jedenfalls bin ich gestern erstmal davon ausgegangen das sich dadurch vielleicht der ölfilter zugesetzt hat und das bypassventil ständig öffnet und schließt und ich dadurch einen schwächeren Öldruck habe (das öffnen braucht ja relativ großen Druck - somit druckverlust). Möglicherweise schlägt dieses bypassventil sogar.

Jedenfalls habe ich gestern einen ölwechsel gemacht und bin rund 150km gefahren und der Fehler ist kein einziges mal aufgetreten und mein Motor fühlte sich wesentlich freier an und hatte gefühlt 10ps mehr... mag vielleicht auch Einbildung sein. Jedenfalls lösche ich heute nachmittag den Fehlerspeicher und fahre mal ne Woche wenn er bis dahin nicht wieder auftritt war der ölwechsel Gold wert

am 10. Juni 2015 um 13:56

Wenn es vielleicht schon in einem extremen Zustand war...

Ich hab auch erstmal Montag Ölwechsel wieder vorgezogen. Bei mir wird das Öl immer nach 5000 km wieder so schwarz. Lieber gewechselt als mit teerschwarzem Öl rumfahren.

Diesmal hab ich eine Motorspülung Marke HermannBarth gemacht. Einen Becher Petroleum ins Öl und einen Becher Testbenzin und Motor 5 Min laufen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.4 16v leistunsverlust bei 2800 Umdrehungen