ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 55ps Bj85 MH springt nicht an bzw. bleibt nicht an

Golf 2 55ps Bj85 MH springt nicht an bzw. bleibt nicht an

VW Golf 2 (19E)
Themenstarteram 30. Mai 2011 um 14:30

Hi Leute,

hab mir nen Golf 2 Match gekauft, der war günstig und ist richtig gut erhalten :)

Nur leider hab ich ein Problem ...

Wenn ich den Schlüssel in Zündstellung drehe, also in die allerletzte Stellung, dann springt er zwar an aber sobald ich den Schlüssel loslasse damit er, wie es ja normalerweise der Fall ist, in die Vorletzte Stellung rutscht (macht er auch, Zündschloss ist einwandfrei) geht er sofort aus.

Wenn ich den Schlüssel in der letzten Stellung halte (aber nur kurz weil ja der Anlasser mitdreht) bleibt er an und ich kann auch Gas geben.

Hab schon ein anderes Zündschloss ausprobiert aber hat nichts geholfen.

Ich hab leider nicht so die Ahnung von Autos, ein Freund meinte das vllt das X-Kontakt Relais defekt sei ???

Also Benzin bekommt er und Zündkerzen, Zündverteiler, Zündspule usw. können es auch nicht sein meinte mein Kumpel.

Sicherungen sind auch alle okay.

Das X-Kontakt Relais werde ich demnächst mal austauschen und schauen ob es hilft.

Würde mich über Hilfe sehr freuen :D

Außerdem hab ich vorhin mal nach den Relais geschaut, auf Steckplatz 2 sollte das Kraftstoffpumpenrelais sitzen, was laut doppel-wopper.de die Nummer 80 sein sollte.

Stattdessen sitzt dort eins mit der Nummer 1, was eigentlich Ansaug-Beheizung ist.

Ist das ein Problem oder seh ich da was falsch?

Beste Antwort im Thema
am 4. Juni 2011 um 0:42

Hallo Tomas,

du sollst nicht verzweifeln, sondern systematisch Schritt für Schritt vorgehen; ;)

hier in diesem Bild,

http://www.ruddies-berlin.de/Vergaser2E3.htm

(druck es dir notfalls aus) -> Nr. 16 ist das LL-Abschaltventil.

Das "Klicken" im Ventil hört man nur im Moment des Einschaltens der Zündung !!

(in funktionfähigem Zustand wird ein Stößel durch einen Elektromagneten zurückgezogen). Am besten , man probiert zu zweit: einer lauscht am Ventil , der andere schaltet mehrmals hintereinander die Zündung ein und aus. Starten unnötig zu diesem Test.

19 weitere Antworten
Ähnliche Themen
19 Antworten

Eventuell liege ich hier vollkommen falsch aber der hier angebene Motor ist doch ein Vergasemotor mit einer mech. Kraftstoffpumpe und da ist kein Pumpenrelais verbaut.Hier wird offensichtlich das Plussignal nach der Startstellung unterbrochen.Bei eingeschalteter Zündung, geht da das Heizgebläse und das Fernlicht /Abblenlicht?Das X Relais hat mit dem Motorlauf nichts zu tun.

Themenstarteram 30. Mai 2011 um 15:18

Also das Fernlicht und Abblendlicht funktioniert aber das Gebläse nicht ...

Ja das ist ein Vergaser mit mech. Pumpe ... also war das Relais auf Steckplatz 2 umsonst da drin?

Hab es entfernt.

Mein Kumpel meinte das das X-Kontakt Relais was mit Zündspule zu tun hat und so, er hat mir noch mehr erklärt aber das hab ich leider nicht kapiert :D

Das X Relais schaltet diverse Verbraucher zB .Fern Abblendlicht Heizgebläse Heckscheibe bei Zündung an beim Starten werden diese Verbraucher ausgeschaltet/hat nichts mit dem Motorlauf/Zündung zu tun.Offensichtlich wird die Zündanlage und der Vergaser bei Normalstellung des Zündschlosses nicht mehr mit Strom versorgt.Also beim Polo mit ähnlicher Elektrik war da oft die ZE fehlerbehaftet mit gleichem Schadensbild.Zündanlassschalter ist fast ausszuschliessen da sonst das volle Licht nicht bei Zündung gehen würde.Schaue mal nach einem Stromlaufplan für dein KFZ/kann dir aber nichts versprechen

Themenstarteram 30. Mai 2011 um 15:33

Also soll ich mal nach der ZE schauen? Was heißt ZE? :D

Falsche Antwort von mir /kann doch der Zündanlassschalter sein da der X Kontakt über einen extra Kontakt im Schloss/Schwarz /gelb geschaltet wird

Themenstarteram 30. Mai 2011 um 15:39

Also das Gebläse funktioniert doch ... Ich hatte vorhin das X Relais rausgezogen und vergessen wieder rein zu machen :D Sorry :D

Was mir auch noch aufgefallen ist, die Warnblinke funktioniert aber die einzelnen Blinker rechts/links nicht ...

Weiß ja nicht ob das vllt auch damit zusammenhängt ?

Sehr guter Hinweiss mit der Warnblinkanlage.Dies bedeutet devinitv das die Plus/Kl. 15/gesteuerten Verbraucher nicht angesteuert werden.Warnblinkanlage geht ja über eine extra Sicherung.Sie haben eine Unterbrechung die ich aber noch nicht zuordnen kann.Muss mich heute abend mal mit dem Stromlaufplan beschäftigen.Bin seit 20 Jahren nicht mehr bei VW tätig und da schwinden langsam die Einzelheiten

Themenstarteram 30. Mai 2011 um 16:09

Ich danke ihnen erstmal für ihre Hilfe und Bemühungen :D

Ich bin gespannt was letztendlich der Fehler ist denn in meinem Freundeskreis weiß es bis jetzt niemand und da sind auch Kfz-Mech. dabei :D

...laß von deinem Mech. den Zünd Anlaß Schalter (ZAS) auswechseln...das Teil kostet bei VW 26€... Teile Nr: 6N0 905 865...und nochwas...der ZAS ist nicht das Zündschloß...der ZAS sitzt unterhalb vom Zündschloß...

Themenstarteram 30. Mai 2011 um 21:23

Den ZAS hatte ich bereits schonmal getauscht und nichts hat sich geändert ... Hab sogar ein komplett anderes Zündschloss probiert doch keine Änderung.

am 1. Juni 2011 um 21:27

Hallo,

da ich mich für Vergaser interessiere, habe ich mich bei

www.ruddies-berlin.de etwas schlau gemacht.

Überprüfe bei eingeschalteter Zündung die Stromversorgung des LL- Abschaltventils; bei "Zündung ein " muß das Ventil am Vergaser deutlich hörbar "klicken" und so den Weg für den Kraftstoff freigeben.

Ansonsten die Stromversorgung für dieses Ventil überprüfen. (Sicherung , Kabelbruch, Massepunkte im Motorraum ?)

Themenstarteram 3. Juni 2011 um 16:24

Also ich war gerade unten und hab bei eingeschalteter Zündung im Motorraum gelauscht und da war kein klicken ... Aber Benzin muss er ja bekommen sonst würde er ja nicht anspringen und ich könnte Gas geben wenn ich den Schlüssel auf Zündstellung/Startstellung halte ... Das Problem ist das er sofort wieder ausgeht sobald ich den Schlüssel loslasse und er in die vorletzte Stellung rutscht (die Stellung in der man fährt usw.)

Ich kann das schlecht erklären aber ich hoffe ihr wisst was ich meine :D

Was ist eigentlich das LL-Abschaltventil? Und wo finde ich das?

Ich verzweifle bald an dem Wagen ....

Leerlaufabschaltventil:

Sitzt am Vergaser, Richtung Spritzwand.

Dieses unterbricht den Spritfluss, wenn die Zündung abgestellt wird.

Ein echter MH hat ja eine kontaktgesteuerte Zündung.

Also würde ich an Deiner Stelle einfach die 12V an der Zündspule kontrollieren. Am Anschluss "15" der Zündspule müssen 12 Volt anliegen, wenn die Zündung an ist. Die 12 V werden bei normaler Stellung des Zündschlüssels über einen Widerstand reduziert und beim Anlassen direkt auf die Zündspule gegeben. Also kommen dort knapp 11 Volt an.

Miß mal, ob die an der Zündspule ankommen.

am 3. Juni 2011 um 20:20

Zitat:

Ein echter MH hat ja eine kontaktgesteuerte Zündung

Nee Du, ein echter MH hat ne Transistorzündung.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 55ps Bj85 MH springt nicht an bzw. bleibt nicht an