ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Getriebeprobleme Insignia CDTI 130 PS

Getriebeprobleme Insignia CDTI 130 PS

Opel Insignia A (G09)
Themenstarteram 3. März 2014 um 17:01

Hallo Zusammen,

wollte mich mal bei euch erkundigen wie es bei dem Insignia mit 6-Gang Schaltung bezüglich Getriebeprobleme ausschaut. Aufgrund eines Totalschadens meines Vectra C bekomme ich jetzt zum Ende der Woche relativ günstig einen Insignia Leasingrückläufer aus dem Jahr 2010 mit knapp 130.000 Kilometer.

Was mich jetzt zum Grübeln bringt sind Berichte das wohl bis 2012 Getriebe verbaut wurden wo ein Getriebeschaden auftreten kann.

Wie sind eure Erfahrungen mit Handschalter-Getriebe ?

Ähnliche Themen
17 Antworten

Bei M32 Getrieben ist es bekannt das die Lageschäden bekommen. Vergeht keine Woche wo ich nich so ein Ding auf Arbeit in den Fingern habe.

Die F40 Getriebe hingehen halten problemlos.

am 3. März 2014 um 20:58

Und wie kann ich erkennen, welches Getriebe ich verbaut habe ?

Ich fahre einen 2009er mit 160 PS.

Sorry, für die zwischenfrage.

Danke

schbeggi

160PS Motor hat immer F40.

am 3. März 2014 um 21:18

@Roadrunner 16V

Danke. :-)

@Tricoloreboy

Du wirst sicherlich wissen wollen was du für ein Getriebe hast.

 

So wie ich es verstanden habe gibt es 2 Möglichkeiten:

130PS CDTI normal - M32

130PS CDTI EcoFlex - F40

Hallo,

ich habe einen 2,0cdti ECOTEC mit 110PS BJ 10/2010.

Wie sieht es hier aus?

mfg

Harald

Zitat:

Original geschrieben von Dieselcombi

Hallo,

 

ich habe einen 2,0cdti ECOTEC mit 110PS BJ 10/2010.

 

Wie sieht es hier aus?

 

mfg

 

Harald

Außer das du meiner Meinung nach mit dem Motor ins Klo gefasst hast scheint das hier wohl ähnlich zu sein.

F40 - laut Opel-Infos.de

Schätze aber mal das M32 als "nicht EcoFlex"

Themenstarteram 4. März 2014 um 19:03

Hallo,

habe den normalen 130 PS CDTI also wohl auch das besagte Getriebe.

Gibt es irgendwelche Tipps wie man einen bevorstehen Schaden erkennen kann ?

Hätte ja ein Jahr Gewährleistung auf den Wagen.

Zitat:

Original geschrieben von Tricoloreboy

Hallo,

 

habe den normalen 130 PS CDTI also wohl auch das besagte Getriebe.

 

Gibt es irgendwelche Tipps wie man einen bevorstehen Schaden erkennen kann ?

 

Hätte ja ein Jahr Gewährleistung auf den Wagen.

Chip rein mit ner ordentlich dicken Leistung, diese Leistung ständig abrufen (besonders das Drehmoment unten rum)

Wenn das Getriebe knallt Chip wieder ausbauen, Händler anrufen, abschleppen lassen

 

*HUST*

 

Und nein, tu das bitte nicht, das ist ausdrücklich ILLEGAL und führt zu mächtig ärger.

Zitat:

Original geschrieben von Tricoloreboy

Gibt es irgendwelche Tipps wie man einen bevorstehen Schaden erkennen kann ?

Erste Anzeichen, der Schalthebel bewegt sich bei Lastwechseln übermäßig stark.

Später Geräusch und irgendwann liegen dann die Zahnräder in der Garage...:D

Moin,

 

also ich hatte das M32 - Getriebe schon im Vectra Caravan C, im Zafira B und jetzt im Insignia. Bin mit den Getrieben beim Vectra und Zafira jeweils 100.000 km gefahren und beim Zafira auch schon 50.000 km und hatte nie Probleme.

Ihr dürft natürlich beim schalten das kuppeln nicht vergessen !!!!

 

Gruß Hans

Hallo Zusammen

Ich melde mich mit meinem 1,8 ltr. Insi. Das Getriebe machte so ein komisches Geräusch(5 und 6ter Gang) ab zum FOH und den Meister zu einer Fahrt eingeladen. Er bestätigte meine Vermutung. Also Getriebe raus und das komplette Pflegeprogramm in Sachen Lager Wellendichtringe usw. Diesmal mehr Öl drauf und alles läuft jetzt wie geschmiert und ich hoffe es bleibt so. Insi hat jetzt 62000 km gelaufen. Achso das Lager was die Geräuschkulisse veranstaltet hatte kam aus Frankreich(die lauffläche war stumpf;normal ist ne Spiegelende Lauffläche.

Gruß Michael

Zitat:

Original geschrieben von TmY

Zitat:

Original geschrieben von Dieselcombi

Hallo,

ich habe einen 2,0cdti ECOTEC mit 110PS BJ 10/2010.

Wie sieht es hier aus?

mfg

Harald

Außer das du meiner Meinung nach mit dem Motor ins Klo gefasst hast scheint das hier wohl ähnlich zu sein.

F40 - laut Opel-Infos.de

Schätze aber mal das M32 als "nicht EcoFlex"

Warum ins Klo?

Ich fahre auch den 130 PS, Mj. 2013 und habe bisher keine Probleme.

Die Leistung ist vollkommen ausreichend.

Aber da hat jeder eine andere Meinung bzw. Erwartung.

@gdfgsd

Wie du richtig gelesen hast ist das meine Meinung. Mit 110PS in ein zirka 1,7 Tonnen Geschoss bewegt sich in meinen Augen viel zu wenig. Man kommt kaum weg vom Fleck, muss ständig runterschalten um nach vorne zu kommen... Ich würde das Auto wahrscheinlich dauerhaft irgendwo zwischen 3.000 und 4.500 Touren bewegen.

 

Mir reicht ja nicht mal die Leistung des BiTurbo im Serienzustand aus - und mein Insi wiegt 1.788kg...

 

Wer viel fährt braucht meiner Erfahrung nach auch viel Leistung - und 110PS sind da einfach nicht ausreichend. Wer wenig fährt sollte keinen Diesel nehmen, wegen des DPFs und der bekannten KurzStreckenProbleme beim Diesel allgemein. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Getriebeprobleme Insignia CDTI 130 PS