ForumAstra H & Astra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra H & Astra TwinTop
  7. Getriebe Problem

Getriebe Problem

Opel Astra H
Themenstarteram 5. Februar 2013 um 15:57

Hallöchen ,

habe gerade bei mir mitbekommen , dass wenn ich den gang wechsel mein Schalthebel sich bewegt. aber nur wenn man in den 2 , 4 oder 6 gang schaltet , bewegt sich der schalthebel in richtung amaturenbrett aber nur leicht . wenn man im Gang drine ist bewegt sich der schalthebel beim beschleuningen nicht mehr

Normal oder kundigt sich hier langsam ein Getriebeschaden an

Ähnliche Themen
39 Antworten

Hi,

wenn der Gang eingelegt ist und beim Lastwechsel sich nix bewegt ist das IMHO OK.

So war mal die Aussage im Monster-Getriebethread.

Gruß Metalhead

Zitat:

Original geschrieben von corsa2989

Hallöchen ,

habe gerade bei mir mitbekommen , dass wenn ich den gang wechsel mein Schalthebel sich bewegt. aber nur wenn man in den 2 , 4 oder 6 gang schaltet , bewegt sich der schalthebel in richtung amaturenbrett aber nur leicht . wenn man im Gang drine ist bewegt sich der schalthebel beim beschleuningen nicht mehr

Normal oder kundigt sich hier langsam ein Getriebeschaden an

Hi bei mir bewegt sich der Schalthebel nur im 1.Gang beim anfahren und dann nach hinten

Richtung Rückbank :confused:

paul

Zitat:

Original geschrieben von maxalfa

Hi bei mir bewegt sich der Schalthebel nur im 1.Gang beim anfahren und dann nach hinten

Richtung Rückbank :confused:

paul

Lagerschaden. Macht das Getriebe schon Geräusche beim fahren? Hauptsächlich 5. und 6. Gang?

Zitat:

Hallöchen ,

habe gerade bei mir mitbekommen , dass wenn ich den gang wechsel mein Schalthebel sich bewegt. aber nur wenn man in den 2 , 4 oder 6 gang schaltet , bewegt sich der schalthebel in richtung amaturenbrett aber nur leicht . wenn man im Gang drine ist bewegt sich der schalthebel beim beschleuningen nicht mehr

 

Normal oder kundigt sich hier langsam ein Getriebeschaden an

das macht meiner im dritten gang auch. wie in deinem fall, tritt es nur direkt nach dem gangwechsel auf und während lastwechsel bewegt sich der schalthebel nicht(auch keine vibrationen). kann es sein, dass die schaltung nicht perfekt eingestellt ist?

gruß

Zitat:

Original geschrieben von maxalfa

Hi bei mir bewegt sich der Schalthebel nur im 1.Gang beim anfahren und dann nach hinten

Richtung Rückbank :confused:

Hi,

nur beim ersten mal Gang einlegen oder beim nächsten anfahren auch wenn der Gang nicht rausgenommen wurde?

Gruß Metalhead

Zitat:

Original geschrieben von metalhead79

Zitat:

Original geschrieben von maxalfa

Hi bei mir bewegt sich der Schalthebel nur im 1.Gang beim anfahren und dann nach hinten

Richtung Rückbank :confused:

Hi,

nur beim ersten mal Gang einlegen oder beim nächsten anfahren auch wenn der Gang nicht rausgenommen wurde?

Gruß Metalhead

Hi,nein nur beim ersten mal wenn ich den 1.Gang einlege,danach nicht mehr,auch nicht beim

anfahren.

kann mir jemand einen guten Getriebespezialisten in der nähe von Stuttgart nennen od.

mit einen, wo gute Ehrfahrungen gemacht hat

paul

für was willst denn zum getriebe spezialist? kritisch ist ja nur wenn es beim lastwechwechsel auftritt.

soweit ich das im forum verfolgt habe, so soll der nutzer eco-tec der getriebe spezi sein.

Zitat:

Original geschrieben von maxalfa

Zitat:

Original geschrieben von metalhead79

 

Hi,

nur beim ersten mal Gang einlegen oder beim nächsten anfahren auch wenn der Gang nicht rausgenommen wurde?

Gruß Metalhead

Hi,nein nur beim ersten mal wenn ich den 1.Gang einlege,danach nicht mehr,auch nicht beim

anfahren.

kann mir jemand einen guten Getriebespezialisten in der nähe von Stuttgart nennen od.

mit einen, wo gute Ehrfahrungen gemacht hat

paul

Hi,

Das dürfte normal sein.

Geräusche natürlich nicht.

Gruß metalhead

Hab heute ein Termin für nächsten Dienstag(12.02.2013) bekommen

bei mein Händler wo ich das Auto vor 2 Monaten gekauft habe,er will sich das anhören.

hab ja Garantie/Gewährleistung 6 Monaten.schauen wir mal was er zu den Geräusche /Summen

sagt,werde dann berichten.

mfg paul

Hier ist die Kacke schon fast am Dampfen: Klick!

Zitat:

Original geschrieben von corsa2989

Hallöchen ,

habe gerade bei mir mitbekommen , dass wenn ich den gang wechsel mein Schalthebel sich bewegt. aber nur wenn man in den 2 , 4 oder 6 gang schaltet , bewegt sich der schalthebel in richtung amaturenbrett aber nur leicht . wenn man im Gang drine ist bewegt sich der schalthebel beim beschleuningen nicht mehr

Normal oder kundigt sich hier langsam ein Getriebeschaden an

Genau das gleiche macht meiner auch. Ist immer so gewesen. Ob das normal ist keine Ahnung...

Zitat:

Original geschrieben von veso6264

Zitat:

Original geschrieben von corsa2989

Hallöchen ,

habe gerade bei mir mitbekommen , dass wenn ich den gang wechsel mein Schalthebel sich bewegt. aber nur wenn man in den 2 , 4 oder 6 gang schaltet , bewegt sich der schalthebel in richtung amaturenbrett aber nur leicht . wenn man im Gang drine ist bewegt sich der schalthebel beim beschleuningen nicht mehr

Normal oder kundigt sich hier langsam ein Getriebeschaden an

Genau das gleiche macht meiner auch. Ist immer so gewesen. Ob das normal ist keine Ahnung...

Hi,was heißt immer so gewesen,wie lange ist das ,ein tag ein Monat ein Jahr od.

Es ist ein Astra J (aber die gleiche Getriebe m32). Das Auto ist jetzt anderthalb Jahre alt und seit der Tag der Abholung ist die Getriebe so gewesen. Einmal habe ich kurz der Meister gesprochen, aber er meine es wäre normal. Keine Ahnung, ob das wirklich normal ist, und wie lange die Getriebe halten wird

Laß Dir das mal vom Meister schriftlich geben das das normal sein soll. Denn dann hast Du anspruch auf Garantie auch wenn das Auto bereits aus der Garantie raus ist.

Deine Antwort
Ähnliche Themen