ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Geräusche bei Kaltstart w204 Vormopf

Geräusche bei Kaltstart w204 Vormopf

Mercedes C-Klasse W204
Themenstarteram 17. November 2019 um 8:11

Hallo zusammen,

nach unzähligen Werkstattbesuchen ohne Erfolg, bitte ich um eure Ratschläge.

Letzten Winter hat mein W204 angefangen ein merkwürdiges Geräusch von sich zu geben, sobald das Fahrzeug mehr als einen Tag nicht bewegt wurde. Ich habe das Geräusch aufgenommen, damit ihr besser nachvollziehen könnt, was ich meine. Es tritt bei ca. 4 Sekunden auf.

https://youtu.be/0ciJZUpwHHU

Eine freie Werkstatt hatte die Kette in Verdacht. Um mir eine zweite Meinung einzuholen bin ich beim freundlichen vorbeigefahren. Dieser meinte, dass es die Kette nicht sein kann, da nichts rasselt und das Geräusch in dem Moment natürlich nicht aufgetreten ist. Von einer Prüfung der Steuerzeiten wurde abgeraten, da man wohl bei knapp 900 Euro nur fürs nachschauen liegen würde?!

Das Auto hat knapp 109000 km runter und man liest doch so einiges über Probleme mit der Kette, ab einer bestimmten Laufleistung. Bevor ich mich jetzt dazu entschließe die Kette auf Verdacht tauschen zu lassen, würde ich gerne eure Meinung dazu hören.

Vielen Dank

Matze

Ähnliche Themen
32 Antworten

Lesen kannst du aber schon, oder ? Es geht nicht darum, was du für ein Getriebe hast. Es war lediglich eine Homologie die ich beschrieb.

Und wenn man zum einen keine Ahnung hat, wo die Nockenwellenversteller sitzen, zum anderen nicht weiß wie die Stecker entriegelt werden ( das wird dein nächstes Problem sein ) und zum dritten die daraus resultierenden Fehler nicht selber zurücksetzen kann ( dürfte dann das übernächste Problem sein ) , dann sollte man doch besser eine Werkstatt mit der Fehlersuche beauftragen.

Und damit ist das für mich erledigt. Ist die Zeit zu schade für, wenn man zur Tapete spricht....

Nicht ganz richtig was du schreibst , meine DB Werkstatt konnte Fehler nicht finden .................

Das gleiche Geräusche war bei meinem E46. Nach dem Anlasserwechsel war alles weg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Geräusche bei Kaltstart w204 Vormopf