ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Geräusch beim Auskuppeln

Geräusch beim Auskuppeln

Audi A3 8L
Themenstarteram 20. Dezember 2004 um 8:37

Mein A3 macht ein Geräusch beim Auskuppeln, dass tritt nur in den Gängen ab 3. auf und ist auch nur, wenn man unter Last auskuppelt (Bergauf oder mit Beschleunigung) - ist so ein "hallendes" Geräusch, schwer zu beschreiben

Heute hab ich ihn zum Händler gebracht, er hat es auch gehört (schonmal gut) - er vermutet irgend ein Ventil vom Turbo

Auf jeden Fall werde ich berichten, wenn's behoben ist - vielleicht hat jemand von Euch das Gleiche Problem ...

Ähnliche Themen
21 Antworten

Tach :-)

Wie schon im Hoppel-Thread geschrieben, habe ich vermutlich das gleiche Problem.

Es ist meistens so im 2./3. Gang und auch nur beim Auskuppeln, wenn ich gerade beschleunige. Aber da auch nur manchmal.

Ich denke, ich werde das meinen Freundlichen mal checken lassen, wenn ich wegen dem Rückruf in der Werkstatt bin. Das geht im Moment allerdings noch nicht, da die Schrauben für die Kraftstoffpumpe noch nicht lieferbar sind :rolleyes:

Aber das ist "andere Baustelle" :D

Themenstarteram 20. Dezember 2004 um 10:34

Ich hoffe mein Freundlicher findet das Problem - dann sag ich Dir was es war :)

Zur anderen Baustelle ;) - betrifft nur die 1.9er TDi, oder !? Ich hab nen 2.0er ...

Zitat:

Original geschrieben von ebbelwoi

Ich hoffe mein Freundlicher findet das Problem - dann sag ich Dir was es war :)

Zur anderen Baustelle ;) - betrifft nur die 1.9er TDi, oder !? Ich hab nen 2.0er ...

Jepp, nur die kleinen TDIs sind davon betroffen.

Das vermutlich selbe Geräusch habe ich bei meinem A3 8L, 1,8T auch. Wollte damit auch mal zu meinem Händler fahren...

// Joscha

hallo,

dieses Problem habe ich leider in meinem 2.0TDI auch :-(

Ich vermutete, dass was mit dem Getriebe nicht in Ordnung war, aber der Freundliche meinte es waere 'normal'.... Ich glaube es jedoch nicht!

Ich werde mich mal naechstes Jahr drum kuemmern muessen..

gruss

M.

habe das auch schon bemerkt. klingt so, als würde sich ne spule ganz schnell drehn oder so. ich dachte aber das wäre normal. ich fahr mal zum händler...

hatte ich béi meinem a3 1.8t auch,war das ausrücklager im getriebe

Themenstarteram 20. Dezember 2004 um 16:01

Hab grad mit meinem Freundlichen gesprochen, ist bei Audi bekannt und wird als "Komfortproblem" eingestuft - will heißen, dass es ein Problem der Luftströmung zum Turbo ist und beim abrupten wegnehmen vom Gas (z.B. durch Kuppeln) reißt die Luftströmung ab und es kommt zu diesem blechernen, hallenden Geräusch ...

Da könne man nix machen - sagt mein Freundlicher...

Da muss man aber was machen, sage ich, schließlich ist es bei anderen 2.0ern nicht und es war bis vor 14 Tagen auch noch nicht da und es hört sich nach krankem Audi an, Premium, mal wieder ... ich werde Euch infomieren.

schön zu wissen das noch andere dieses "Problem" haben. Ich dachte die ganze Zeit das nur ich das hätte. Ständig nehm ich vor zum Freundlichen zu fahrn um ihm das Problem ma zu zeigen, aber immer kommt was dazwischen. Mich nervt dieses Geräusch wirklich sehr. Ich hoffe mal das es dafür doch eine Lösung gibt. Kann ja nicht sein das man da nix gegen unternehmen kann.

MfG Eazy-Tad

Themenstarteram 20. Dezember 2004 um 19:06

Der Techniker hat mir eben das die Erklärung aus'm Audi Intranet gezeigt, die sagen, dass der Turbo bis zu 2bar Ladedruck hat und ein so hoher Druck nicht 100%ig zu steuern ist (Luftstrom) - wenn also die Last schlagartig weggenommen wird, erzeugt der abreisende Luftstrom dieses nervige Geräusch - Komfortproblem, welches bei manchen Pumpe Düse TDi auftritt, wegen Fertigungstoleranzen der Luftleitungen und ich zitiere weiter "ist Stand der Technik" ... der Händler meint: "vergessen Sie's, da machen die nichts und verweisen nur auf diesen Text" ... ich bleib trotzdem dran und hab den Freundlichen gebeten Audi mitzuteilen, dass ich es 100%ig nicht aktzeptiere - es war ja schließlich bis vor 2 Wochen nicht - mal sehen, wie gesagt - ich poste wenn ich mehr weiß....

Vielleicht kann einer der Audi Internen (Power Mike, VAG Tuning o.ä.) nochmal im Netz bei Audi stöbern !??!

Das wäre aber sehr ärgerlich, wenn das nicht behoben werden sollte.

Mal sehen, was mein Freundlicher zu der Sache sagt, wenn ich da bin.

also ich hab ja meinen 1.8T Benziner gebraucht gekauft. Bei der Probefahrt damals, hab ich zwar nichts gehört, aber ich könnte schwören das das Geräusch schon seit dem ersten Tag da war, nachdem ich ihn gekauft hab.

@ ebbelwoi

bin mal gespannt was Audi deinem Freundlichen antworten. Wenn die wirklich auf diesen Text verweisen dann müssen die doch ne Meise haben. Für jedes von Anfang an nicht da gewesenes Problem muss es doch eine Lösung geben, auch wenn sie noch so kompliziert ist. Bleib also am Ball, ich werd auch dranbleiben, allerdings haben die bei dir wenigstens einen Hauch von Schimmer um was es da geht, bei mir leider nada.

am 21. Dezember 2004 um 16:09

An alle die dieses Problem haben.

Ich habe es auch, es trat vor ca. 2 Monaten zum ersten mal auf. Es ist tatsächlich Stand der Technik. Dieses Geräusch nervt mich auch sehr. Ich habe mich dann etwas schlau gemacht, und alles was bis jetzt geschrieben wurde, stimmt zu 100%. Es sind die Fertigungstolleranzen, sowie der hohe Ladedruck.... uvm.

Hinzu kommt dennoch, dass KALTE LUFT die beste Dichte hat. Somit hat der Turbolader auch den höchsten Ladedruck.

--> Hoher Ladedruck = viel Bewegung!!! <--

Wartet einfach mal wieder ab, bis es Wärmer wird, dann werden viele Geräusche wieder verschwunden sein.

 

Warme Luft = Wenig Sauerstoff = Geringere Dichte

--> Niedriger Ladedruck = wenig Luftbewegung <--

= Kaum Geräusche.

 

Ich hoffe ich konnte es euch etwas näher erklären.

TIPP: Kauft euch einen Turbolader inkl. ALLER anbauteile bei einem guten Tuninghersteller, und die Fehlertolleranzen sind = 0, also auch keine Geräsuche. Kostenpunkt rund 10000 bis 13000 EURO.

Gruss

A3|Delphin

Zitat:

Original geschrieben von A3_delphin

Wartet einfach mal wieder ab, bis es Wärmer wird, dann werden viele Geräusche wieder verschwunden sein.

 

Warme Luft = Wenig Sauerstoff = Geringere Dichte

--> Niedriger Ladedruck = wenig Luftbewegung <--

= Kaum Geräusche.

das kann ich so nicht bestätigen. Ich hab meinen Wagen zu der Zeit gekauft als du ohne Klima garnicht rumfahren konntest, so heiss war das draussen. Mit der kalten Luft der Klimaanlage kann das auch nichts zu tun gehabt haben, weil das Geräusch auch bei ausgeschalteter Klimaanlage da war. Und das Geräusch ist im Winter bei mir nicht lauter als im Sommer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Geräusch beim Auskuppeln