ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Drehzahl sinkt nicht nach gaswegnehmen und auskuppeln?

Drehzahl sinkt nicht nach gaswegnehmen und auskuppeln?

Themenstarteram 4. Januar 2007 um 19:25

hey!

ich hab ein problem mit meinem a3. weiß nich ob problem der richtige ausdruck ist, aber stören tuts mich eig. schon ganz ordentlich.

und zwar war der wagen in der woche vor weihnachten beim 90tsd km service (bei ca. 88tsd km) und es wurden die üblichen dinge getauscht bzw. geprüft (wpu + zahnriemen neu) und auch keine anormalitäten gefunden.

als ich aber nachdem ich den wagen aus der werkstatt wieder abgeholt habe (rechnung von 940euro =( ), hab ich sofort bemerkt, dass er sich anders fährt.

und zwar geht seit dem service die drehzahl beim gaswegnehmen nicht sofort runter, sondern bleibt noch ne knappe sekunde gleich bzw. erhöht sich sogar ein bisschen. das ganze nervt nun natürlich wahnsinnig, wenn man z.b. vom 1. in den 2. gang schaltet und danach flott einkuppelt, weil dabei die drehzahl regelrecht runtergerissen wird. hab vorher gedacht ich gewöhn mich dran, einfach ein wenig anders einkuppeln, aber das funktioniert nicht. weiters ist es z.b. nervig, wenn man mal die leistung und das drehzahlband ausnutzt und erst kurz vorm roten bereich schaltet, da dann die nadel, trotz dass man schon lange vom gas is, noch in den roten bereich schießt....

heute war ich deshalb nochmal beim freundlichen, der den fehlerspeicher ausgelesen hat, doch dort scheint nichts auf.

bin dann erst nachdem ich wieder von der werkstatt weg war draufgekommen, dass das ganze komischerweise nur auftritt, wenn sich der wagen bewegt!

das heißt, solange man steht und bei getretener kupplung gas gibt (jetzt mal so in die region von 3000 bis 3500 rpm) is alles normal, sobald er jedoch rollt (genügen schon 10 km/h) tritt das ganze plötzlich wieder auf. (ohne dabei die kupplung jemals losgelassen zu haben!)

kann es irgendwie mit dem antrieb zusammenhängen?

bin gerade wirklich ahnungslos woher, und auch warum (nach nem normalen service!?) das kommt.

weiß jemand rat?

danke im vorraus! lg Joh

Ähnliche Themen
25 Antworten
am 2. April 2008 um 16:15

Hey Hey,

habe das selbe Problem! Würde mich gern für eine Antwort zu diesem Thema intressieren !!

 

Gruß, Basti

am 2. April 2008 um 21:47

hi hab das gleiche problem... fällt mir auhc immer wieder auf das es auftritt wenn der wagen rollt... sobald ich stehe zack dauert es keine sekunde und die drehzahl sinkt wieder auf die gewohnten 800 rpm... hmmm keine ahnung was es sein könnte.. vll drosselklappe neu anlernen? oder luftmassenmesser... kenn mich da nicht aus , sind nur vrmutungen...

Das er die Drehzahl etwas erhöht hält ist Normal allerdings nicht in dem Beschriebenen Rahmen.

Der Hintergrund ist der das wenn der Motor beim z.b. Anrollen an einer Ampel sofort ins Standgas fällt er beim heraus Beschleunigen aus der Rollenden Bewegung sehr viel Benzin braucht im das Drehzahl Niveau wieder anzupassen. Genau diese Funktion Schaltet auch die Benzin zu fuhr ab wenn ihr ohne aus zukuppeln Gas weg nehmt und denn Motor Anschiebt mit dem vorhandenem Schwung ( Motorbremse) .

 

Schubabschaltung!

Allerdings denke ich das in dem Fall des TE auf Grund des Zahnriehmen Wechsels sich die Werte des Motors gering geändert haben, oder auf Grund der Tatsache das die Batterie Abgeklemmt war die Drosselklappe Nicht Richtig Justiert ist.

Mein Tipp > Zum Freundlichen mit der Bitte Drosselklappe Neu Anlernen und Lernwerte Löschen . Nach 20 km sollte das Auto Perfekt Laufen.

Wenn das nicht hin haut hier Melden .Nix Tauschen lassen ( vorerst):D

Gruß Andreas

am 3. April 2008 um 9:18

Habe auch gehört das eventuell das Kupplungsrelai nicht mehr richtig schaltet.

Also wenn ich fahre, gaswegnehme und einkuppel. Dann bringt der ein falsches Signal an die Steuerung und deshalb bleibt die Drehzahl für paar sekunden konstant oder erhöht sich leicht ?

Das wäre auch keine große Sache, das Relai würde 25 euro + Einbau kosten

 

Wäre das auch eine Möglichkeit oder lieg ich da total daneben ???

Von einem Kupplung Schalter weiß ich nix , was aber auch nicht viel heißt .

Die Schubabschaltung Arbeitet Normalerweise über das Tacho Signal.

am 3. April 2008 um 14:46

Also da wir irgendwie in zwei Thread über das gleiche Thema schreiben, will ich jetzt bei diesem hier verbleiben!

 

Anscheinend wird dieses "Problem" von Audi nicht als "Problem" gesehn. Das ist mehr oder weniger ein Schönheitsfehler. Allerdings wurde an meinen audi auch schon mal der Zahnriemen gewechselt. Allerdings war das noch beim Vorbesitzer.

Ich habe nachgefragt und es kann sein, das beim Zahnriemenwechsel etwas nicht zu 100 Prozent korrekt eingebaut wurde und deshalb jetzt die komischen Drehzahlunregelmäßigkeiten auftreten. Allerdings ist das nur reine Spekulation. Das heißt man müsste erst die komplette Verkleidung abbauen, den Zahnriemen kontrollieren, ob er richtig sitzt und dann nochmal testen. Alles eine Frage des Geldes.

Die Audi Werkstatt denkt nicht, das es an der Drosselklappe liegt. Die wäre es, wenn er im Leerlauf spinnen würde.

Das ist aber nicht der Fall. Ich habe das Problem, das er während des Fahrens beim Einkuppeln kurzzeitig für paar Sekunden die Drehzahl um ein Minimum steigert und dann normal abfällt.

Ich hab jedenfalls keine Ahnung was bei so einen Problemchen das richtige wäre.......hm

Manchmal frage ich mich was diese Werkstätten so denn ganzen Tag machen .

DVD Schauen ? Oder was haben die Gelernt ,Pokern?

 

Alle Autos von Audi/VW mit E gas regeln das Standgas mittels E Motor an der Drosselklappe.

Eine Nicht 100% Korrekt Justierte DK kann genau dieses Problem verursachen da ja über ein Poti Gas gegeben wird.

Auch die Kontrolle des Zahnriehmen kann nichtr Schaden ,habe das auch schon Erlebt das der einen Zahn falsch Stand.

Zitat:

Original geschrieben von schabuty

Eine Nicht 100% Korrekt Justierte DK kann genau dieses Problem verursachen da ja über ein Poti Gas gegeben wird.

Wenn der Wagen steht funktioniert ja alles also würde ich die Drosselklappe als Fehlerquelle ausschließen,.. Ausserdem wird bei einer Wartung weder was an der Drosselklappe noch an der Gasbetätigung selbst geprüft..

am 4. April 2008 um 11:03

Ja denk ich auch das an der Drosselklappe nix ist. Ich habe mich etwas im Internet erkundigt und bin auf das hier gestoßen

Zitat:

Beobachtungen:

Hi Leute,

bei mir tritt folgendes Problem auf: Ich beschleunige, der Motor dreht in den höheren Drehzahlen. Wenn ich dann die Kupplung trete um den nächsten Gang einzulegen, muß ich ziemlich lange warten bis die Drehzahl sinkt. Ein schnelles schalten ist verschleißarm nicht möglich. Der Drehzahlversatz ist bei schnellem schalten immer zu hoch. Weiß jemand Rat?

Noch was: Ich stehe natürlich nicht auf dem Gas oder so ähnlich

#######

@***, sollte es so sein, dass wenn du niedertourig fährst und schaltest (schalten bei ca.2500

U/min) alles normal ist aber wenn du schnell hochdrehst und bei > 4000 U/min schaltest und

dann die Drehzahl trotz loslassen des Gaspedals und Kupplungsbetätigung, der Motor für ca. 1-2s um

500 U/min hochdreht?

Ursache:

Es liegt höchstwahrscheinlich an dem Schalter am Kupplungspedal.

dieser Schalter war an mehreren s3 schon mal defekt und in der WS wusste man bis dato auch

noch nichts von diesem Schalter, bis ich ihn den WS laut Schemazeichnung und

Fehlerbeschreibung von Audi gezeigt hatte. Dieser Schalter informiert das Motor STG über eine getretene Kupplung.

Der Kupplungspedalschalter F36 ...

Falsche Einstellung, elektrische Fehlfunktion oder Fehlbedienung (Fahrer behält Fuß auf dem Kupplungspedal) kann es zur Beanstandung wie Lastwechselschlag oder Überschwingen der Drehzahl kommen.

Dieser Schalter

... schaltet die Geschwindigkeitsregelanlage ab.

... deaktiviert die Lastwechselfunktionen während des Schaltvorgangs. Die Lastwechselfunktion wird über Zündwinkeleingriff und Drosselklappenschließgeschwindigkeit gesteuert.

Der Kupplungspedalschalter ist in Ruhelage geschlossen und wird von der Klemme 15 mit Spannung versorgt.

Ersatzfunktion und Eigendiagnose:

Der F36 wird nicht von der Eigendiagnose erfasst. Es werden daher keine Ersatzfunktionen

eingeleitet.

Test:

Mit VAGCom läßt sich auch der Kupplungsschalter prüfen. In Block 066 findet Ihr ein Feld, in dem im Leerlauf folgendes steht:

1000

Tretet Ihr die Kupplung steht dort:

1100

Sollte der berühmt berüchtigte Schalter defekt sein, sollte sich dort nichts ändern.

Tretet Ihr jetzt auch noch die Bremse, steht dort:

1111

Habe es Heute durch Zufall gefunden.

Wäre schön, wenn einer das bei seinem S3 mal nachmacht um es zu bestätigen, dann kann das in die FAQ.

Danke!

Behebung:

Nach Austausch dieses Schalters waren die Probs weg.

Allerdings hat dieser Kollege sein Problem mit einem Audi S3 geschildert. Ich denke und hoffe das es da nicht soooooooooooo viel Unterschied gibt

Je nachdem was die von dir gepostete Diagnose kosten würde, wollte ich dir hier folgenden Thread (von mir) mal zum durchlesen geben, da ich ähnliche Symptome (Beschreibung Post 1 auf Seite 1) wie du hatte (den letzten Teil mit den NGK Zündkerzen kannst du quasi vorziehen, also meinen "Fehler" mit den Bosch Kerzen gleich ausschließen) und den Fehler durch die von mir im Thread genannten Maßnahmen wegbekommen habe.

 

www.motor-talk.de/.../drehzahlschwankungen-mal-anders-t740032.html?...

 

Vielleicht hilft dir das ja weiter. ;)

am 4. April 2008 um 12:13

Danke für den Link.

Allerdings ist das nicht das gleiche Prolbem

 

Bei mir ist es so:

Leerlauf ist okay. Schwankt und ruckelt nix

Aber wenn ich beschleunige auf 3000 Umdrehungen, vom gas weggehe und einkuppel, springt die Drehzahl nochmal um zirka 300 , 400 Umdrehungen nach oben und senkt sich dann normal auf Leerlauf

am 6. April 2008 um 15:17

Keiner eine Ahnung zum Kupplungsschalter ???

am 13. April 2008 um 21:14

Hallo,

ich hab genau das selbe Problem bei meinem 1.8er AGN..

Hat jetzt schon irgendwer Tipps zur Lösung des Problems?

 

gruß

Ich denke ja immer noch das eine DK Reinigung und neu Justage Sinnvoll wäre.

Beim Service machen die nix an der Gasbetätigung . Ne sie Klemmen nur die Batteire ab womit die DK ihre Justierung verliert , b.z.w. die Lernwerte Gelöscht werden.

 

Wenn der Wagen steht funktioniert ja alles also würde ich die Drosselklappe als Fehlerquelle ausschließen,.. Ausserdem wird bei einer Wartung weder was an der Drosselklappe noch an der Gasbetätigung selbst geprüft..

Im Stand regelt die Elektronik auch ganz anderes da das Tacho Signal fehlt und die Schub abschaltung nicht Aktiv ist.

 

Und ein S3 hat eine ganz andere Elekronik als der 1,6 l Sauger.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Drehzahl sinkt nicht nach gaswegnehmen und auskuppeln?