ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Geht während der fahrt aus, und lässt sich nicht mehr starten. Astra F-CC 1.4i 1995

Geht während der fahrt aus, und lässt sich nicht mehr starten. Astra F-CC 1.4i 1995

Opel Astra F
Themenstarteram 26. April 2015 um 12:44

Hallo Leute,

hab da ein Problem bei meinem Astra.

Vorab, mein Astra ist auf LPG umgerüstet, da das Problem aber auch bei Benzin auftritt gehe ich davon aus dass man mir im Astra Forum besser helfen kann als im LPG Forum :)

Das erste mal ist das Problem bei 70Km/h auf der Landstraße aufgetreten. Motor geht einfach aus. Lässt sich auch bei der hohen Geschwindigkeit nicht anschalten. Nach einigen versuchen und nach ca. 5 Minuten warten hat es wieder funktioniert. Dann hatte ich so ca. 3 Wochen ruhe. Gestern steh ich an einer Ampel. Ganz vorne. Und das gleiche Problem :/

Das Auto geht einfach aus, und lässt sich wieder nicht zünden. Batterie läuft. Es kommt mir vor als würde kein Benzin/LPG ankommen und dass es aus diesem Grund nicht zündet, aber bin da leider kein Experte.

Hoffe jemand kann mir helfen. Macht so echt keinen Spaß zu fahren.

Ähnliche Themen
13 Antworten

evtl zündverteiler wechseln und die einspritzdüse oberhalb des vergasers. wen ndie hängt kommt nix an was zünden kann und das kan ndazu führen das er wie bei mir während der fahrt zusammenbricht und im standgas. die düse ist zu 70% daran beteiligt.

Themenstarteram 26. April 2015 um 15:09

Also die Zündspule scheint zu funktionieren. Auch die Einspritzdüse ist wohl funktionsfähig.

Jedoch habe ich mir gerade mal den Zündverteiler angeschaut, und die Kontakte sehen nicht mehr so super aus. Einer schon fast wie geschmort.

Werde dann mal den Zündverteiler austauschen. Danke :)

So hab meine verrusten zündkerzen( alle 4) plus lamdasonde(verrust) gereinigt und gerade eben ist es etwas kühler mal schön laufen lassen etwa 40 km fast vollast. zündkerzen rehbraun( wie es sein soll). lamda denke ich sollte auch fast russfrei sein. thermoregler ersetzt vom schrottplatz(10€) sitzt im ansaugkrümmer hinter der einspritzeinheit blauer stecker, nach 5 min zurück gekommen ist angesprungen ohne mukken( thermoanzeige auf 90 grad). hoffe er springt noch an wenn es draussen wärmer ist.

C14nz-8584-4424789763146563018
Ktg-sb-ohc-1155283950063674961

zündkabelsteckverbinder prüfen. kann gequetscht sein von der kappe weg oder vom zündteil oder am kabel selbst dann geht er aus und kaum noch an wie bei mir bis heute. dehnt sich aus bei wärme ist der funke weg bis er abkühlt und sich zusammenzihet und wieder geht. dann zündung einstelle nlassen

Themenstarteram 5. Juni 2015 um 14:11

Es lag wohl nicht an dem Zündverteiler.

Jetzt passiert es mittlerweile immer öfter dass der Wagen ausgeht, und springt dann sogar nach mehreren versuchen ich an.

Habe es letztes mal so oft versucht dass die Batterie leer wurde.

Als nächstes Wechsel ich das Zündkabel von der Zündspule zum Verteilerkopf.

Hoffe dass es dann wieder funktioniert.

Noch eine frage, kann der Fehler auch mit der Batterie zusammen hängen?

Da diese schon sehr Alt aussieht, und wo nicht mehr wirklich die beste ist.

Aber kann deswegen das Auto während der fahrt aus gehen?

moin. wen dann liegts am lichtmaschinen-regler der die batterie ned richtig lädt. oder wie bei mir eben nur am defekten zündkabel. kann irgendwo ne kleinigkeit sein die ein thermisches problem hat und du auch wie ich dauernd probleme hast. hab mein zündkabel zündspule zum verteilerkappe taushcne lassen und seitdem rennt er auch bei 33 grad plus. springt an,volle leistung und geht auch im stand ned aus. Möglich wäre meines erachtens auch noch der temperaturfühler defekt,lamdasonde verrust,leerlaufregler hängt evtl, aber batterie laden kann ned schaden und vtl wennst a gutes ladegerät(ctek) hast das auch prüft ob batterie die spannung hält. lg ich hoffe ich konnte etwas weiterhelfen

Wie sehen denn die Kerzen jetzt aus? Wie alt ist die Lambdasonde? Stimmt der Zzp? Hast du den kompletten Verteiler getauscht oder nur Kappe und Läufer? Wirf die Spule auch mal raus. Kezen unter Gas halten dann auch nur 30tkm. Die Lambdasonde ist bei 100000 unter Gas Geschichte...

Hat di Gasanlage mal neue Filter gesehen. Einmal den für die Flüssigphase und den für die Gasphase.

Ansich geh ich davon aus das der Hallgeber im Verteiler defekt ist...

Themenstarteram 10. Juni 2015 um 21:40

Bin jetzt die letzten Tage nur auf Benzin gefahren, und heute morgen hat er extrem geruckelt. Als hätte er eine zeit lang keinen sprit bekommen.

nun vermute ich dass es evtl. der Luftmengenmesser ist :/

Zündkerzen habe ich neue drin.

Beim zündverteiler habe ich nur den kopf und den Finger gewechselt.

Wie alt die lamda sonde ist kann ich gar nicht sagen. Hab den Wagen erst ein Jahr und weiß nicht was der vorbesitzer alles dran gemacht hat.

Habe an der Lpg Anlage keinerlei Wartung wie Filter wechsel durch geführt. Gibt es da Anleitungen? Will da ungerne irgendwo einfach rum fummeln.

 

Edit: Gerade beim googlen habe ich von jemandem gelesen der quasi das gleiche Problem hatte wie ich.

nur dass es sich um ein ganz anderes auto ging. Jedoch hat sich bei ihm herausgestellt dass es am Temperatur geber lag.

nun ist mir gerade eingefallen, dass ich den Temperaturfühler von meinem vor ca. 3 Monaten gewechselt habe. Weil ich das Gefühl hatte dass er die Temparatur nicht richtig an die anzeige gibt.

Hab das Teil vom schrott geholt.

kann es daran liegen?

Sag bescheid wenn du den LMM gefunden hast, dürfte schwer werden. MAP vielleicht. LPG lass mal von einer Werkstatt machen. Wie schon angedeutet dürfte der Hallgeber evtl. das Prob. sein...

Themenstarteram 10. Juni 2015 um 22:25

Was ist denn der MAP?

hat der Astra keinen LMM?

Dass mit dem Hallgeber glaube ich eher weniger. Da er wie gesagt auch im Benzinbetrieb muckt.

Map ist der Saugrohrdrucksensor.

LMM hat der nicht.

Der Hallgeber hat nichts mit dem Treibstoff zutun.

Ich geh jetzt mal von einem C14NZ oder X14SZ aus. Also ein 8Ventiler mit 60Ps

Themenstarteram 3. Juli 2015 um 12:03

Soo. nach langem hin und her, gestern endlich den Fehler gefunden.

Der Schlauch vom Vergaser zum Saugrohrdruckmesser war defekt.

Hatte einen Riss und rutschte deswegen immer ab. Durch extremes ruckeln hartes sich gelöst und dann ging der Wagen wohl aus.

Gestern eben schnell gemacht, und jetzt keine Probleme mehr.

Vielen dank für die Hilfe :)

Moin

Bei mir am Astra F 1.4 immernoch selbiges Problem. werde mal den kurbelwellensensor oder stelle tauschen da benzinfilter neu und zündkerzen neu, sowie zündspule,hallgeber,verteiler und zündkabel. düse,vergaser sauber und thermoschalter geht und thermostat neu.

Bei mir war das problem wenn kalt,nass und warm war das entweder kein sprit ankam oder kein zündfunke. dauerte meistens nach merhmaligem zündkerzen reinigen und statversuche so etwa 30 minuten bis 2 stunden. aber dann lief er als ob nix gwesen ist.

mein kollege im zafira hatte neulich das selbe problem war wohl defeckt im motorsteuergerät ne defeckte stelle - die hat er löten lassen im original und nun sagt er geht ebenso wie vorher.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Geht während der fahrt aus, und lässt sich nicht mehr starten. Astra F-CC 1.4i 1995