ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Gebläse funktioniert nicht

Gebläse funktioniert nicht

Themenstarteram 11. Mai 2006 um 15:00

Hallo,

ic h wollte eben meine Klima anmachen aber es kommt keine Luft aus dem Gebläse. ich habe eine Klimatronic egal wieviel Grad ich einstelle es kommt kein Windzug aus den Lüftern Sicherungen sind ok

Ähnliche Themen
15 Antworten

Hi,

gib mal "Gebläseendstufe" oder "Lüfterendstufe" in die Suche ein... Ist ein bekanntes Problem bei BMW, wäre mit ca. 50,- bis 200,- EUR zu beheben, wenns denn die Endstufe ist...

Gruß

Jan

hatte ich auch mal, allerdings bei meinem alten e36. das klimabedienteil war am A***h. Soweit ich mich erinnern kann hats so um die 300 Mark gekostet.

Themenstarteram 11. Mai 2006 um 16:46

Na Super, denkt das die Gebrauchtwagen Garntie mit ab ?

Ich habe so ein Zusatzpaket mit Klima etc. weiß aber nicht ob das Bedientei da mit inbegriffen ist . Sche...

Ich habe das Auto vor zwei Wochen gekauft. Fängt ja schon gut an.

Geht denn das Gebläse allgemein nicht oder nur wenn du die Klimaanlage anmachst?

Bei mir war das auch so, habe das Auto gekauft und drei Tage später ging einer der PDC Sensoren nicht mehr und noch ein Tag später ist mein Gebläse und somit auch meine Klimaanlage erstmal zwischendurch ausgefallen und paar Tage später ging sie gar nicht mehr. Und das war genau in den Tagen, an denen es letztes Jahr so extrem heiß war.

Ich mich fast tot geärgert, aber hat auch nichts gebracht. Dann habe ich hier im Forum ein bischen rumgelesen und mir dann, wie jan.th schon erwähnt hat, die Gebläseendstufe (auch Klimaigel genannt) neu gekauft und seitdem läuft alles super. Habe inkl. Einbau 79 Euro bezahlt. Wobei man die Arbeit auch gut selber machen kann, wusste halt nur nicht wo das Dingen steckt.

könnte sein,das die endstufe hinüber ist

Zitat:

Original geschrieben von st328

könnte sein,das die endstufe hinüber ist

Da liest wohl unser Postmaster mal wieder nur den ersten Beitrag im Thread... ;):p:D

Themenstarteram 11. Mai 2006 um 22:22

hallo,

leider funktionert mein Gebläse überhaupt nicht mehr. wo sitzt den die klimaendstufe ? ist das mit in einer Gebrauchtwagengarantie ich habe zwar den zusatz mit klima aber da steht von einer endstufe nichts oder gibt es da einen Fachbegriff kann mir einer aus der umgebung köln sagen wo es so billige BMW Werkstätten gibt alle die ich kenne wollen direkt um die 200 € aufwärts für nachrüstungen oder einstellungen im BC etc.

Zitat:

Original geschrieben von MoKa

Da liest wohl unser Postmaster mal wieder nur den ersten Beitrag im Thread... ;):p:D

uppps,ok....:D,was du wieder alles siehst...:p

@ threadersteller......

wenn nur das gebläse nicht funktioniert,und die sicherungen i.o ist,kann evtlk. der gebläsemotor defekt sein... am besten mal in ne werkstatt fahren,und checken lassen....

@Thunder0815

Wenn Du den Wagen erst vor 2 Wochen beim Händler gekauft hast, ist in jedem Fall Garantie drauf (und das ganz ohne Versicherungspacket oder E+) und Du kannst Dich ganz entspannt zurücklehnen und das den Händler instandsetzen lassen.

Gruss Mad

Themenstarteram 15. Mai 2006 um 12:27

Hallo habe gerade mit dem Händler gesprochen er meinte nur "pech gehabt" ich war bei bmw es ist die Endstufe kann man das selber einbauen ? Oder muss das eine Fachwerkstatt machen

Zitat:

Original geschrieben von Thunder0815

Hallo habe gerade mit dem Händler gesprochen er meinte nur "pech gehabt" ich war bei bmw es ist die Endstufe kann man das selber einbauen ? Oder muss das eine Fachwerkstatt machen

Was heisst Pech gehabt ? Klar, er hat Pech gehabt...und was hast Du gesagt?

Du hast einen gesetzlichen Anspruch drauf..

Ich würde den Händler deutlich darauf hinweisen und auch nötigenfalls mit Rechtsbeistand. Lass Dich doch nicht so abspeisen...

Gruss Mad

Themenstarteram 15. Mai 2006 um 12:51

er meinte bei Auslieferung funktionierte Sie aber somit wäre das ok gewesen. Daraufhin meinte ich es kann nicht sein das nach 2 wochen das teil defekt ist. Darauf hin er es ist nur eine gebrauchtwagen garantie und keine Neuwagengarantie und die Gebrauchtwagengarantie deckt das nicht mit ab.

Und nun ?

Bei BMW ausstauschen kostet ca. 200 €

Zitat:

Original geschrieben von Thunder0815

er meinte bei Auslieferung funktionierte Sie aber somit wäre das ok gewesen. Daraufhin meinte ich es kann nicht sein das nach 2 wochen das teil defekt ist. Darauf hin er es ist nur eine gebrauchtwagen garantie und keine Neuwagengarantie und die Gebrauchtwagengarantie deckt das nicht mit ab.

Und nun ?

Bei BMW ausstauschen kostet ca. 200 €

Wie und nun? Lies mein Posting oben...das sagt alles, wie Du vorgehen solltest.

Die Aussagen des Händler sind falsch, Du hast eine Gewährleistungspflicht von 2 Jahren auf jeden Gebrauchtwagen, den Du beim Händler kaufst. Das ist eindeutig und klar geregelt und ich bin sicher, dass Dein Händler das auch weiß ;).

Aber er versucht es nach dem Motto "man kann es ja mal veruchen"...also lass Dich nicht vera...... ;).

http://www.kfz-auskunft.de/info/gewaehrleistungsfrist.html

Genau.

"Pech gehabt" gibt es nur bei Kauf von Privat.

Der Händler muss DIR nachweisen (nich "sagen"), dass es beim Verkauf in Ordnung war. Nicht du musst es ihm beweisen!

Tritt ein solcher Fehler jetzt auf, so geht die allgemeine Rechtsprechung davon aus, dass er bereits vorhanden war, evtl. auch nur zeitweise oder latent.

Winke dem Händler ganz sanft mit Rechtsanwalt - als Händler kennt er dieses Gesetz HUNDERTPROZENTIG.

Gruß, Timo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Gebläse funktioniert nicht