ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Ford Ka

Ford Ka

Ford Ka
Themenstarteram 4. Oktober 2015 um 13:00

Hallo Zusammen,

seit 3 Tagen habe ich folgendes Problem an meinem Ka (fahre diesen seit 2 Monaten):

Morgens beim starten, leuchten alle Symbole ganz normal stark auf und gehen nach dem starten wieder aus. Bloß bei genauerem hinsehen, sieht man, dass das orangene dreck (mit dem Ausrufezeichen) eine leichte Schattierung hat...es leuchtet nicht, aber man sieht das es ganz minimal hervorsticht.

Er fährt sich ganz normal ohne Probleme. Hat jemand damit schon mal Erfahrung gehabt? Baujahr ist 09/2009.

Wenn es ein defekt wäre, dann würde die Lampe doch stärker leuchten oder? Defekt ist die Lampe nicht, da diese beim starten ganz normal kräftig leuchtet.

Für Ratschläge wäre ich euch dankbar:-)

Fotos zum Vergleich habe ich beigefügt.

Ich werde natürlich morgen mal zur Werkstatt fahren und den Fehlerspeicher auslesen lassen....

Achso...nach ca. 5-10 Minuten ist die Schattierung dann wieder weg. Nach Feierabend ist es garnicht an...also wirklich nur morgens.

20151004-095108
20151004-095039
Ähnliche Themen
23 Antworten

hallo

also ich habe heute krampfhaft versucht meine tachobeleutung zu wechseln! der ausbau der verkleidung war alles kein problem! aber mir aber ungelogen 2 stunden die zähne an der tachowelle ausgebissen. ich habe absolut keine idee wie ich die abbekomme. und ohne die abzubauen kommen ich ja nich wirklich an den tacho ran! ich habe keine idee wie ich sonst noch die birnen auswechseln kann.

und zu allem überfluss habe ich auch noch die tachonadel abgebrochen! :(

nun hoffe ich ja das ich ja das ford tachonadeln als ersatz da hat!

also kann mir jemand von euch vielleicht sagen wie ich am besten den tacho rausbekomme? sprich wie ich die tachowelle rausbekomme?

vielen dank im vorraus!

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

unterer text:

http://www.yellow-fordka-tuning.de.tl/Seite--g-2-g-.htm

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

in dem text steht nichts anderes geschrieben als das was ich versucht habe! mein problem ist ja das ich absolut nicht die tachsowelle los bekomme. das einzige ist das sie drehen kann! mehr als aber auch nicht

 

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

Naja..dann drückst du an der falschen Stelle an der Tachowelle oder nicht fest genug.

Ich frag mich aber grad wie du die Tachonadel abgebrochen hast?

Wenn du soweit gekommen bist dann kannst du doch auch die Beleuchtung wechseln!

Dazu einfach nur den Tacho ein Stück (soweit es geht) nach vorne ziehen, oben das Birnchen rausdrehen und nen neues reinsetzen.

Wenn du jetzt aber dasganze auf ne andere LED-Beleuchtung umbauen willst, dann geht das auch.

Habs schon mehrmals gemacht. Kannst auch im Auto löten! Halt nur vorsichtig sein und ned zu lang mit dem Lötkolben auf der Folie bleiben!

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

Zitat:

Original geschrieben von Ska-Didi

Naja..dann drückst du an der falschen Stelle an der Tachowelle oder nicht fest genug.

Ich frag mich aber grad wie du die Tachonadel abgebrochen hast?

Wenn du soweit gekommen bist dann kannst du doch auch die Beleuchtung wechseln!

Dazu einfach nur den Tacho ein Stück (soweit es geht) nach vorne ziehen, oben das Birnchen rausdrehen und nen neues reinsetzen.

Wenn du jetzt aber dasganze auf ne andere LED-Beleuchtung umbauen willst, dann geht das auch.

Habs schon mehrmals gemacht. Kannst auch im Auto löten! Halt nur vorsichtig sein und ned zu lang mit dem Lötkolben auf der Folie bleiben!

so ises!!

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

kleiner Hinweis

um die Tachowelle ein wenig weiter herausziehen zu können sollte man diese am Getriebe lösen dann bekommt ihr den Tacho weiter raus und könnt ohne etwas zu beschädigen das Teil wechseln.

 

[Von Motor-Talk aus dem Thema 'Tachobeleuchtung wechseln' überführt.]

Mal nach der Bremsflüssigkeit sehen ob genug drin ist, oder der Hebel der Handbremse ganz unten ist.

LG

Themenstarteram 5. Oktober 2015 um 6:50

Es geht nicht um das rote leuchten, sondern das gelbe Dreieck...hier ein Vergleich im Dunkeln....das Dreieck leuchtet nicht, aber man sieht es.

Image

warst du beim Fehlerspeicher auslesen?

im ersten Moment wird so kein Fehler angezeigt, und da die Lampe beim Zündung einschalten richtig an und ausgeht kann man davon ausgehen das auch nicht manipuliert wurde, da wird dann wohl nur die Tachobeleuchtung durchschimmern

Themenstarteram 5. Oktober 2015 um 17:54

Wird Mittwoch gemacht, da ich vorher keinen Termin bekommen habe...kann es an der Kälte morgens liegen? Man hat dann doch immer etwas Angst bei sowas

Themenstarteram 5. Oktober 2015 um 20:50

Noch verwirrender ist, dass nach Feierabend dann das türoffen Symbol leicht schimmert...also nicht leuchtet sondern nur wie das Dreieck schimmert...morgens also das gelbe Dreieck und nachmittags das türoffen Symbol...

Themenstarteram 6. Oktober 2015 um 7:59

Heute morgen war die Leuchte garnicht an (war auch nicht kalt heute nacht, sehr mild)...es muss ja irgendwie was mit der Kälte zu tun haben....:-(

Vielleicht gibt es ein problem mit der Batterie das diese nicht mehr richtige klappt/ geladen wird . Und es deshalb bei kalten Temperaturen zu problemen kommt.

Themenstarteram 7. Oktober 2015 um 14:25

Laut ADAC gab es bei dem Model (RU8) Störungen mit dem Motormanagement...was kann das bedeuten?

Deine Antwort
Ähnliche Themen