ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Fehlermöglichkeit 2,5 tdi Leistungsverlust," Turboloch", Notlauf beim Beschleunigen

Fehlermöglichkeit 2,5 tdi Leistungsverlust," Turboloch", Notlauf beim Beschleunigen

Audi A6 C5/4B Allroad
Themenstarteram 1. April 2017 um 11:19

Hallo,

Seit fast einem Jahr tüfftel ich am gleichen Problem herum. Der Motor bzw Turbo nahm beim Beschleunigen kein Gas mehr an, der Turbo hing sich auf, gerade mal 70km/h bei Vollgas. Ganz schlecht beim Überholen. Auch sonst hatte der Wagen Probleme "aus dem Knick zu kommen". Die Diagnosen beim Freundlichen ergaben nichts ausser sporadische Fehler. Ladedruck im Stand OK, Unterdruckleitungen dicht. Ich hab gegen allen Rat immer wieder versuch über die Unterdruckdose den Turbo zu manipulieren, immer mit der Angst ihn zu demolieren. Kein Erfolg. Vor drei Tagen etwa habe ich die Magnetschalter ausgebaut die den ganzen Unterdruckapparat regeln. Dazu auch den Luftfilterkasten aufgemacht um mal den "Pipercross", also einen Lifetime Lufi, auszupusten. Dabei habe ich einen weiteren Filter im LuFi-Kasten entdeckt. Er ist direkt hinter dem Lufteinlass in den kasten verbaut und war derarten Schwarz das ich ihn ersteimal nicht vom Kunststoffgehäuse unterscheiden konnte. Nach der Reinigung hat sich herausgestellt, das Filtermaterial muß Weiß sein. Der Filter besteht aus extrem feinem Material und war derarten verkrustet dass einfach keine Luft mehr durch kam. Ich habe diesen Filter auch beim Vorgänger nicht gesehen, ist meine zweite Wanderbaustelle (Allroad 4BH), sowie auch den Filter vor dem Kompressor fürs Luftfahrwerk, der wenn er dicht ist, dazu führt das ein Kompressor nach dem anderen, durch überhitzung, verschlissen wird. Diese Filter sind nicht Teil irgendeines Wartungsintervalls und werden auch in Handbüchern nicht erwähnt, ähnlich Filter der Kurbelwellengehäuseentlüftung.

Fazit: Seitem habe ich keinen "Hänger" mehr gehabt, der Motor spricht auf Gas wesentlich deutlicher an und tourt beim Starten und bei Kaltfahrten nicht mehr hoch.

Ich hoffe das diese Info dem einen oder anderen hilft seine Problemchen zu beseitigen, manchmal kleine Ursache große Wirkung.

Grüße

Beste Antwort im Thema
Themenstarteram 1. April 2017 um 11:19

Hallo,

Seit fast einem Jahr tüfftel ich am gleichen Problem herum. Der Motor bzw Turbo nahm beim Beschleunigen kein Gas mehr an, der Turbo hing sich auf, gerade mal 70km/h bei Vollgas. Ganz schlecht beim Überholen. Auch sonst hatte der Wagen Probleme "aus dem Knick zu kommen". Die Diagnosen beim Freundlichen ergaben nichts ausser sporadische Fehler. Ladedruck im Stand OK, Unterdruckleitungen dicht. Ich hab gegen allen Rat immer wieder versuch über die Unterdruckdose den Turbo zu manipulieren, immer mit der Angst ihn zu demolieren. Kein Erfolg. Vor drei Tagen etwa habe ich die Magnetschalter ausgebaut die den ganzen Unterdruckapparat regeln. Dazu auch den Luftfilterkasten aufgemacht um mal den "Pipercross", also einen Lifetime Lufi, auszupusten. Dabei habe ich einen weiteren Filter im LuFi-Kasten entdeckt. Er ist direkt hinter dem Lufteinlass in den kasten verbaut und war derarten Schwarz das ich ihn ersteimal nicht vom Kunststoffgehäuse unterscheiden konnte. Nach der Reinigung hat sich herausgestellt, das Filtermaterial muß Weiß sein. Der Filter besteht aus extrem feinem Material und war derarten verkrustet dass einfach keine Luft mehr durch kam. Ich habe diesen Filter auch beim Vorgänger nicht gesehen, ist meine zweite Wanderbaustelle (Allroad 4BH), sowie auch den Filter vor dem Kompressor fürs Luftfahrwerk, der wenn er dicht ist, dazu führt das ein Kompressor nach dem anderen, durch überhitzung, verschlissen wird. Diese Filter sind nicht Teil irgendeines Wartungsintervalls und werden auch in Handbüchern nicht erwähnt, ähnlich Filter der Kurbelwellengehäuseentlüftung.

Fazit: Seitem habe ich keinen "Hänger" mehr gehabt, der Motor spricht auf Gas wesentlich deutlicher an und tourt beim Starten und bei Kaltfahrten nicht mehr hoch.

Ich hoffe das diese Info dem einen oder anderen hilft seine Problemchen zu beseitigen, manchmal kleine Ursache große Wirkung.

Grüße

12 weitere Antworten
Ähnliche Themen
12 Antworten

Hallo debold,

danke für deinen Bericht.

Mei Allroad C5 hatte bei hohen Temperaturen und Fahrten mit Anhänger durch die Kasseler Berge auch Aussetzer bekommen wie von dir beschrieben. Zu meinem Erstaunen entpuppte sich ein Teil des Luftfiltergehäuses tatsächlich als Filtermembran. War nicht vom Plastik zu unterscheiden. Ohne deinen Hinweis wäre es mir nicht aufgefallen. Nun ist diese von der dicken Kruste befreit und die 180 Pferde atmen wieder voll durch. Genial!

einen verstopfen Filter hätte man bei einer Logfahrt aber an der zu geringen Luftmasse erkennen sollen.

"Ladedruck im Stand OK" - das sagt gar nichts aus, denn im Stand liegt kein Ladedruck an ;)

Ob der Ladedruck in Ordnung ist, sieht man auch erst bei einer Logfahrt - einmal über das Drehzahlband. Da kann man dann die Soll- und Istwerte vergleichen. Bei einer zu geringen Luftmasse (z.B. durch verstopften Filter), kann der Ladedruck auch nicht stimmen.

Tip: Schmeiß den "Lifetime"-Filter raus und setze einen normalen ein - spätestens alle 15 TKM wechseln und mit der Frischluft gibts keine Probleme mehr. Nen LuFi kostet ja nun wirklich nix...

Wenn diese Membran zusitzt zieht er die Luft über ein U Förmiges Rohr aus dem Motorraum. Er bekommt genug Luftmasse, nur ist sie zu heiß... Das führt zur überhitzung und letzten Endes zum temporären Notlauf.

am 22. Juni 2017 um 23:48

könntest du bitte mal ein foto machen da wo dieser Filter sitzt. habe momentan auch probleme mit meinem 2.5 TDi multitronic. vielen dank schonmal

hey jungs, super tip. bei meinem dicken war der filter auch total zu. immer wieder notlaufprogramm. aber dank euch ist der dicke wieder voll im saft.

danke danke danke !!!!!!!

Noch ein Tipp: Leistungsverlust kann auch durch einen undichten Unterdruckschlauch oder durch eine defekte Unterdruckdose kommen.

am 27. Juni 2017 um 22:17

welche Unterdruckdosen gibts den alles? AGR , Turbo????

ja, diese beiden gibt es.

hi leute, habe gestern ja auch den feinfilter im luftfilterkasten gereinigt und nach der probefahrt von ca 8km ist kein notlauf aufgetreten. zu früh gefreut. als ich den dicken in die garage fahren wollte, kam wieder kurzzeitig das notlaufprogramm in den einsatz. aber was ich festgestellt habe, wenn er mit laufenden motor vor meiner garage steht, läuft der motor irgendwie anders als sonst.

so ca alle 5-8 sekunden läft der motor für ca 3-4 sekunden in einer anderen tonlage. weis nicht wie ich es besser beschreiben soll. vielleicht versteht mich ja jemand der mir einen tip geben kann. 250000km gelaufen !

20161023-155631-1477231874952-resized

Danke für den Tipp, spürbar besserer Durchzug!!!

Themenstarteram 8. Juli 2017 um 10:12

Das Problem mit dem Notlauf kann natürlich bei Fahrzeugen mit Durchschnittlich mehr als 200.000km vielfälltig sein. Auch zu geschmockte Ansaugbrücken, eben besonders beim Diesel kommen in Frage, die Motorelktronik versucht sich auf die ganzen Fehler einzustellen und noch das Beste rauszuholen. Einfach auch mal Schläuch vom AGR und der VTG abziehen, anderen draufstecken und dan dran saugen, der Unterdruck muß bestenbleiben, sonst sind Membranen kaputt. Wenn der Wagen auf freier Strecke versagt, wenn möglich anhalten, Haube auf und nachsehen ob ddas Gestänge vom VTG hochgezogen ist, im Zweifelsfall Schlauch abziehen und mal Finger dran halten und Gestänge beobachten, wenn sich da nichts bewegt, hängt der Turbo oder die Prameter beim Lastwechsel stimmen nicht mehr, das kann dann wiederum an der mechanischen Einstellung zwischen VTG-Dose und Öffnungswinkel am Turbo liegen. Das VTG geht beim Anlassen immer auf Max. stellung. Beim Lastwechsel, also Schalten von einem zu anderen Gang, unterbricht das Wandlerrventil kurz den Unterdruck damit der Motor ohne Last nicht Hochtourt. Nun hängt aber Ladedruck und Abgasdruck logischerweise zusammen. Ich habe unefähr ein halbes Jahr gebrauch um die richtige einstellung zwischen Hub am VTG und Öffnungsweg der Leitschaufeln heraus zu finden.

Themenstarteram 8. Juli 2017 um 10:18

Zitat:

@ReCoNtY schrieb am 21. Juni 2017 um 15:46:21 Uhr:

einen verstopfen Filter hätte man bei einer Logfahrt aber an der zu geringen Luftmasse erkennen sollen.

"Ladedruck im Stand OK" - das sagt gar nichts aus, denn im Stand liegt kein Ladedruck an ;)

Ob der Ladedruck in Ordnung ist, sieht man auch erst bei einer Logfahrt - einmal über das Drehzahlband. Da kann man dann die Soll- und Istwerte vergleichen. Bei einer zu geringen Luftmasse (z.B. durch verstopften Filter), kann der Ladedruck auch nicht stimmen.

Tip: Schmeiß den "Lifetime"-Filter raus und setze einen normalen ein - spätestens alle 15 TKM wechseln und mit der Frischluft gibts keine Probleme mehr. Nen LuFi kostet ja nun wirklich nix...

Der Lifetimefilter ist ganz gut. Der kleine um den es geht, ist im Luftstrom VOR dem eigentlichen LuFi verbaut, deshalb ist es egal welchen man verbaut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Fehlermöglichkeit 2,5 tdi Leistungsverlust," Turboloch", Notlauf beim Beschleunigen