ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Fahrten im Tiefschnee

Fahrten im Tiefschnee

Themenstarteram 21. November 2004 um 21:06

Ich fahre mit meinem Lupo-50-PS manchmal im Tiefschnee. Nach 1-2 km kommt der Schnee im Auspuff raus oder wird auf die Winschutzscheibe geworfen. Und der Motor setzt aus. Nach einer Viertelstunde kann ich den Motor wieder starten. Warum das? Was soll ich tun, damit der Motor nicht verreckt?

Ähnliche Themen
47 Antworten

nein, ich sagte nicht, dass du "schnell" warst, aber dennoch mit zuviel fahrt, sodass du dich schon quer stellen musstest, um zum Stehen zu kommen - und wenn der Hang so steil ist, dass man im Tiefschnee beim Bremsen schon wieder schneller wird, dann ist es doch eh schon grob fahrlässig, dort runter zu wollen.

Oder der Hang war nicht so steil, sondern die Schneedecke war festgefahren und/oder teilweise vereist. Dann sind wir wieder beim fall, dass AbS hilft.

Ich kenne Tiefschneefahrten - es gibt nichts Schöneres, als durch verschneite Kreisel zu driften :-)

Nur leider haben wir in den letzten Jahren bei uns keine solchen tage mehr gehabt :-(

Bierengel

TIEFSCHNEE

...und du erzählst von drifts im kreisel... lies mal den ersten post! soviel schnee, das der motorraum voll is! drifte mal schön weiter, aber dann bitte unter nem anderen topic...

Zitat:

 

es ist mir klar das du mit deiner verspoilerten karre nicht im tiefschnee fährst. sonst würdest eso nens cheiss auch net anbauen

Ich hab diesen "Scheiss" überhaupt nicht angebaut, der war schon dran.

Du scheinst der cleversten einer zu sein, was??

.... :rolleyes:

Zitat:

Du scheinst der cleversten einer zu sein, was??

wenn überhaupt bin ich "einer der cleversten" oder "der cleverste", aber nicht "der cleversten einer"... es scheint ja offensichtlich zu sein... :-D

wieder mal zum thema: es geht hier um 2 kategorien. einmal TIEFSCHNEE, und einmal "NORMAL"SCHNEE. das normalschnee lustig zum fahren ist, wissen wir alle, mich eingeschlossen... für den REST sollte es diesen threas geben...

"Der cleversten einer" gibt dem Ausdruck erst die richtige Betonung.

Sonst könnte jemand noch denken, daß man selbiges ernst gemeint hat!

Dieses wollte ich verhindern, ist mir aber anscheinend nicht gelungen.

Oh man... :rolleyes:

komm doch einfach mal zum thema zurück und schreib was konstruktives. ich will hier helfen, und denke es in diesem thread getan zu haben. ich weiß nicht was du mit deinen post erreichen willst, finds aber schade das du anscheinend andere intentionen verfolgst... und nun gute nacht

Themenstarteram 29. November 2004 um 18:18

Hallo, heute habe ich einen Mechaniker gefragt. Der Luftfilter ist über dem Motor und holt, wie Heimi schon gesagt hat, zuerst die warme Luft vom Raum über dem Auspuffkrümmer, dann schaltet angeblich ein vorgelagerter Umschalter um und holt kalte Luft irgendwo von rechts, wo das Rohr in meinem Lupo in der Karosserie verschwindet. Ich folgere daraus, dass vermutlich, wenn ich schon eine Weile gefahren bin, die Kaltluftzufuhr angeschaltet ist und durch den eindringenden Schnee verstopft wird. Andere als der 50-PS-Lupo hätten eine bessere Abdichtung von unten her. Etwas zu ändern schien dem Mechaniker fraglich. Er wusste in der Eile auch nicht, wo die kalte Luft genau hergeholt wird. Da man kaum etwas ändern kann, muss ich halt den Wetterbericht studieren und den Räumungsdienst anrufen, dass er früher losfährt.

Dann zieh doch einfach vor der nächsten Tiefschneefahrt, den Schlauch der aus der karosserie kommt oben am Luftfilter ab.

sollte man zwar erst machen wenn er warm ist, aber gute idee. in solchen situation juckt das die grünen ordnungshüter doch aiuch net... ansonsten muss das rohr wohl "einfach so abgegangen" sein ;-) dann hast du wenigstens mehr sound :P

oder du bekämpfst den schnee direkt im motorraum! einfach vor der nächsten tiefschneefahrt ein bis zwei schippen streusalz im motorraum verteilen, wenn du den luftfilter auch vor schnee schützen willst muss da auch salz rein! außerdem würde ich noch einen klostein in den pollenfilter legen, dann kommt der motor auf gut 15 ps mehr!

erhem?! einen KLOSTEIN im POLLENFILTER?!!?!

:D :D :D

hehe, hab ich mal bei nem lehrer gemacht, die karre stinkt für immer nach bahnhofsklo...

ROFL! ey, das is mies... :D

wie kamst du an den pollenfilter deines lehrers?!?!?!?!

Zitat:

Original geschrieben von Bierengel

 

 

Dass ARS beim Anfahren auf einseitig glattem Untergrund ausgeschaltet werden muss, ist logisch. Das passiert ja eben über den ESP-Knopf, sofern vorhanden.

Bierengel

Fürs anfahren auf unterschiedlich glatten untergründen hat man doch das EDS!!

(Nur um mal noch nen Fachbegrff einzubringen:-)

Mich würde interessieren warum du im Tiefschnee fährst. Wetterbedingungen bei euch so mies oder wohl eher weil es dir Spass macht. Falls letzteres zutrifft kann man dir nur raten erwachsen zu werden. Das merkste dann spätestens wenn du deinen kleinen Motor verschrottest wegen deinen dummen Spiele :rolleyes:

Deine Antwort
Ähnliche Themen