ForumFabia 1
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Fabia-Terror... die Elektronik mal wieder

Fabia-Terror... die Elektronik mal wieder

Skoda Fabia 1 (6Y)
Themenstarteram 25. März 2011 um 20:48

Hallo!

Ich bin neu hier. Hab mich gestern schon durch zahlreiche Beiträge gelesen und einige Tipps ausprobiert, bis jetzt leider ohne Erfolg. Hier ist einfach mal meine "Leidensgeschichte" (sorry wegen der Länge):

Ich fahre bzw. lasse fahren einen Skoda Fabia Bj. 2000, ohne besondere Ausstattung wie Zentralverriegelung oder el. Fensterheber. Am Anfang (Sommer 2009 gekauft) lief er gut, ruckelte im Stand etwas, das konnte aber durch eine Säuberaktion meines Vaters (Kfz-Mechaniker) weitestgehend behoben werden.

Später fing die allseits bekannte Sache mit dem Leuchten der Motoranzeige an, konnte aber auch durch Papa behoben werden.

Noch etwas später kam dann das hinzu, was jetzt noch und immer häufiger auftritt, mittlerweile schon eine ganze Woche lang jeden Tag: blinkende Lämpchen und dieser fürchterlich laute Warnton. Beim Türöffnen (Fahrer oder Beifahrer) leuchten ca. 3 mal hintereinander kurz die Blinkanzeigen auf. Beim Anlassen des Motors geht das Geblinke wieder los, diesmal noch mit Batteriesymbol und Anhängerlichtsymbol dazu. Beim Gas geben, also Losfahren, kommt dann dieses bekannte Piepen, was auch bei fast leerem Tank ertönt. Und das Blinken und Piepen ist dann während der gesamten Fahrt da, kontinuierlich in nahezu konstantem Rhythmus. Das Auto fährt aber und soweit ich weiß, funktionieren auch alle Lichter und Blinker außerhalb normal. Die Servolenkung funktioniert auch normal, sagt mein Mann und das Radio dudelt ebenfalls weiter. Ich selbst trau mich ja gar nicht mit diesem Auto zu fahren, bei der Zickerei.

Gestern, nach dem Lesen hier im Forum, haben wir schon mal das erste probiert: Radio ausbauen. Wir haben nämlich ein Noname-Radio eingebaut, ein paar Wochen, bevor diese Probleme anfingen. Zusätzlich kamen irgendwann mal noch Verstärker und Bassbox dazu, die mein Mann aber schon vor ca. einer Woche wieder ausgebaut hat. Aber leider lag es am Radio wohl nicht.

Spannung messen haben wir an der Batterie gemacht: ausgeschalteter Motor ca. 12,7 V, laufender Motor ca. 14,5 V. Die Spannungsübertragung zwischen LiMa und Batterie zu messen, trauen wir uns nicht zu. Wir wissen gar nicht so richtig, wo man da misst.

Als der Motor lief, kam aus Richtung Motor oder LiMa (mein Mann sagt LiMa) ein Geräusch wie ein Pfeifen oder Schleifen, jedenfalls unangenehm.

Ach ja, die Fehlerauslese durch meinen Vater ergab nichts. Das Gerät zeigte keinen Fehler an.

Am Kabelbaum kann es auch nicht liegen, der hat seine Offenlegeaktion bei unserem Vorbesitzer schon erhalten.

Mein Vater ist mit seinem Latein selbst auch bald am Ende, schon weil das Gepiepe und Geblinke nie auftritt, wenn das Auto bei ihm in der Werkstatt ist. Der berüchtigte Vorführeffekt...

Da der Fehler auch tagsüber bei trockenem Wetter auftritt, kann es an irgendwelchen Feuchtigkeitsschäden eigentlich nicht liegen. Marderbisse haben wir auch nicht entdeckt.

Könnte die nachträglich eingebaute Einparkhilfe ein Problem sein?

Die Batterie selbst haben wir vor dem letzten Winter (ca. September 2010) aufgrund unseres Problems erneuern lassen, an der kann es also auch nicht liegen.

Erstaunlicherweise haben wir seit ein paar Wochen auch noch eine halbblinde Vorderlampe. Wir haben die Glühbirne schon zweimal erneuert, was aber nicht hilft. Die können ja nicht alle kaputt sein?!

Sind am Ende doch Lambdasonde oder LiMa hin? Das wär der Gau.

Wenn ihr noch Ideen habt, was wir prüfen (lassen) sollten, nur her damit! Ich bin für jeden Tipp dankbar. :)

Danke für eure Aufmerksamkeit.

Grüße

Ähnliche Themen
6 Antworten

Hallo!

Da Dein Auto 10 Jahre auf dem Buckel hat, ist der Zahn der Zeit am Werk . Dein Vater ist ja vom Fach, also müsste das mechanische ok sein, wie sieht es aber mit Deinem " elektrischen " Teil aus ? Was wurde da ausser Auslesen gemacht ?

Schaut mal alle , aber wirklich a l l e Masseverbindungen an, prüft die Kabel bzw. Drähte an den exponierten Stellen, das Salz frisst innen an solchen Stellen das Kupfer, da ist dann nur mehr Grünspan in der Isolation innen drinnen.

Zieh mal fest an den Drähten, dann wird er gleich mal lang!!! OK ???Alle Steck- und Schraubverbindungen mit Brille ansehen!

Traue mich fast wetten, dass es das dann ist. Der stärkste Hinweis ist auch Deine halbblinde Lampe, damit meinst du wohl den Scheinwerfer??? Der hat auf jeden Fall schon keine Masse. Der Strom kann nicht dorthin zurück, wo er hergekommen ist. Klar? Hin- und Rückweg, das gehört zusammen!!!

Messe mit dem Voltmeter von Masse xxxx Verbraucher , zu Masse an der Batterie, dann schau ma l!!!!

Wie auch die Lichtspiele, wenn Du den Blinker schaltest, leuchten dann hinten alle anderen Birnen gleich mit. !!!

Die Elektrik- / - u. Elektronik ist nicht so schlecht, es fehlt meistens an den grundsätzulichen Dingen !

Dein Vater soll sich einen Schaltplan besorgen, da sind auch alle Steck.- Masse.- und sonstigen Verbindungen eingezeichtnet.

Alle die sogenannten " Systemtester " der Hersteller können ja das nicht . Sie spucken nur die vorprogrammierten Fehler aus,

das ist nur d u m m !!!!

Mit einem einfachen, billigen Oszi mit 10 oder 20 Mhz- Bereich kannst Du alle Signsale und Zustände der KFZ.- Elektronik ansehen und diagnostiziern, das bekommst Du auf jedem Funker- oder Elektronikflohmarkt um einen Hunderter und bist allen teuren Systemen überlegen. !!!!

Habe mit meinem Oszi alle , " schwierigen" Fälle gelöst , die kein Tester erkannt hat.

Bei einem alten Fabia ist innen von der W.- Scheibe das Wasser in den Sicherungskasten unter den Handschuhfach gekommen dann war ser innen verrostet, und aussen nichts zu sehen.

bis dann ,

Beste Grüsse

Toyoti

Themenstarteram 26. März 2011 um 11:58

Hallo Toyoti,

danke für die Tipps. Da werden wir uns das mal genauer anschauen. Das mit dem Scheinwerfer leuchtet mir auch ein. Den Sicherungskasten hatte mein Mann schon mal offen, haben auch schon Sicherungen erneuert, ohne Erfolg.

Ok, dann gucken wir mal und ich meld mich wieder.

Grüße

Themenstarteram 27. März 2011 um 13:39

Also gestern lief alles normal, bis.... na ja, fang ich doch lieber von vorn an.

Am Freitag Abend (Radio ist und bleibt draußen) war mein Mann unterwegs und berichtete nach seiner Rückkehr, es gab nur zwei Mal kurz Theater, hat sich aber von selbst wieder beruhigt. Gestern waren wir dann den ganzen Tag unterwegs, einkaufen und so. Es war alles schön, kein Gezicke, ich war schon sehr erstaunt. Plötzlich hat uns ein anderes Fahrzeug geschnitten, worauf mein Mann die Hupe betätigte... bamm, Geblinke, Gepiepe, das ganze Programm. Zum Glück kam ein paar Meter später eine rote Ampel. Mein Mann macht also den Motor aus, zieht den Schlüssel ab und startet neu. Alles super, als wär nix gewesen, die ganze restliche Fahrt. Wir werden natürlich den Teufel tun, die Hupe nochmal anzufassen! Irgendwo hab ich auch schon mal davon gelesen, dass es bei jemandem auch so angefangen hat.

Wenigstens haben wir jetzt noch einen Anhaltspunkt und finden den Fehler hoffentlich schnell. :)

Man benutze bitte NICHT die vom Hersteller implementierten Diagnosemöglichkeiten, man könnte sonst evtl. Ursachen für Fehlfunktionen finden.

Man gebe bitte auch keine vernünftigen Fahrzeugdaten an (Motorkennung, Modelljahr etc) und aktuell vorhandene vollständige Fehlereinträge an, sonst könnte evtl. jemand vernünftige, fahrzeugbezogene und fehlereintragsbezogene Informationen geben.

Themenstarteram 27. März 2011 um 23:09

Oh, vielen Dank für diese netten Worte!

Hallo

Was für ein Diagnosegerät und was für eine Werkstatt hat Dein Vater. Du solltest ein spezielles Diagnosegerät anstecken, daß mit den Fahrzeugen der VAG Gruppe spricht. Falls Dein Vater das nicht hat, fahre in eine Werkstatt von Skoda oder VW... und laß mal ALLE Steuergeräte auslesen.Ich kann mir nicht vorstellen daß so ein Geblinke keine Meldungen in den Fehlerspeichern der Steuergeräte hinterläßt.

mfG Eggerd

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Fabia-Terror... die Elektronik mal wieder