ForumA5
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5
  7. erstes Fazit nach 4000 KM

erstes Fazit nach 4000 KM

Audi A5 F5 Sportback
Themenstarteram 27. November 2017 um 15:56

Hallo Zusammen,

ich wolte mein erstes Fazit mitteilen.

Ich hatte zuvor einen BMW 3er GT BJ 2014, war auch sehr zufrieden, nur jetzt hatte ich mich für den A5 entschieden.

So, nach 4000 Km kann ich ein erste Resüme ziehen und der Wagen hat neben vieler Vorteile auch leider ein paar Nachteile oder wie man so schön sagt "Jammern auf hohem Niveau" Punkte. Ich möchte jetzt nicht auf die Vorteile, sondern eher auf die kleineren Nachteile eingehen:

- Scheibenwischerautomatik funkftioniert erst, wenn man los fährt. Somit ist man meistens gezwungen, den Hebel zu drücken

- Assistant sagt öfters, ich soll die Hände ans Lenkrad tun, obwohl die Hände oder mindestens eine Hand dran ist

- nächster Ölwechsel in 12000 KM, somit nur 17000 KM, das kann eigentlich nicht sein

- Scheiben fahren ab und an nicht immer in die Verschließposition. Ein kleiner Spalt bleibt dann offen und man hört die Windgeräusche. Dann muss man aussteigen und Tür öffnen, schließen und dann passt es wieder

- Die 7 Schnelltasten lassen sich nicht auf bestimmte Funktionen wie Route an /aus belegen

- Beim Parken des Fahrzeuges ist die Elektr. Handbremse automatisch mal drin und dann wieder nicht. Dies ist mir aufgefallen, obwohl die gleiche Parkposition gewählt wurde. Ideal könnte die doch immer drin sein.

- Rückwärtsgang hakt etwas (nicht immer), besonder beinm Rangieren bei schnellem hin und her.

- Start-Stop Automatik nicht ideal. Schon beim hinrollen auf eine Kreuzung geht sie an. Deshalb ist die bei mir aus

- Frontscheiben beschlagen sehr schnell. Ich weiß nicht wie oft ich schon die KlimaTurboTaste gedrückt habe. Beim BMW war dies nie.

- es fehlt der Heckscheibenwischer, weil Wasser sehr schlecht abläuft

Das sind die Dinge, die mir so nicht gefallen und man sicher hätte besser lösen können.

Der Rest ist Alles gut. Besonders der durchzugsstarke Motor (190 PS Benzin) hat leztens auf der BAB bei 250 kmh abgeriegelt.

Vielleicht habt Ihr ähnlich Erfahrungen oder ich habe noch etwas in der Bedienung falsch gemacht.

Danke.

Klaus

Beste Antwort im Thema

Zitat:

@Twinni schrieb am 29. November 2017 um 00:38:59 Uhr:

1; Was willst du damit sagen? 2; Meinst du, genau zu wissen, wie der Hersteller das bei meinem Auto konstruiert hat? 3; Du hast doch gar keinen RS... :mad:

1; Ich möchte nichts damit sagen, außer das alles Ok ist !!!

2; Wußte auch nicht das es in diesem Beitrag (Fazit nach 4000KM) ausschließlich um den RS geht !!!

Wenn nicht dann war es für mich verwirrend das ein Fahrer eines biederen A5 etwas zu einem speziellen Verhalten schreibt und dann Beiträge von dir kommen die diesem Verhalten wiedersprechen und ich jetzt feststellen muss das sozusagen Äpfel mit Birnen vermischt werden weil der RS zum Beispiel die Handbremse anders programmiert hat.

3; Ich habe keinen RS :)

Es tut mir aufrichtig Leid wenn du dich und dein RS angegriffen gefühlt hast. !!!!!!

23 weitere Antworten
Ähnliche Themen
23 Antworten

Zitat:

@nav_rookie

- Frontscheiben beschlagen sehr schnell

Kein Problem damit, hab aber auch die beheizbare Frontscheibe, wenn man da auf den Entfroster Knopf drückt ist die innerhalb weniger Sekunden direkt frei.

Zitat:

@nav_rookie

- Scheiben fahren ab und an nicht immer in die Verschließposition

Gleiche Problem, war damit bei Audi. Fensterheber wurde getauscht.

Problem besteht weiterhin -> Mega nervig!

Vor allem wenn man so in die Waschanlage fährt.

Zitat:

@nav_rookie

- Assistant sagt öfters, ich soll die Hände ans Lenkrad tun

Jop ist auch normal und passiert vor allem auf sehr guten Straßen wo der Wagen ruhig geradeaus rollt.

Die Hand Erkennung scheint rein durch eine Lengbewegung zu passieren, wenn also 0 Widerstand da ist bzw. das Lenkrad nicht bewegt wird dann tönt der Alarm los

Passiert mir relativ selten aber Fortschritt durch Technik ist das sicher nicht.

Zitat:

@nav_rookie

- Die 7 Schnelltasten lassen sich nicht auf bestimmte Funktionen wie Route an /aus belegen

Jep sind die sinnloses Tasten im ganzen Auto!

Hab keine Ahnung warum Audi hier keine Menübelegung zulässt -> Facepalm!

Ich höre weder Radio noch brauche ich Kurzwahltasten weil ich Anrufe nur via Sprachsteuerung mache.

 

Zitat:

@nav_rookie

- Beim Parken des Fahrzeuges ist die Elektr. Handbremse automatisch mal drin

War deswegen ebenfalls bei Audi, gibt kein Problem laut Audi

Mir wurde danach aber eine 3 Minütige Schulung gegeben wie man korrekt sein Auto abstellt...

Trotzdem bei grob jedem 5x abstellen zieht sie nicht automatisch an.

Zitat:

@nav_rookie

- Rückwärtsgang hakt etwas

Braucht sehr lange ja, mein A4 Avant B9 war hier deutlich schneller.

Zitat:

@nav_rookie

- Scheibenwischerautomatik funkftioniert erst

Kann ich ebenfalls als sehr nervigen Punkt bestätigen.

Zitat:

@nav_rookie

- es fehlt der Heckscheibenwischer

Wäre zwar praktischer, würde aber die Optik ziemlich zerstören. ;)

Themenstarteram 27. November 2017 um 20:06

@eRacoon,

danke für Deine Anmerkungen. Dachte mir schon, dass ich keinen Fehler gemacht habe. Kann echt nicht verstehen, dass die Ingenieure so etwas nicht sehen. Andere Hersteller können es doch auch.

Wie es bei Dir mit dem Ölwechselintervall?

Danke.

Klaus

Könnt ihr das mit der Handbremse nochmal beschreiben? Was ist genau das Problem?

Hab es letztens einmal gehabt, dass ich die Fahrertür versehentlich nicht ganz geschlossen hatte, da hat er auch die Handbremse angezogen, scheinbar, um mich am Losfahren zu hindern. Vielleicht ist euer Problem mit den Scheiben - das ich ebenfalls nicht kenne - dafür die Ursache, und er erkennt manchmal deswegen fälschlich die Türe als nicht richtig geschlossen?

Wenn ich das Auto abstelle, bremse ich in den Stand und drücke dann den Motor-Aus-Knopf, womit das Auto auch in "P" geht. Beim losfahren lege ich nur "D" ein, so geht es eigentlich immer und ich habe noch nie was anderes erlebt.

Wenn man rangiert/rückwärts fährt beim Einparken, wird der Hold-Assist temporär deaktiviert und damit auch die el. Parkbremse nicht angezogen. Warum ist mir schleierhaft....

- Wagen in Stillstand bremsen

- Während man Bremse getreten hat den Start/Stop Knopf drücken

- Wagen geht aus

- Getriebe geht auf P

- Handbremse zieht automatisch an

- Man schnallt sich ab

- Öffnet die Tür

Das ist der vorgesehen Weg von Audi und genau dieser funktioniert eben in 1 von 5 Fällen nicht, bzw. wird die Handbremse eben nicht angezogen.

Ich vermute dass wenn man zu schnell den Aus Knopf drückt, die Handbremse übersprungen wird, denn die wird ja auch angezogen wenn man den Wagen nicht vor hat auszumachen.

Muss da mal drauf achten, in der Regel fällt mir das aber erst nach dem Abschnallen auf, bzw. kontrolliere ich es dann immer nochmal.

Eingeparkt wird vorwärts in eine Garage und da ist die Trefferquote geschätzt 1 zu 5 dass sie nicht angezogen wird.

Öffnet man die Tür oder schnallt sich ab bevor man den Wagen aus macht kann das auch passieren, das wurde mir in der "Wie stelle ich meinen Audi korrekt ab" Schulung lange erklärt.

Wobei ich noch nie daheim in der Garage die Tür geöffnet habe bevor ich den Motor ausgemacht habe, warum auch...

 

Ölwechsel wird mir korrekt erst bei 30tkm angezeigt, also noch rund 19tkm offen.

Themenstarteram 27. November 2017 um 22:33

OK, dann werde ich mal wegen dem Öl meinen Verkäufer kontaktieren.

Das mit der elektr. Handbremse beobachte ich jetzt mal genauer. Wobei, man sieht es ja auch an dem Symbol, ob die Handbremse angezogen hat.

Motor aus, abschnallen, ciao. Mehr mache ich nicht.

Zitat:

@Twinni schrieb am 28. November 2017 um 00:10:02 Uhr:

Motor aus, abschnallen, ciao. Mehr mache ich nicht.

Mal drauf geachtet ob der Wagen auch wirklich jedes mal die Handbremse zieht?

Ja, habe ich: Er zieht sie nie. Nur wenn ich das im Rückwärtsgang mache. Parkposition reicht mir. ;)

Zitat:

@Twinni schrieb am 28. November 2017 um 11:36:58 Uhr:

Ja, habe ich: Er zieht sie nie. Nur wenn ich das im Rückwärtsgang mache. Parkposition reicht mir. ;)

Also wenn er nach dem Rückwärtsfahren die Handbremse zieht dann stimmt etws bei deinem Wagen nicht denn das ist so vom Hersteller nicht vorgesehen.

Keine Sorge, mit dem Auto ist Alaska. ;)

Naja wenn er anders reagiert als vom Hersteller gebaut und du zufrieden bist dann ist es ja gut !:)

Zitat:

@AudiF5 schrieb am 28. November 2017 um 15:59:06 Uhr:

Also wenn er nach dem Rückwärtsfahren die Handbremse zieht dann stimmt etws bei deinem Wagen nicht denn das ist so vom Hersteller nicht vorgesehen.

Kannst Du uns erleuchte, was der tiefere Sinn dahinter ist?

Diese Frage solltest du Audi stellen denn ich kann sie nicht beantworten, factum ist das wenn man Vorwärts gefahren stehen bleibt und den Start-Stopp Knopf drückt der Wagen auch die Handbremse aktiviert, fährt man Rückwärts und bleibt stehen und drückt den Start-Stopp Knopf geht der Motor aus aber die Handbremse aktiviert sich nicht.

Wiegesagt, warum das so Programmiert ist kann ich nicht beantworten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5
  7. erstes Fazit nach 4000 KM