ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Elektronische Parkbremse

Elektronische Parkbremse

Audi A4 B9/8W
Themenstarteram 30. Juli 2016 um 16:24

Hallo zusammen,

habe am Donnerstag meinen neuen A4 (S-tronic) in München abgeholt.

Ich hatte vorher einen B8 Avant.

Jetzt bin ich schon seit 3 Tagen am probieren und die Handbremse geht nur sporadisch an bzw. zieht sich fest.

Bei meinem alten Audi wurde sie immer gespannt solange ich angeschnallt war. Ohne Gurt mußte ich sie manuell ziehen.

In der Anleitung steht nur man soll beim parken den Wahlhäbel auf "P" setzen und dann das Fahrzeug aus machen. Die Lampe der Handbremse geht aber nicht an. Hier im Forum habe ich nichts gefunden. Vielleicht hate jemand eine Ahnung was ich machen muß!!!!!

Vielen Dank schon mal.

Beste Antwort im Thema

Zitat:

@loco4 schrieb am 5. August 2016 um 14:57:20 Uhr:

Zitat:

@holgor2000 schrieb am 5. August 2016 um 13:27:35 Uhr:

..."Der Anfahrassistent hält an Steigungen oder im Gefälle das Fahrzeug nach dem Anhalten zeitlich unbegrenzt. Das System wird per Tastendruck aktiviert und ermöglicht dem Fahrer ein komfortables Anfahren – ganz ohne Betätigung der Handbremse...

das hier hat mich verwirrt, da das system laut Audi wohl (ebenso wie die elektr. parkbremse) auch per Tastendruck aktiviert werden muss!?

Die Parkbremse schaltet man jedes mal an und aus wenn sie die Räder fest halten soll (rotes P im Cockpit).

Den Anfahr-Assi aktivierst du mit dem Knopf nur einmal und dann hält er das Auto jedes Mal wenn du per Fußbremse zum Stehen kommst (angezeigt durch ein grünes P im Cockpit). Das Assi bleibt aktiv bis du ihn wieder ausschaltest, auch wenn das Auto aus gemacht wird.

127 weitere Antworten
Ähnliche Themen
127 Antworten
am 30. Juli 2016 um 16:35

Also meine zieht nur an wenn ich bei eingelegtem Gang und laufendem Motor die Tür aufmache, wenn ich in 'M' bin und den Motor ausmache und ab und zu wenn ich in 'D' bin und den Motor ausmache.

Zitat:

@steffman 1 schrieb am 30. Juli 2016 um 16:24:22 Uhr:

...Ich hatte vorher einen B8 Avant.

Jetzt bin ich schon seit 3 Tagen am probieren und die Handbremse geht nur sporadisch an bzw. zieht sich fest.

Bei meinem alten Audi wurde sie immer gespannt solange ich angeschnallt war. Ohne Gurt mußte ich sie manuell ziehen....

Ich habe einen B8 (Facelift) und kann nicht bestätigen, dass die Handbremse immer gespannt wird sobald man angeschnallt ist.

 

Ciao

Falls Parkassi aktiv, bei Stillstand Motor aus, dann zieht die Handbremse an. Falls bei stehendem Fahrzeug P gewählt wird, bleibt bei folgendem Motor-Aus die Handbremse auf.

Themenstarteram 30. Juli 2016 um 18:36

Hab keinen Parkassi

Dann sind jetzt die Fahrer ohne Parkassi mit Ratschlägen dran

Das Teil hat m.E. ein Eigenleben ;)

Bisher konnte ich nicht schlüssig feststellen, wann die Bremse anzieht und wann nicht. Deshalb mache ich es so wie "früher" bei der mechanischen Handbremse. Vor dem Motorstopp immer anziehen.

Zitat:

@holgor2000 schrieb am 30. Juli 2016 um 17:59:11 Uhr:

Zitat:

@steffman 1 schrieb am 30. Juli 2016 um 16:24:22 Uhr:

...Ich hatte vorher einen B8 Avant.

Jetzt bin ich schon seit 3 Tagen am probieren und die Handbremse geht nur sporadisch an bzw. zieht sich fest.

Bei meinem alten Audi wurde sie immer gespannt solange ich angeschnallt war. Ohne Gurt mußte ich sie manuell ziehen....

Ich habe einen B8 (Facelift) und kann nicht bestätigen, dass die Handbremse immer gespannt wird sobald man angeschnallt ist.

Ich habe einen B8 FL mit Anfahrassistent und kann bestätigen, dass sich beim Abstellen des Motors automatisch die Parkbremse aktiviert, wenn der Anfahrassistent eingeschaltet ist und durch entsprechende Bremspedalbetätigung vorher auch aktiviert wurde. Ist der Anfahrassistent nicht eingeschaltet, geht auch die Parkbremse bei Motor aus nicht an (habe diese Prozedur erst letzte Woche in der Waschstraße wieder durchgeführt, da kann ich die Parkbremse ja nicht brauchen :eek: - der Anfahrassistent ist bei mir sonst immer eingeschaltet).

Ich gehe jetzt mal davon aus, der TE hatte im B8 den Anfahrassistenten drin (anders kann ich mir nicht erklären, wie es da wie beschrieben funktioniert hätte) und im B9 nicht mehr.

Themenstarteram 31. Juli 2016 um 18:03

Ja hatte im B8 den Anfahrassi. Dort hatte es von Beginn an geklappt. War ein 2013 FL Modell. Und heute wieder Mitfahrer am Berg eingeladen, P eingelegt und beim aussteigen leicht vorgerollt. Soweit man das in P Position nennen kann. Aber keine Handbremse aktiviert. Habe mal Audi angeschrieben und gespannt auf die Antwort

Zitat:

@steffman 1 schrieb am 31. Juli 2016 um 18:03:18 Uhr:

Ja hatte im B8 den Anfahrassi. Dort hatte es von Beginn an geklappt. War ein 2013 FL Modell. Und heute wieder Mitfahrer am Berg eingeladen, P eingelegt und beim aussteigen leicht vorgerollt. Soweit man das in P Position nennen kann. Aber keine Handbremse aktiviert. Habe mal Audi angeschrieben und gespannt auf die Antwort

War der Auto-Hill-Hold aktiv oder inaktiv?

Warst Du angeschnallt?

Wurde der Motor von Dir ausgemacht oder lief er weiter als Du ausgestiegen bist?

 

Ciao

Themenstarteram 31. Juli 2016 um 20:36

War aktiv ich war angeschnallt und Motor lief weiter. Aber auch wenn ich den Motor aus mache passiert nichts

Also das automatische aktivieren der Handbremse nach "Motor aus" ist so eine Sache, man kann sich einfach nicht drauf verlassen. 4 von 5 mal klappt es, das fünfte mal aktiviert sie sich plötzlich nicht. Ich bin noch nicht dahinter gekommen warum. Ich dacht erst es muss ein fester Tritt aufs Bremspedal erfolgen, dann dachte ich es kommt darauf an wann ich den Motor abschalte und ob ich mich vorher oder nachher ab gurte. Aber das scheint alles keine Rolle zu spielen.

Man könnte noch denken es hängt mit dem Einparkmodus zusammen, tut es aber nicht. Wäre ja auch doof irgendwie wenn es bei aktivierten Einparkmodus nicht klappen würde. Meistens parke ich mich ein bevor ich die Handbremse "ziehe".

Bei mir gibt es scheinbar eine einfache, wenn auch eher unverständliche Regel:

  • Wenn ich den Wagen in der Ebene abstelle, dann geht immer die Parkbremse rein, wenn vorher Autohold aktiviert war - da reicht mir P von der Automatik völlig aus
  • Wenn ich den Wagen z. B. zu Hause im Gefälle abstelle, dann ging bisher noch nie die Parkbremse rein. Hier Stelle ich den Wagen immer mit der Parkbremse ab, da zu steil für nur P.

Das verstehe, wer will. Endlich ein Auto, bei dem Autohold vernünftig mit StartStop funktioniert, so dass man es auch nutzen kann - dann fehlt wieder das letze Quäntchen in der Logik. Naja - ich werde damit 3 Jahre leben können... :D

Vorab, ich habe die S-Tronic, das Park-Paket und den Anfahr-Assistenten verbaut, letzerer ist eigentlich immer aktiv.

Anfangs habe ich immer auf P gedrückt und dann den Motor ausgemacht: Parkbremse hat sich leider nicht von selbst angezogen und das Auto rollte immer noch ca. 5 cm wenn ich von der Fußbremse ging.

Seit kurzem habe ich heraus gefunden, dass ich einfach nur den Motor/die Zündung ausmachen muss. Die S-Tronic aktiviert dann automatisch P und die Parkbremse zieht sich an (vielleicht aus Sicherheitsgründen).

Das funktioniert recht zuverlässig, außer die letzte Fahrtrichtung beim Parken war rückwärts. Dann springt die S-Tronic immer noch von selbst in P, aber die Parkbremse bleibt aus.

Ich vermute es liegt daran, dass für das Parkmaneuver der Anfahr-Assi deaktiviert (macht Sinn) und erst beim Einlegen des Vorwärtsgangs wieder reaktiviert wird (Lampe geht bei R aus und bei D wieder an).

Die simple Regel bei o.g. Ausstattung ist also:

  • Wenn das grüne P vom Anfahr-Assi leuchtet kann man einfach das Auto ausmachen und die Parkbremse übernimmt das Halten des Anfahr-Assis.
  • Falls nicht, muss man selber am Knopf der Parkbremse ziehen.
  • Und den P-Knopf drücke ich schon seit Wochen nicht mehr selbst.

Das würde erklären, warum es nie daheim klappt - da parke ich immer rückwärts, den Berg hoch. Muss ich mal drauf achten...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Elektronische Parkbremse