ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. elek. Festestellbremse spannungsverlust hinten rechts.

elek. Festestellbremse spannungsverlust hinten rechts.

Audi A6 C6/4F
Themenstarteram 2. November 2013 um 18:02

Meiner war jetzt bezüglich der Fehlermeldung in der Werkstadt. Hinbten rechts war der Stecker oxidiert. Wurde gesäubert und Kontaktspray drauf. Fehler ausgelesen und und Bremsen einmal elektronisch in die Grundstellung fahren lassen. Fazit der Werkstadt da das problem damit nicht behoben war das die feuchtigkeit die am Stecker eindrang bis zum bremssattel ist und da die elektronik der elektr. bremse beschädigt hat. Die Bremse ansich funktioniert einwandfrei, lediglich die fehlermeldung " (!) " ist am aufblinken und beim fahren durchgängig am piepen. Die werkstatt sagt bremssättel müssen beide gewechselt werden. Da man üblicherweise wenn einer einen schaden hat direkt beide wechselt wegen der sonst unterschiedlichen Bremswirkung des neuen und alten Bremszylinders.

Meine Frage: Ist es wirklich der einzige Weg? ist es notwendig oder kann es auch eine andere Ursache haben da sie ja technisch funktioniert. Elektronisch sagt die bremse Spannungsverlust. Aber mechanisch gabs keine Probleme.

 

Beste Antwort im Thema

Ich halte das für eine Abzocke......

14 weitere Antworten
Ähnliche Themen
14 Antworten

Ich halte das für eine Abzocke......

Man kann den Motor der EPB wechseln (einzeln) und/ oder neu abdichten.

Das beide Seiten ersetzt werden müssen halte ich für Blödsinn und (auch) Abzocke !

Themenstarteram 2. November 2013 um 18:21

hm was soll ich da am besten als nächstes tun ? Andere Werkstatt wird mir wahrscheinlich das selbe sagen. Wo bzw wie finde ich jemanden der nur das macht was auch nötig ist und das auch vernünftigt über die Bühne bringt ? Und danke schon mal für die schnelle Antwort :)

das problem liegt entweder am motor der bremse oder immer noch am kabel.

genauer eintrag des fehlerspeichers?

die pins im stecker faulen gerne mal ab.dazu kommt noch das das wasser entlang des kabel hochgezogen wird.und für massive kontaktprobleme sorgt.(bis hoch in den koftlügel)

kosten fürs kabel ca 70euro(ohne arbeit)

würde das betreffenke kabel tauschen.und dann noch mal schauen was dann passiert.

es reicht nur den einen motor zu wechseln(nur wenn nötig)

es wäre auch möglich die motoren links nach rechts zu tauschen.

geht der fehler mit ist der übeltäter überführt!!!

Themenstarteram 2. November 2013 um 18:33

ich habe jetzt einen bekannten der in einer KFZ werkstatt arbeitet kontaktiert und er bestätigte mir gerade das der einzelne tausch des Motors am bremssattel kein problem ist und ich Montag bescheid bekomme für die kosten etc. Die andere Werksatt meinte nämlich das ein Tausch nicht machbar ist da motor und Bremssattel mit einander verbunden sind und nur komplett getauscht werden kann. Daher wird das schon mal günstiger jetzt :) da kann ich ja heute doch noch beruhigt was trinken gehen ohne in Depression zu verfallen. ^^ Bin ich froh das es dieses Forum gibt. Danke nochmals für die Bestätigung und schnellen verständlichen Antworten. Ich werde wenn das erledigt ist mal eine Kostenzusammenstellung hier hinterlegen damit andere die das prob mal kriegen sollten ne Vorstellung bekommen was es kostet ;)

Klar sind Motor und Sattel miteinander verbunden .... mit Schrauben ! :D

Themenstarteram 2. November 2013 um 18:40

Zitat:

Original geschrieben von derSentinel

Klar sind Motor und Sattel miteinander verbunden .... mit Schrauben ! :D

jaaa die meinte in einem Gehäuse ka nicht trennbar halt:P

Zitat:

Original geschrieben von S.W.A.6

Zitat:

Original geschrieben von derSentinel

Klar sind Motor und Sattel miteinander verbunden .... mit Schrauben ! :D

jaaa die meinte in einem Gehäuse ka nicht trennbar halt:P

Viel Glück übrigens ! ;)

Das einzige el. Teil dort ist der kleine Motor, der die Parkbremse zufährt. Absoluter Blödsinn, was Dir die Werkstatt mit dem Elektronikproblem erzählt. Wenn die Bremse soweit funktionstüchtig ist, nimm Dir mal die Zuleitung zum Motor vor und miss mal durch, ob da ein Kabelbruch o.ä. vorliegt. Der Sattel kann komplett zerlegt und überholt werden (von Deinem KFZ Kollegen). Er sollte nur im der Lage sein, die Bremse anzusteuern (VCDS oder VAS). GRUß, TORF

Zitat:

Original geschrieben von torf

Das einzige el. Teil dort ist der kleine Motor, der die Parkbremse zufährt. Absoluter Blödsinn, was Dir die Werkstatt mit dem Elektronikproblem erzählt. Wenn die Bremse soweit funktionstüchtig ist, nimm Dir mal die Zuleitung zum Motor vor und miss mal durch, ob da ein Kabelbruch o.ä. vorliegt. Der Sattel kann komplett zerlegt und überholt werden (von Deinem KFZ Kollegen). Er sollte nur im der Lage sein, die Bremse anzusteuern (VCDS oder VAS). GRUß, TORF

Schöne Zusammenfassung :rolleyes:

Themenstarteram 14. November 2013 um 21:37

also....es direkt hinter dem Stecker war das Kabelgebrochen und schon am gammeln. beim durchmessen ist allerdings auch der kleiner Motor in ne fritten gegangen. Also neu verkabelt und neuen Motor rein. Lediglich der Reifen musste demontiert werden aber das war auch das einzige ;) hat mich jetzt 350 Euro gekostet und die ganze Reperatur mit kabel ziehen nur ne gute Stunde gedauert. Ich bin damit ganz zufrieden. :)

Na Glückwunsch !

.....bist du doch recht gut weg gekommen !

Danke auch für die Rückmeldung ! :)

Ab wann darf man denn mit solchen Korrosionsreparaturen rechnen?

Mir graut es schon bei unserem rostfreundlichen Salzwasser Meeresklima hier in Dänemark und mit dem Salz was hier im Winter gestreut wird.

Kann man da irgenwie vorbeugen und die Kabel/Gummiabdichtungen mit einem Mittel einsprühen?

Prolan erscheint mir da ein gutes Mittel. Wird oft im Marinebereich verwendet.

Ist ein Naturprodukt, schwer abwaschbar und vor allem nicht leitend, kann also auch benutzt werden um Elektronikteile zu beschützen.

Die Seite ist zwar auf Dänsich, aber die Bilder sprechen für sich:

http://www.smaabaadsfiskeri.dk/?...

Zitat:

Original geschrieben von S.W.A.6

also....es direkt hinter dem Stecker war das Kabelgebrochen und schon am gammeln.

Die Kosten hätte man auch noch etwas minimieren können.... den Stecker gibt es mit neuen Pin`s einzeln..... Neu aufpinnen und gut versiegeln !

Zitat:

beim durchmessen ist allerdings auch der kleiner Motor in ne fritten gegangen.

...dann wäre das sicher nicht passiert....

Zitat:

 

hat mich jetzt 350 Euro gekostet und die ganze Reperatur mit kabel ziehen nur ne gute Stunde gedauert.

...und DAS wäre Dir erspart geblieben ! ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. elek. Festestellbremse spannungsverlust hinten rechts.