ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Drosselklappe? Wagen beschleunigt von alleine.

Drosselklappe? Wagen beschleunigt von alleine.

BMW 3er E46
Themenstarteram 13. März 2014 um 18:24

Hi Leute

habe die sufu für mein Problem benutzt aber nichts passendes gefunden!

Ich habe einen e46 328i 1999 und habe folgendes Problem.

Wenn ich im 1. Gang anfahre dann in den 2. schalte und dann in den 3. und komme beim gasgeben über 2,5 tu.min. fährt mein 3er einfach von alleine und beschleunigt noch dazu wie wenn ich Vollgas gebe?!

Trete ich die Kupplung dreht er sogar durch bis in den roten(4. und 5. Gang das selbe)(aber erst ab dem 3.Gang) unter 2000 u.min. macht er das nicht!

Das macht er im kalten wie im warmen Zustand.

Schläuche alle mit spray abgesprüht auf Risse und undichtigkeit geprüft alles ok!

Auslesen 0 Fehler.

ich hoffe jemand kann mir helfen denn meine Werkstatt ist Ratlos und ich habe keine Lust 500-600 Eus für ne Drosselklappe zu zahlen;)!

Beste Antwort im Thema

Zitat:

Original geschrieben von dns13

Schön, dass das Problem behoben ist, verstehe aber nicht, warum deshalb das Fahrzeug von selbst beschleunigen sollte. ASC und ABS bremsen ja bloß oder nehmen Motorleistung weg. Beschleunigen tut nur der Tempomat...

Wenn man auf glatter Fahrbahn zu weit runter schaltet, dann bremsen die Hinterräder aufgrund des Schleppmoments zu stark ab und das Fahrzeug würde instabil werden.

Deshalb gleicht das ASC/DSC die zu geringe Raddrehzahl durch Gasgeben aus.

Beim TE haben sich die Hinterräder aufgrund des falschen Reifenquerschnitts im vergleich zu den vorderen zu langsam gedreht. Deshalb hat das ASC einfach noch mehr Gas gegeben.

17 weitere Antworten
Ähnliche Themen
17 Antworten
Themenstarteram 15. März 2014 um 11:14

Hi leute kennt keiner dieses Phänomen? :):confused:

mahlzeit. hatte der m52 motor nicht noch nen seilzug zur drosselklappe? vielleicht hängt das problem damit zusammen, würde ich mal nachschauen (lassen).

mfg

Themenstarteram 15. März 2014 um 18:41

Hi Leute es gibt neue Infos;)!

 

Also wir haben heute mal den 3er mit der Hibnterachse aufgebockt um zu sehen was er macht wenn er keine Last hat!

1. Es kamen Folgende Fehelermeldungen (ASC, ABS, Handbremse) is erst mal klar weil er ja keine Meldung bekommt da die Reifen im Freien standen!

Mein Kumpel hat darauf die sicherungen für ABS usw. entfernt und siehe da das Problem ist behoben nur es wird jetzt kein Spritverbrauch und keine Geschwindigkeit angezeigt. Und auch die besagten Fehlermeldungen sind da!

So es wird also durch das ABS System die Geschwindigkeit angezeigt und auch der Spritverbrauch?!

Und warum um alles in der Welt fährt er jetzt nicht mehr von alleine sonder als ob nie was gewesen wäre und wenn ich die Sicherung rein mache also alles wieder auf normal mache ist das oben genannte Problem wieder da?:):eek:

Für mich klingt das nach einer potenziellen Rückrufaktion. Geh doch mal zur Werkstatt und erzähl denen mal, das das lebensgefährlich ist.

Themenstarteram 18. März 2014 um 11:08

Hi Leute

habe das Problem gelöst mit HIlfe 2er Kumpel die Keine KFZ Mechaniker sind;)

Ich hatte mir bevor das Problem aufgetaucht ist die Sommerreiffen aufziehen lassen!

Hinten 245,50,r17 Vorne 205,40,r17

Das Steuergrät denke ich mal hat nicht gewusst was es machen soll da ja die Vorderachse schneller dreht als die Hinterachse.

es kam keine Fehlermeldung (normal müsste die ABS Leuchte angehen)

also ich Winterreiffen drauf gemacht und siehe da Problem ist weg!!!!

Aus welchem Grund hast du denn soweit voneinander abweichende Reifenquerschnitte gewählt? Wolltest du dadurch eine Keilform des Autos erreichen? Oder hast du das gar nicht bewusst gemacht?

Themenstarteram 18. März 2014 um 12:43

ich habe die Felgen so bekommen

Ach so, ja dann kommt man auch nicht so schnell drauf, dass es daran liegen könnte. Weil die Maße passen wirklich nicht. Normal ist 205/50 R17 und 245/40 R17. Mit dieser Kombi wäre zumindest dieses Problem nicht aufgetreten, obwohl die so auch nicht von BMW freigegeben ist. Aber zumindest wäre der Abrollumfang schonmal gleich.

Soweit ich weiß ist die Reifengröße 205/50 R17 immer für alle vier Reifen und wenn man hinten 245/40 R17 nimmt, dann müsste man vorne 225/45 R17 nehmen.

Themenstarteram 18. März 2014 um 14:53

danke für den tipp

Schön, dass das Problem behoben ist, verstehe aber nicht, warum deshalb das Fahrzeug von selbst beschleunigen sollte. ASC und ABS bremsen ja bloß oder nehmen Motorleistung weg. Beschleunigen tut nur der Tempomat...

Themenstarteram 18. März 2014 um 17:18

versteht keiner glaube ich naja die Ursache kennen wir ja :)

Wie sieht es mit der Reiffenkombo

 

Hinten: 245/45/r17 Vorne: 225/45/r17

aus?

Zitat:

Original geschrieben von dns13

Schön, dass das Problem behoben ist, verstehe aber nicht, warum deshalb das Fahrzeug von selbst beschleunigen sollte. ASC und ABS bremsen ja bloß oder nehmen Motorleistung weg. Beschleunigen tut nur der Tempomat...

Wenn man auf glatter Fahrbahn zu weit runter schaltet, dann bremsen die Hinterräder aufgrund des Schleppmoments zu stark ab und das Fahrzeug würde instabil werden.

Deshalb gleicht das ASC/DSC die zu geringe Raddrehzahl durch Gasgeben aus.

Beim TE haben sich die Hinterräder aufgrund des falschen Reifenquerschnitts im vergleich zu den vorderen zu langsam gedreht. Deshalb hat das ASC einfach noch mehr Gas gegeben.

Themenstarteram 18. März 2014 um 19:43

Danke für die deutliche Erklärung

Ah danke. :) Ist das beim ASC ohne DSC auch schon so? Ist mir noch nie aufgefallen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Drosselklappe? Wagen beschleunigt von alleine.