ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. drehzahl geht hoch

drehzahl geht hoch

Themenstarteram 10. Februar 2005 um 22:41

Hi!

Eine Freundin von mir hat ein Problem mit ihrem Ka (1,3l; BJ 99)

Sie hat mir das Problem so beschrieben das wenn sie eine längere strecke fährt und dann irgendwann von den 3.gang in den 4. gang schalten will, geht wenn sie die kupplung tritt die drehzahl hoch. nachdem sie eingekuppelt hat ruckt es dann einmal kurz (is klar weil drehzahl höher) und dann fährt der Ka aber auch wieder ganz normal. Im November 04 wurder das Leerlaufreglerventil schonmal gewechelt. aber ich halte es für unwahrscheinlich das das teil schonwieder kaputt ist.

wenn ihr irgendwelche ideen habt was das noch sein könnte, dann postet die bitte.

mfg daniel

Beste Antwort im Thema

ja genau ,zu ford fahren.problem beschreiben(drehzahlanstieg beim gangwechsel)es ist ein altbekanntes problem(jedenfalls kennen wir in unserer werkstatt es schon lange!!)

ich stimme far out zu:-es gibt aber schon seit 2001 diese TSI,die TSI wurde schon mal überarbeitet,der poti als ersatzteil fällt weg.

es wird nur ein neues kabel mit stecker angelötet

das ersatzteil kostet ca.30 euro

arbeitszeit :ca. 40 minuten

habe es schon öfter bei KA und Fiesta 96 gemacht.

der drosselklappenpoti muss nicht erneuert werden!!

in schweren fällen muss der KAM-SPEICHER gelöscht werden,weil manchmal trotz erfolgter reparatur die motordrehzahl immer noch nicht o.k. ist.

nach löschen des speichers war alles wieder normal.

ACHTUNG!!:einen fehler gibt es in der TSI

Der pin 3(braun-rot) im kabelbaum darf nicht durchtrennt werden!!der neue stecker mit kabel darf auf pin 3 nur draufgelötet werden!!

da sonst beim KA die kühlwasserwarnleuchte im tacho nicht mehr funktionieren würde!!

bzw. beim fiesta96 und puma die kühlwassertemperaturanzeige nicht mehr funktioniert!!

29 weitere Antworten
Ähnliche Themen
29 Antworten

Drehzahlproblem

 

Weißt Du, was mir spontan einfällt?

Frauenauto. Fußmatte, Haarspange oder sonst was typisches unters Pedal gerutscht. Weil: hat sie nie davon geredet, dass das Auto auch einfach mal so "beschleunigt" (mit eingelegtem Gang)?

angeblich soll da irgendson seilzug klemmen, weil verdreckt und so

Themenstarteram 11. Februar 2005 um 8:53

hi

sie hat nichts davon gesagt das es auch mit eingelegtem gang beschleunigt...das is richtig :D

ich kann ja mal nachschauen ob da wirklich was liegt ;)

@externmodule: aber wenn da wirklich n seilzug verdreckt is, dann wärs doch häufiger als nur wenn sie ne längere strecke gefahren is oder?

mfg daniel

Mahlzeit,

das liegt mit ziemlicher Wahrscheinlichkeit am Drosselklappenpoti und dessen Stecker.Bei Ford gibt es mitlerweile eine TSI(Technische Service Information) darüber.Hat lange gedauert bis Ford eien Abhilfe für dieses Problem hatte.Das gibt es nämlich schon seit Jahren..!

Themenstarteram 11. Februar 2005 um 15:25

also soll ich ihr sagen das sie mal damit zu ford fahren soll ja? was kostet es ca. zu reparieren?

mfg daniel

Hallo!

Also wenn Du löten kannst, dann ist die Selbstreparatur kein Problem: Das Problem ist der dreipolige Stecker. Es gibt dafür, wie vorher beschrieben, ein Reparatursatz, bestehnd aus einem neuen Stecker, dessen Kontaktlaschen zur besseren Signalübertragung nachgearbeitet sind. Die Reparatur stellt sich wie folgt dar:

Alten Stecker abziehen. Isolierung am Kabelbaum entfernen, Kabel/alten Stecker abschneiden und den neuen Stecker entsprechend der Kabelfarben anlöten. Dann alles schön isolieren und aufstecken. Das Aufstekcne sollte man bestenfalls einmal tun und dann die Finger weglassen, wenn Du dir die Kontaktlaschen anschaust, weist Du, warum. Das Teil kostet 19 Euro, paar Zerquetschte. Hoffe geholfen zu haben...

ja genau ,zu ford fahren.problem beschreiben(drehzahlanstieg beim gangwechsel)es ist ein altbekanntes problem(jedenfalls kennen wir in unserer werkstatt es schon lange!!)

ich stimme far out zu:-es gibt aber schon seit 2001 diese TSI,die TSI wurde schon mal überarbeitet,der poti als ersatzteil fällt weg.

es wird nur ein neues kabel mit stecker angelötet

das ersatzteil kostet ca.30 euro

arbeitszeit :ca. 40 minuten

habe es schon öfter bei KA und Fiesta 96 gemacht.

der drosselklappenpoti muss nicht erneuert werden!!

in schweren fällen muss der KAM-SPEICHER gelöscht werden,weil manchmal trotz erfolgter reparatur die motordrehzahl immer noch nicht o.k. ist.

nach löschen des speichers war alles wieder normal.

ACHTUNG!!:einen fehler gibt es in der TSI

Der pin 3(braun-rot) im kabelbaum darf nicht durchtrennt werden!!der neue stecker mit kabel darf auf pin 3 nur draufgelötet werden!!

da sonst beim KA die kühlwasserwarnleuchte im tacho nicht mehr funktionieren würde!!

bzw. beim fiesta96 und puma die kühlwassertemperaturanzeige nicht mehr funktioniert!!

Themenstarteram 11. Februar 2005 um 19:22

ok dann werd ich das mal so weiterleiten.

vielen dank für eure freundlichen antworten! ;)

MfG Daniel

TSI 95/2000 beschreibt die lösung des problems.

also zum ford-händler fahren,und ihn darauf ansprechen.

Hallo,

habe dieses Prob auch von Zeit zu Zeit. Aber nur Zeitweise. Mal geht´s ´nen paar Wochen gut, dann wieder ´nen paar Mal mit o.g. Problem.

Die hier mehrfach genannte TSI, gibt´s ´ne Möglichkeit da dran zu kommen oder haben diese nur Ford-Werkstätten. So wie sich das anhört, kriegt das ja auch unser Dorfschmied hin. Wenn die TSI nicht zu kriegen ist, wo sitzt denn Stecker mit dem Problem. Vielleicht kann ja jemand ´ne kurze Wegbeschreibung im Motor hierfür geben.

Achja, hab´noch nen weiters kleines Problem mit meinem KA. Seit einigen Monaten wird der immer durstiger. Anfangs fuhr ich so im Schnitt mit 6,5 - 7,5 Ltr/100km, mittlerweile geht´s so langsam in Richtung 10 Ltr. Is ´nen bisschen viel, meine Fahrweise hab ich auch nich geändert. Vielleicht hat ja hierzu auch jemand nen kleinen Tipp, woran das liegen kann. Zur Info, hab mal vor nen paar Monaten nen halben Liter Öl nachgefüllt, und zwar 15W40 was ja lt. Bedienungsanweisung nich so der Hit is. Vor nen paar Wochen hab ich aber nen Ölwechsel incl. Filter gemacht, hat aber bezgl Spritverbrauch nichts gebracht.

Schon mal im voraus Danke für eure Infos

Das mit der Drehzahl ist das Leerlaufregelventil (meistens).

Sollte mal saubergemacht werden (mit Bremsenreiniger).

Anschliessend noch alle Stecker auf festen Sitz prüfen.

Bei mir hat es gewirkt.

Gruß

claus

Hallo zusammen

 

Ich bin neu hier im Forum und habe mit meinem Ford Ka das gleiche Problem. (Die Drehzahl) Nun da ich selbst mal schauen möchte ob der Stecker dort defekt ist brauch ich mal eine Beschreibung wo der stecker überhaupt sitzt (Beschreibung im Motorraum). Ich habe sonst Bedenken etwas falsch zu machen. ich möchte eigentlich nur mal den Stecker reinigen und prüfen. ich danke schon mal und hoffe auf schnelle Hilfe.

Sit

siehe unten!!

hi,

ähnliches aber nicht gleiches Problem. Die Drehzahl geht bei uns nur dann hoch, wenn man das Kupplungspedal wieder losgelassen hat, égal ob ein gang drin ist oder nicht!

Ist der Gang draußen, dann geht die Drehzahl langsam immer höher. Ist der gang drin und man kuppelt ein, dann wird der Wagen kaum langsamer, obwohl man den Fuss komplett vom Pedal genommen hat.

Was ist da los? 12 oder 3 poliger STecker?

gruß Micki

Deine Antwort
Ähnliche Themen