ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Discover Pro MIB 3 Passat Mod.2020

Discover Pro MIB 3 Passat Mod.2020

VW Passat B8
Themenstarteram 3. Oktober 2019 um 17:54

Hallo zusammen,

bisher habe ich noch kein Thema dazu gefunden.

Bin seit einer Woche jetzt im Besitz des neuen Passat. (240PS Diesel).

Da kauft man blind wieder das Discover Pro .....

DVD-Laufwerk ..... weggespart

SD-Slots ..... weggespart

Jukebox ..... weggespart

Festplatte USB-C die vorher im B8 einfach gelaufen ist ..... wird nicht erkannt bzw. in Mirror-Link angezeigt.

Auf der Festplatte sind sowohl MP3 als auch MP4 .... liefen im alten einwandfrei.

.... soll ja jetzt alles Online gehen .....

Aber nicht, wenn der Passat mal ablehnt dass man Hauptnutzer werden will. Dann geht nix und auf mein Ticket bei der Hotline warte ich seit einer Woche auf eine Antwort.

Bin sehr gespannt wie ich dann die eigene POI-Liste in das System bekomme ohne SD

Soll online gehen .... mit WE-Connect .... aber .... Absatz davor ... wenn der Passat Online nicht mag dann ist das blöd.

Bin sehr gespannt auf Eure Meinung.

 

 

Ähnliche Themen
3104 Antworten

Zitat:

@Passat4everandever schrieb am 18. Februar 2020 um 10:50:04 Uhr:

Gerade wieder eingestiegen. Und die Weltkugel sprang von hell auf grau und einige Sekunden später wieder auf hell. Jetzt geht der HotSpot wieder. Wurde da wohl ein Reboot durchgeführt? Das Problem bestand zuvor einige Tage.

Ich habe hier mal gelesen, dass sich die OCU wohl nach 7 Tagen neustartet.

am 18. Febuar 2020 um 11:30

Ich meine es sind sogar 8 Tage bis zum Reboot, aber so lange bestand das Problem nicht und es betraf ja auch nur die kostenpflichtige Cubic-Verbindung. Das Fahrzeug war ansonsten online.

Zitat:

@Passat4everandever schrieb am 18. Februar 2020 um 09:36:30 Uhr:

Wer von Euch nutzt die Datenpakete von Cubic und hat aktuell und die letzten 3-4 Tage tatsächlich auch Traffic gehabt?

 

Bei mir ist zwar alles hell, aber der WLAN-HotSpot ist "ohne Internet". Dementsprechend funktioniert kein Streaming und auch der dienstliche Datenverkehr der mobilen Endgeräte läuft nicht wie gewohnt übers Auto.

 

Noch jemand hier mit ähnlichem Fehlerbild?

Webradio bei mir kein Problem

seit tagen lässt sich dieses update nicht installieren. jeden tag „ abgeschlossen „ kann aber nicht bestätigen.

4dee4be0-d11b-4ad1-a484-f4da0c8ba350
am 18. Febuar 2020 um 18:49

Musst Du ja auch nicht. Der Button darunter bezieht sich auf den Download. Da das Update bereits geladen und installiert wurde, ist der grau. Besser wäre natürlich ein Button mit "OK" um aus dem Menü wieder rauszukommen ohne erst Home zu drücken.

 

Jedenfalls wäre das meine Erklärung dafür...

 

Kommt das bei Dir automatisch immer wieder? Oder rufst Du das unter Mitteilungen auf?

Bei mir ist nach der Meldung die Du da angezeigt bekommst dann Ruhe wenn ich Home oder Menü drücke.

jeden morgen nach dem starten kommt es wieder. nach längerem parken auch -.-

Heute bin ich versehentlich beim Einlegen der Sonnenbrille auf den SOS Knopf gekommen. Dann hat man 10 sec im DP Zeit den Vorgang zu deaktivieren, was ich getan habe. Dann ist alles abgestürzt, Apple Car Play liess sich nicht mehr verbinden und seitdem ist das Auto trotz mehrfachen Neustart offline. Hatte aber auch keine Zeit die Sicherung zu ziehen. Car play geht wieder.

Kennt einer das Problem?

Themenstarteram 18. Febuar 2020 um 20:32

Nein .... die ersten Passat wurden Anfang September ausgeliefert und die Sonnenbrille kommt erst im April zum Einsatz

Mein Sohn (3 Jahre) hat schon mit der Frau gesprochen als er alleine ins Auto geklettert ist und den schönen „roten“ Knopf gedrückt hat.

Bei mir war sie dann etwas sauer...

Hallo.

Kann ich irgendwo eine Versionsnummer sehen die mir zeigt ob das neuste Update schon drauf ist? Ich meine das für den Shop.

Gruß,

am 18. Febuar 2020 um 23:15

Nein, die kleinen Patch-Updates sind nicht per Versionsnummer erkennbar.

Zitat:

@Tilman1988 schrieb am 18. Februar 2020 um 17:57:44 Uhr:

Zitat:

@Passat4everandever schrieb am 18. Februar 2020 um 09:36:30 Uhr:

Wer von Euch nutzt die Datenpakete von Cubic und hat aktuell und die letzten 3-4 Tage tatsächlich auch Traffic gehabt?

Bei mir ist zwar alles hell, aber der WLAN-HotSpot ist "ohne Internet". Dementsprechend funktioniert kein Streaming und auch der dienstliche Datenverkehr der mobilen Endgeräte läuft nicht wie gewohnt übers Auto.

Noch jemand hier mit ähnlichem Fehlerbild?

Webradio bei mir kein Problem

Bei meinem ist das irgendwie tagesformabhängig. Mal geht es, mal nicht. Hatte testweise mal 2GB für einen Monat gebucht. Cubic hat das jetzt verlängert, weil ich in der Zeit so gut wie keinen Traffic hatte (haben konnte). Wenn ich mein Handy zu einem Hotspot gemacht habe, ging es immer problemlos.

Unzuverlässige Dienste brauche ich wie Fußpilz.

am 19. Febuar 2020 um 1:34

Hast Du Dich bei VW oder Cubic beschwert, oder woher die Kulanz?

Muss nochmals auf das Thema USB C zurückkommen.;)

Wir haben dazu von den VW Ingenieuren ja auf der Mittelkonsole den unwahrscheinlich klug platzierten USB C Anschluss erhalten. Dazu habe ich mir auf Amazon von pengo ein USB-C auf Lightning Kabel (Kurz) gekauft. Funktioniert auch, soweit alles okay.:)

Allerdings stört es mich, dass das Kabel nach oben sehr weit aus der Mittelkonsole heraus steht. Nun suche ich mir gerade einen Wolf nach einem USB C auf Lightning Kabel beidseitig 90 Grad gewinkelt.

Wie habt Ihr das "Problem" gelöst bzw. hat jemand so ein Kabel irgendwo gefunden?

Viele Grüße

Andreas

Ich habe kein Lightning, aber USB-C-zu-USB-C gewinkelt und farblich passend: https://www.amazon.de/.../ref=ppx_yo_dt_b_search_asin_title?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Discover Pro MIB 3 Passat Mod.2020