ForumLancia
  1. Startseite
  2. Forum
  3. Auto
  4. Lancia
  5. DFN Problem beim Lancia Musa

DFN Problem beim Lancia Musa

Lancia Musa

hallo;

ich fahre einen lancia musa mit dfn getriebe.

problem: das dfn schaltet "ab und zu" auf "N". "ab und zu" bedeutet, dass er es in den morgenstunden (temperatur) beim abbremsen nach ca. 5 minütiger fahrt macht; nie bei normaler fahrt bei überlandfahrten z.b..

der musa steht dann mitunter 20 minuten (manchmal auch nur 2-3 minuten), motor läuft normal, nur ist es unmöglich über + einen gang einzulegen. durch mehrmaliges abstellen des motors, legt sich dann irgendwann von selber wieder ein gang ein. heute z.b. ging er auf "N" und es ließ sich sofort wieder über + ein gang einlegen.

wir waren schon in zwei werkstätten. es wurde der "steller" gewechselt, kupplung getauscht und natürlich mehrmals fehlerspeicher ausgelesen, sowie neue software aufgespielt. es kommt auch vor, dass der musa 3 - 4 tage ohne probleme läuft, bis er dann wieder das selbe problem zeigt.

die werkstätten sind ratlos und wollen sich jetzt direkt an fiat wenden; mich stimmt das nicht sehr vertrauensvoll ...

weiß jemand rat?

gruß

mansk

Ähnliche Themen
22 Antworten

Hallo mansk,

mein Schwiegervater hat genau dieselben Probleme beim Musa DFN,

anscheinend haben sie beim Lancia Händler schon alles Mögliche probiert und getauscht,

über den Sommer war wieder Ruhe, das Problem kommt nur bei kalten Temperaturen,

das geht schon seit fast 2 Jahren so dahin, mittlerweile ist auch die Gewährleistungsfrist verstrichen...usw.

Was war das Problem bei dir, wie wurde der Schaden behoben?

Kennt jemand aus dem Forum dieses Problem?

Liebe Grüße aus Österreich

Robert

Themenstarteram 9. Januar 2012 um 11:44

hallo robert;

repariert kann man nicht sagen ... ausser immer wieder den fehlerspeicher auslesen; wir haben auch das getriebeöl gewechselt, nicht wegen dem dfn, sondern wegen eines undichten simmerrings, und ich denke, dass es jetzt mit den pannen besser ist als vorher. neulich ging er in den N einfach beim bergauf fahren in der kurve (verkehr?!?!). das war es aber auch dann schon; ich will es nicht verschreien ... nächste woche habe ich wieder einmal ein gespräch mit dem technischen leiter lancia bei fa. keidler in münchen, der schon vorab meinte man solle die hydraulikventile tauschen?!?! ich werd es mir erklären lassen. wegen der gewährleistung bin ich auch gespannt; der fehler lag ja schon nach einem halben jahr besitz vor, alle nachbesserungen brachten nichts ... ausser der zufall mit dem getriebeöl ... mal abwarten

grüße

mansk

hallo mansk,

danke für deine Antwort, sobald ich etwas neues erfahre, werde ich es hier posten, habe auch schon von Problemen mit der Hochdruckpumpe in Getriebe und mit der Masse gelesen, ich hoffe die machen da bald was, ist ja keine Freude mit so nem Auto durch die Gegend zu fahren. Ein Arbeitskollege hat einen Lancia Thesis, der hat auch immer Probleme mit der Automatik, kann nur mehr manuell fahren, die Werkstatt tappt auch im Dunkeln. Beim Thesis weiß ich aus sicherer Quelle, daß es sich um ein Automatikgetriebe aus China handelt....und ich arbeite viel mit Chinesen zusammen, da kann nix gescheites dabei herauskommen....hoffe beim Musa ist es nicht genauso. Habe mir jetzt nach 4 Lancias (Y10, Thema, Delta, Ypsilon) mal nen Alfa gekauft da ist die Automatik im Hause entwickelt worden. Die neuen Lancias kannst alle vergessen, der letzte gute ist der New Delta, ab dem sind es alle Ami-Schüsseln (Chrysler) und letzt genannte können keine Autos bauen.

Liebe Grüße und bis bald

Robert

am 13. Januar 2012 um 9:20

guten morgen musafahrer.habe genau die gleichen probleme.auch bei mir war es immer nachdem ich das auto draussen parkiert habe und dann am morgen oder im laufe des vormttags abgefahren bin.seit august 2011 ist es 6mal vorgekommen davon musste ich 2mal den touringclub kommen lassen,da gar nichts mehr ging und die anderen 4mal schaffte ich es selber aber zeitweise ging es bis zu 40minuten bis ich wieder fahren konnte.man hat in der garage auch software gemacht,automatenoel aufgefüllt und jetzt beim letzten mal hat mir der touringclubmann gesagt es sei vermutlich die pumpe.diese wurde jetzt ausgewechselt ,was ja auch rel.teuer ist,in der hoffnung,dass es jetzt auch behoben ist.mein auto ist im 2008 zugelassen worden also sollten diese probleme gar nicht vorkommen.es ist auch kein entspannendes fahren,da ich immer angst habe,dass er beim abbremsen bei einer ampel oder fussgängerstreifen wieder ins N fällt.ist absolut mühsam das ganze¨!!!!!!!!!!!!!!!!ist dein auto jetzt in der fiat oder fährst du herum bis du das nächste mal stehen bleibst.musstest du für die kosten aufkommen oder hat das die lancia übernommen?bin gespannt auf deine antwort

möglich wäre ev.ein defekt der sensoren

gruss waldlichtung

Themenstarteram 13. Januar 2012 um 10:20

hallo;

nein, bis jetzt musste ich nicht für die kosten aufkommen ... mal abwarten bis nächste woche, da ich dann nochmal ein gespräch mit der firma haben werde

gruß

mansk

am 13. Januar 2012 um 11:40

wie alt ist dein musa,dass du keine kosten bezahlen musstest und wieviele kilometer hast du ?aus sicherheitsgründen müsste eine rückrufaktion gestartet werden.

stell dir vor in einem schlecht beleuchteten tunnel in italien wo es ja selten pannenstreifen hat.für mich ist es einfach wichtig,dass ich mal entspannt fahren kann.

gruss waldlichtung

Themenstarteram 13. Januar 2012 um 12:47

hallo,

unser musa ist bj 2005 und ist seit kapp 2 jahren in unserem besitz. da das problem schon nach einem knappen halben jahr das erste mal auftrat, griff noch die händlergarantie und gewährleistung; und die bleibt ja nach dem bgb ab erstfeststellung bestehen; auch auf die arbeitsleistung, die sich immer wieder verlängert; aber nur beim selben mangel

tunnel schlimm ... genau so wie neulich bergauffahrt im jura, unübersichtliche rechtskurve und dann schaltet musa auf N

gruß

mansk

am 13. Januar 2012 um 22:07

mein musa ist ein 2008 und im 2009 gekauft.darf ich fragen wohnst du in der schweiz?frage dich nur betreffend garantie etc.weil bei mir ja die 3jahre vorbei sind

gruss waldlichtung

am 12. Februar 2012 um 9:16

@robert.

hallo robert

habe die gleichen probleme,dass mein musa beim abbremsen ins N fällt.seit aug.2011 ca 8mal vorgekommen.man hat inzwischen festgestellt,dass teilweise das automatenoel innert 3wochen weg war,aber nichts am boden feststellbar war.also irgendwo ging es weg.dann hat man es wieder nachgefüllt und drei tage später wieder gleiches problem mit dem N .mein garagist wartet nun auf den bescheid.vom lanciawerk vermutlich ist es das steuergerät was ausgewechselt werden muss.es nervt mich total,da mir das auto wirklich freude machen würde,wenn es mal problemlos fahren würde.da ich beruflich auf das auto angewiesen bin,nervt mich die geschichte besonders.weiss jemand,ob man wenn man manuell schalten würde,diese probleme auch vorkommen?

schönen sonntag

gruss waldlichtung

hallo;

haben nächsten freitag am 17.02. einen termin in der werkstatt wo wir den musa auch kauften, um dem problem endlich und hoffentlich endgültig auf den grund zu gehen ... musa bleibt auf jeden fall solange in der werkstatt bis man weiß, woran es liegt ... standleitung zu lancia wird gelegt :-)) und schritt für schritt nach dem ausschlussprinzip vorgegangen ... meinetwegen dauert das 2 wochen, hauptsache musa wäre dann endlich zuverlässig ... dazu kommt, dass musa in diesem zustand nicht verkäuflich wäre!

ich werde euch berichten ... so oder so

schönen sonntag

mansk

Hallo, bei meinem Schwiegervater haben sie die sogenannte S-Nocke im Getriebe getauscht, seit einigen Wochen läuft er ohne Probleme.

Dafür hat der Grande Punto meiner Frau gestreikt, der hat auch so eine Dualogic irgendwas möchte gern DSG Automatik Getriebe.

Der Gang ließ sich eine Woche lang einfach nicht von N in D schalten.... jetzt läuft er wieder ohne Probleme heute hatten wir -18°C.

LG

Robert

Themenstarteram 7. März 2012 um 15:51

hallo;

 

wir haben seit gestern unseren musa wieder, der jetzt gut 2 wochen in der werkstatt war. nachdem vor einiger zeit schon der getriebe-schalt-roboter, die kupplung und der kabelstrang ausgewechselt wurden, beschloss man in rücksprache mit fiat-lancia den "mechanischen trieb", ein ca. 40 cm großes teil, das auf dem getriebe sitzt und die anderen einheiten an sich aufnimmt, auszuwechseln. das ding kostet, so wie man uns sagte ca. 950 euro. gott sei dank bei uns noch auf garantie. wir probierten musa gestern ausgiebig ... und er hatte kein problem mehr; zumindest nicht mehr momentan ... warten wir es mal ab; nach fast 2 jahren voller pannen ist man einfach vorsichtig geworden; und skeptisch was reparaturversuche angeht

 

grüße

mansk

am 7. März 2012 um 20:32

guten abend.

bei meinem musa wurde nun die schaltelektronik ausgewechselt und seit 10tagen läuft alles gut.hoffe es war auch wirklich das problem.rechnung habe ich noch keine bekommen.wird in den nächsten tagen eintreffen.kostet mich ca 1500 euro.muss es leider selber bezahlen,da die garantie vorbei ist,aber hauptsache er läuft.hatte wirklich keine freude mehr am autofahren.

schönen abend

gruss waldlichtung

am 21. März 2012 um 15:40

Hallo zusammen

Mein Musa hat 55'000 km und ist noch nicht 3 Jahre Jung.

Andere Fahrzeuge sind mit dieser km-Anzahl langsam eingefahren (hätte ev. doch keinen Italiener kaufen sollen). Auch bei mir fällt er dauernd raus. Dies auf der Autobahn bei Tempo 120 aber auch beim Anfahren/Abfahren, Egal ob Automatik od. Manuel. War heute in der Garage und sie müssen (so wurde mir mitgeteilt) die komplette Hydraulik wechseln. Garantie ist gerade abgelaufen und hoffe nun auf die Kulanz, da das Ding ja ohne Arbeit schon ein Vermögen kostet!!!

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Lancia
  5. DFN Problem beim Lancia Musa