ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Defekte ZKD - ein paar Fragen

Defekte ZKD - ein paar Fragen

Opel Astra F
Themenstarteram 13. Februar 2018 um 10:11

Hallo alle zusammen, mein 1,6er Astra F (Freiläufer) hat ne defekte ZKD, erkennbar an viel Schleim. Kühlwasser dunkel, aber sieht noch nicht soooo schlimm aus.

 

Nur frage ich mich folgendes:

 

Habe einen Liter nachgekippt, paar Tage drauf hat im Standgas (Warm=langsamer) die Öllampe leicht aufgeblitzt - wie das denn schon wieder? Der Schalter ist es nicht, der ist neu und in einwandfreiem Zustand. Wie kann der Ölstand schon wieder zu gering sein? Im Kühlwasser ist nichts und ich sehe auch nichts unter dem Auto.

 

Zweite Frage: Ein KFZler (!!!) hatte die vor einigen tauseden km gemacht (ich sage mal 50 tausend km). Um die Dichtung herum sieht man etwas grünes, was sogar runtergelaufen ist. Das ist Dichtmasse. Was hat die bei ner Zylinderkopfdichtung zu suchen? Die hält doch derartige Belastungen garnicht aus, oder sehe ich da was falsch???

 

Ich muss noch bis Freitag auf Arbeit (15min hin, 15min her) Freitag Abend will ich zur Werkstatt eines Kollegen, der macht mir das für lau. Das sind nochmal 60 Minuten Fahrt. Ist das sehr kritisch? Der Motor springt absolut problemlos bei Minustemperaturen an, Standgas läuft wie gewohnt, kein Stottern. Wie sind die Erfahrungen von euch?

Beste Antwort im Thema

Hi,

ich kann dir nur aus meiner Erfahrung berichten.

Bei meinem damaligen X16SZR is mir durch Frost mal die Zylinderkopfdichtung durchgebrannt, da hatte er knapp 230000 auf der Uhr. Ich Dummerchen hatte zuwenig Frostschutz fürs kalte Süddeutschland... lang ists her. Nachdem der Motor aufgetaut war und nen Meister dort nochmal drübergeschaut hat, blubberte es halt im Ausgleichbehälter vom Wasser aber nix im Öl, fuhr ich die 400km noch nach Hause und nochmal ca. 300 km insgesamt bis zur Reparatur.

Bei der Reparatur wurde dann vorsorglich der Kopf geplant und weil eh schon mal alles offen war die Ventile neu eingeschliffen und so ziemlich alles pinibelst gereinigt. Danach lief der "Bock" wie ein "junges Reh" bis ich ihn mit 320000 auf der Uhr verkauft habe.

Kann mich noch daran erinnern, dass die Zylinder beim ersten Start erst nacheinander zum Leben erwacht sind. Erst nach ner guten Minute lief er wieder rund auf allen Töpfen. Der damalige Jungmeister sagte: "Völlig normal", warum auch immer. Heute ist der gute übrigens Inschenör und entwirft selbst Motoren...

Du solltest nun natürlich aufpassen, wenn da tatsächlich Wasser ins Öl drückt ist das nicht so toll, da dadurch ja die Schmierung verloren gehen könnte und sich Dampfblasen im Öl bilden könnten (so erklärt sich vielleicht die aufblinkende Öldruckkontrolle) die dann natürlich keine zuverlässige Ölversorgung mehr zulassen und so Lagerschäden verursachen könnten.

Ansonsten verzeiht der Motor ziemlich viel, hatte auch ne abgerissene Spannrolle am Zahnriemen die mir zusätzlich ne neue Ölpumpe beschert hatte, defekte Ölwannendichtung und dadurch nen paar 100km zuwenig Öl in den Jahren vor der defekten ZKD und trotzdem hat er mich bis zum Verkauf nie im Stich gelassen...

Viele Grüße!

Der MH.

10 weitere Antworten
Ähnliche Themen
10 Antworten

Was hat die öllampe mit deinem ölstand zu tun wenn sie angeht ist es auch eine andere Ursache als ein defekter Schalter.

Wozu die lampe wohl gut ist wissen die wenigsten, lampe an kein öldruck .

Entweder ölpumpe defekt oder Zulauf verstopft, wennsie wegen ölmangel angeht liegt es am Fahrer

Themenstarteram 13. Februar 2018 um 22:13

Ich weiß, was ein Öldruckschalter ist. Sagt der Name doch - wie können das Leute nicht wissen? o.O

Ölmangel liegt am Fahrer? Wegen nicht nachfüllen? Dann hast du garnicht richtig gelesen, was ich geschrieben habe, denn ich schrieb, dass ich nachgefüllt habe und mich wundere, wie der Stand schon wieder zu gering sein kann. Zu wenig Stand = kein Öldruck. Das passiert erst kürzlich - eine Ölpumpe geht nicht in 2 Tagen kaputt, außer es befinden sich massive Späne im Öl die sie zerstören, wenn kein Sieb vorhanden ist.

Meine Fragen sind damit nicht beantwortet. Und die Antworten sind wichtig, damit ich weiß, wie ich mich verhalte um einen Motorschaden zu verhindern.

Hi,

ich kann dir nur aus meiner Erfahrung berichten.

Bei meinem damaligen X16SZR is mir durch Frost mal die Zylinderkopfdichtung durchgebrannt, da hatte er knapp 230000 auf der Uhr. Ich Dummerchen hatte zuwenig Frostschutz fürs kalte Süddeutschland... lang ists her. Nachdem der Motor aufgetaut war und nen Meister dort nochmal drübergeschaut hat, blubberte es halt im Ausgleichbehälter vom Wasser aber nix im Öl, fuhr ich die 400km noch nach Hause und nochmal ca. 300 km insgesamt bis zur Reparatur.

Bei der Reparatur wurde dann vorsorglich der Kopf geplant und weil eh schon mal alles offen war die Ventile neu eingeschliffen und so ziemlich alles pinibelst gereinigt. Danach lief der "Bock" wie ein "junges Reh" bis ich ihn mit 320000 auf der Uhr verkauft habe.

Kann mich noch daran erinnern, dass die Zylinder beim ersten Start erst nacheinander zum Leben erwacht sind. Erst nach ner guten Minute lief er wieder rund auf allen Töpfen. Der damalige Jungmeister sagte: "Völlig normal", warum auch immer. Heute ist der gute übrigens Inschenör und entwirft selbst Motoren...

Du solltest nun natürlich aufpassen, wenn da tatsächlich Wasser ins Öl drückt ist das nicht so toll, da dadurch ja die Schmierung verloren gehen könnte und sich Dampfblasen im Öl bilden könnten (so erklärt sich vielleicht die aufblinkende Öldruckkontrolle) die dann natürlich keine zuverlässige Ölversorgung mehr zulassen und so Lagerschäden verursachen könnten.

Ansonsten verzeiht der Motor ziemlich viel, hatte auch ne abgerissene Spannrolle am Zahnriemen die mir zusätzlich ne neue Ölpumpe beschert hatte, defekte Ölwannendichtung und dadurch nen paar 100km zuwenig Öl in den Jahren vor der defekten ZKD und trotzdem hat er mich bis zum Verkauf nie im Stich gelassen...

Viele Grüße!

Der MH.

Themenstarteram 14. Februar 2018 um 12:07

mhdot, ausgezeichnete Antwort. Ich hab in einem Forum schon lange nicht mehr so ne ausführliche und hochwertige Antwort ohne Klugscheißen und allem bekommen. Du kriegst den "International Forum Award 2018". :)

 

Jo Dampfblasen und so weiter macht sinn, passiert nur bei warmen Motor. Das ist echt mist. Ist schon ein wenig Wasser im Kreislauf, sichtbar, tropft. Naja, dann riskieren wir mal was... Ich berichte, wenn das "Ergebnis" rein ist.

Zitat:

@HeartOfGermany schrieb am 14. Februar 2018 um 12:07:29 Uhr:

mhdot, ausgezeichnete Antwort. Ich hab in einem Forum schon lange nicht mehr so ne ausführliche und hochwertige Antwort ohne Klugscheißen und allem bekommen. Du kriegst den "International Forum Award 2018". :)

 

Jo Dampfblasen und so weiter macht sinn, passiert nur bei warmen Motor. Das ist echt mist. Ist schon ein wenig Wasser im Kreislauf, sichtbar, tropft. Naja, dann riskieren wir mal was... Ich berichte, wenn das "Ergebnis" rein ist.

Das freut einen doch sehr - so ein fettes Lob zu lesen, auch von mir hat der mhdot dafür ein Danke bekommen.

Dann bleibt mir nur, Dir, dem TE zu wünschen dass Du das so hinbekommst, wie Du das vorhast, gell

Gruß vom SemmeL

Die grüne Dichtmasse ist nicht an der Z.-Kopfdichtung sondern am Nockenwellengehäuse!

Dieses sitzt über dem Zylinderkof und wird plan mit der Dichtmasse auf den Z.-Kopf gesetzt!

Darüber sitzt dann noch der Ventildeckel, welcher wieder eine "richtige" Dichtung hat!

Also von unten nach oben -- Ölwanne - Ölwannendichtung - Motorblock - Zylinderkopfdichtung - Zylinderkopf - Dichtmasse (kann auch andere Farben als grün haben) Nockenwellengehäuse - Ventildeckeldichtung (Kork oder aus Gummi; je nach MJ.) Ventildeckel - Öleinfülldeckel mit integrierter Gummidichtung!

Edit: Hab ganz unten die Ölablassschraube mit einer Kupfer oder Alu.- Dichtung vergessen! Original mit Kupferdichtung!

Themenstarteram 15. Februar 2018 um 0:21

Aaaalles klar. Hab mir gerade mal den Motor (Foto) angekuckt, macht absolut Sinn mit der grünen Dichtmasse! Die Zündkerzen würden wohl kaum so weit unter der Dichtung sitzen, wenn es ein Freiläufer ist. :D Vielen Dank für die Aufklärung. Sollte der Motor aufgeben, etwas gerissen sein oder am besten alles gut gehen, werde ich auf jeden Fall berichten, denn meißtens fehlt das Endergebnis in Foren leider. (#DuckUndWech) :)

Themenstarteram 8. März 2018 um 11:08

Hey Leute. Sorry, dass es so gedauert hat. Manchmal hab ich 2 Wochen keine Lust Kleinigkeiten zu erledigen.

 

Ich habe ja versprochen, zu berichten.

 

Anbei 4 Bilder. Motor schnurrt wieder. Das alte Öl war wie wasser und Schwarz wie die Nacht. Kühlwasser war undefinierbar, aber nicht wirklich dunkel. (So wie 50/50 verdünnter Cola-Mix für 39ct aus dem Supermarkt)

Die Laufbuchse spiegelt leider im Bildsensor zu sehr. Man sieht das Hohnmuster kaum. Aufgrund er Montageart des Kolbens ist beim Astra F links und rechts unten an der Laufbuchse leichter verschleiß zu erkennen (dort verschwindet das Hohnmuster als erstes - der Rest ist vollständig erhalten)

Leider hat die Nockelwelle einen Klatscher gekriegt - wegen zu wenig Öl ist die an wenigen Stellen etwas blau. Läuft aber noch ruhig, sollte weitere 50.000 km halten. Mehr als ich brauche.

 

Kaum bin ich aus der Werkstatt los wurde der Sound vom Motor plötzlich so gut... :D :P

Naja, Auspuff für 53€ bestellt (Nachbau - sind die immer so teuer? :D ) und rangepfuscht. Leider nur eine Schelle dabei (Klemme nach Kat war leider zu verrostet - ist beim demontieren abgebrochen). Naja, Schelle war lang, also mit der Flex 2 kurze Schellen draus gemacht - hält und ist (ausreichend) dicht. Nach dem Kat ist das Rohr etwas dicker als beim Endschalldämpfer, daher dichtet dort die Schelle nicht zu 100% ab - aber man kann endlich wieder von "Schalldämpfer" sprechen und die Pozelei wird mich nicht wegen Ruhestörung rausziehen.

 

Allen noch nen schönen Tag! :)

Alte Dichgung abschleifen
Laufbuchse - Hohnung noch fast perfekt!
Unren rechts im Bild war ein Leck
+1

Sehr schön, freut mich. Und so wie ich das Motörchen kenne wird es wohl auch noch 100tkm halten trotz des Verschleißes...

Ähm, hab ich nen Knick in der Optik oder sieht man auf Bild 2 nen Riss im Block?

Grüße!

Themenstarteram 8. März 2018 um 18:47

Ist mir jetzt erst aufgefallen, wo du es sagst. Du meinst doch sicher vorn am Block (im Bild unten), oder?

Das ist einfach nur eine Spur vom Kühlwasser, wo es runtergelaufen ist (Demontage). So ein großer Riss wäre echt mies. Wobei - ein Riss ist immer Totalschaden, also wäre die Größe auch egal. :D

Gott sei Dank sind keine Risse aufgefallen. Bis jetzt bleibt Öl und Kühlwasser Gott sei Dank sauber. (Ich meine, das Ök wird natürlich dunkel - nur schlechtes Öl bleibt klar - aber ohne Schaum oder andere Beimengungen. Soweit hält das erstmal. Ich hoffe, es tauchen keine weiteren Probleme auf.

Einzige Stelle, an der ich Koppweh bekomme, ist auf der Riemenseite des Blocks. Da ist etwas Öl mehr als 5 Minuten vor Montage auf die Dichtung gekommen - ich hoffe, dass die nicht durch irgendwelche Einflüsse, wie Aufquellen, undicht wird/ist.

Deine Antwort
Ähnliche Themen