ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Das Auto bringt mich zum Verzweifeln (so langsam träume ich von der Scheidung vom Groschengrab)

Das Auto bringt mich zum Verzweifeln (so langsam träume ich von der Scheidung vom Groschengrab)

Mercedes E-Klasse S211
Themenstarteram 22. Dezember 2016 um 20:30

Hallo

Auch wenn ich Euch permanent mit den Problemen meines E320 CDI 4matik nerve muss ich es wieder bei Euch probieren weil selbst MB keinen Rat weiß außer Teile tauschen, tauschen, tauschen........

Fangen wir an mit dem Hauptproblem, das ruckeln!

Wenn das Auto mehr als 10 Minuten steht habe ich folgendes Problem:

Auto springt problemlos an! Gibt man gaaaaanz dezent Gas passiert überhaupt nichts und man kann irgendwann problemlos fahren!

Gibt man normal Gas, wie beim regulären fahren, fängt das Auto bei 2000 u/min heftigst an mehrfach zu ruckeln! Das fühlt sich in etwa so an wie in einem altem Benziner-Kadett bei dem der Verteilerfinger Schrott ist!

Es setzen auch nicht einzeln Zylinder aus sondern gefühlsmäßig alle!

Wenn man es schafft rechtzeitig vom Gas zu gehen passiert gar nichts! Man kann dann sofort wieder Gas geben und ganz normal fahren mit der vollen Leistungsspanne bis 240 km/h

Wenn man es nicht schafft rechtzeitig vom Gas zu gehen springt der Motor ins Notprogramm! Ich starte dann während der Fahrt Launch und lese den Fehler aus! Mir wird dann der altbekannte Fehler: "2510-1 Ladedruckregler Signalfehler" angezeigt! Lösche ich dann den Fehler während der Fahrt kann ich mit der vollen Leistungsspanne weiter bis 240!

Beide Varianten funktionieren dann stundenlang bis ich das Auto 5 Minuten abstelle.

Dann geht alles wieder von vorne los!

Gefühlsmassig habe ich das Problem seit das Wetter kalt geworden ist!

Ich habe auch schon die Optimierungssoftware wieder entfernen lassen und die Originale aufgefahren mit dem gleichen Ergebnis!

Mein Freundlicher würde alles die Teile Stück für Stück, wie Turbolader, Krümmer, Steuergerät tauschen bis der Fehler gefunden ist! Das ist für mich nicht realistisch bei einem 10 Jahre alten Auto! Hat vielleicht noch irgend jemand eine Idee was ich überprüfen könnte weil es ja eigentlich ein klasse Auto ist?

Das zweite Problem ist der Luftmassenmesser mit dem ich auch schon ewig "Huddel" habe. Seit unendlichen Zeiten besteht bei mir der Fehler: 2646-1 Prüfkomponente B2/6 (links Heissfilm-Luftmassenmesser) Wert ist über Schwellenwert! Ok habe ich gedacht, besorgst Dir ein gebrauchten, überprüften LMM weil das Geweih beim Freundlichen horrend teuer ist! Resultat war die gleiche Fehlermeldung! Heute habe ich vom Freundlichen ein Angebot bekommen Das Geweih mit beiden LMM, original von MB, in neu und weit unter 200 Euro. Das konnte ich nicht ablehnen. Also habe ich das Teil gekauft und eingebaut und was soll ich sagen? Die Diagnose zeigt Fehler: 2646-1 Prüfkomponente B2/6 (links Heissfilm-Luftmassenmesser) Wert ist über Schwellenwert! das war es also auch nicht und wieder einen Batzen Geld versenkt! Das alte Teil war komplett in Ordnung! Eine Strommessung auf dem Stecker ergab keine Unregelmäßigkeiten.

So langsam bin ich mit meinem Latein am Ende! Wenn ich das Problem jetzt nicht hin bekomme geht die Kiste weg und es gibt wieder einen S210-er- 320-er mit Reihensechser Dann mach ich zwar bestimmt Miese aber ich habe weit weniger Probleme als im letzten halben Jahr!

Vielleicht hat noch jemand eine Idee wonach ich zwischen den Jahren noch schauen kann!

MfG

Drago

Beste Antwort im Thema
Themenstarteram 23. April 2017 um 20:44

Zitat:

@harryW211 schrieb am 23. April 2017 um 18:33:02 Uhr:

Zitat:

@Otako schrieb am 23. April 2017 um 14:48:11 Uhr:

Ich hätte das Ding schon längst über den Jordan geschickt. Respekt.

Strukturiertes Vorgehen ist das nicht gerade.

Naja, je weniger Kompetenzen man hat, desdo weiniger kann man gezielt nachdenken.

 

Und den Tips des litauischen Arbeitskollegen (der mit der Erfahrung) ist wohl bis heute nicht nachgegangen worden...

 

Harry

Hallo Harry

Ich habe das Gefühl dass Dir meine Vorgehensweise nicht gefällt! Ok das ist Deine Sache!

Andererseits muss ich sagen dass mir das so was von "wurscht" ist Und wenn ich, nach Deiner Sichtweise, keine Kompetenz habe ist das auch meine Sache! Ich kann Dir auch sagen warum. Ich bin vor einiger Zeit zu einem Autoverkäufer gegangen und habe mir ein Auto angeschaut. Nachdem ich mich mit dem Mann geeinigt habe habe ich meinen Geldbeutel aufgemacht, habe den geforderten Betrag in bar herausgeholt und bin mit allen Papieren und dem Auto nach Hause gegangen. Will heißen, wenn ich soviel Mist baue wie ich kann, dann einen Henkel auf das Dach schweiße, es rosa anpinsele und als Handtasche benutze ist das ganz allein meine Sache! Ich habe Freude daran das Auto auf meine Weise in Ordnung zu bringen! Ob die Vorgehensweise falsch ist, ich das Auto kaput repariere und das dreifache des Fahrzeugwertes versenke ist allein meine Sache und mein Geld! Und wenn ich das Auto kaput repariere gehe ich zur Bank hole mir ausreichend Kohle und kauf mir einen neuen Benz den ich kaput reparieren kann!

Und zum litauischen Kollegen. Klar ist das machbar und einfach und würde auch funktionieren. In Litauen mag das auch vertretbar sein. In meinem Land und in meiner Sichtweise ist das jedoch Steuerhinterziehung, Betrug und somit strafbar. Ich habe es nicht nötig das Finanzamt zu "bescheißen" und zu betrügen! Mal abgesehen davon dass ich dann ein Auto fahren würde welches keine Betriebserlaubnis mehr besitzt und ich damit meinen Führerschein verliere mit dem ich das Geld verdiene welches ich bei meinen sinnlosen Aktionen hinausblase.

Wie das bei Dir aussieht weiß ich nicht, interessiert mich auch nicht und ist mir egal! In meiner Welt gibt es sowas nicht, basta!

Bissige Reaktion Ende!

Drago

1228 weitere Antworten
Ähnliche Themen
1228 Antworten

Ohne dass ich Ahnung davon habe...hast Du mal die Masseverbindungen kontrolliert?

Könnte das Motorsteuergerät einen weg haben?

Die Idee mit dem 210er ist gut!;):p

So oder so: Viel Erfolg und dennoch schöne Feiertage, Drago!:)

Meiner Meinung nach sind alle aufgeführten Fehler vom Ladedrucksteller. Sowohl das Ruckeln als auch zu viel Luft.

Also das ruckeln hatte ich auch, wenn mein Wagen ne Stunde gestanden hat. MB wusste keine Lösung, außer TEILE TAUSCHEN.

Hab dann auf blauen Dunst mit den billigen Sachen angefangen und siehe da, es war einfach zu wenig Öl im Getriebe. Aber da das KI dat Getriebe Öl nich anzeigt und es ja auch keinen Messstab vom haus gibt, kannst du es ja auch nicht kontrollieren.

Ich bin nur drauf gekommen, weil ich unters auto geguckt hab und gesehen hab, dass die Ölwanne nass war.

Themenstarteram 23. Dezember 2016 um 0:16

Zitat:

@dickschiffsdiesel schrieb am 22. Dezember 2016 um 22:08:01 Uhr:

Die Idee mit dem 210er ist gut!;):p

So oder so: Viel Erfolg und dennoch schöne Feiertage, Drago!:)

Hallo

Danke für die Tips

Ja DSD, so langsam überlege ich wirklich, am 210-er habe ich jede Schraube gekannt und es war alles irgendwie lösbar! Der 211-er ist ein rollender Rechner!

Den Ladedrucksteller habe ich 2 Mal überprüfen lassen der scheint definitiv in Ordnung zu sein!

MSG müsste doch bei der SD auffallen die haben sie ja auch dran gehabt und ausser ein paar belanglosen Fehlern nichts gefunden die nicht mal was mit dem Motor zu tun hatten!

Am Getriebe war ich noch nicht weil laut Aussage des Vorbesitzers vor ca. 9 Monaten eine Getriebespülung gemacht wurde! Könnte aber auch ein Grund sein dass da ein falsches Öl drin ist welches erst richtig läuft wenn es warm ist! Das werde ich mal in Augenschein nehmen!

Das Auto macht mich wahnsinnig, aber toll ist es trotzdem!

MfG

Drago

Was mal noch ne Idee wäre die WÜK deaktivieren mit SD und Probefahrt machen.

Themenstarteram 23. Dezember 2016 um 17:23

So am 9. Januar habe ich einen Termin im Nachbarort bei einem Benzler der Erfahrung hat. Da bleibt das Auto einen Tag zum Generalcheck und ich lasse mir alles schriftlich geben damit ich mal einen Überblick habe! Dann entscheide ich!

Habe heute noch eine Anekdote erlebt die tüchtig nach Kundenlockerei aussieht!

Habe heute mal auf unterschiedlichsten Seiten Recherche betrieben.

Durch Zufall bin ich dann zu unserem Haushändler, der uns auch unsere LKW`s verkauft hat und siehe da ein super Angebot für langjährige Bestandskunden!

ML 320 CDI 4MATIC Off-Roader Vollausstattung aus 2008 knapp 200000 Kilometer scheckheftgepflegt!

Zum Vorzugspreis von 140000 Teuros mit Junge Sterne Garantie!

Für meinen Dicken gäbe es dann 9000 Euro als Inzahlungnahme!

Ich sofort angerufen, und gefragt ob das Auto noch da ist! Ja sagte die Tante vom Telefon!

Ich 5000 Euros von der Bank geholt und hin, das Auto vorher noch schön warmgefahren um Probleme zu vermeiden!

Dann da hin 5 Minuten später mit dem Techniker Probefahrt gemacht, alles easy und für gut befunden, Inzahlungnahmepreis bestätigt!

Dann kam die Sprache auf die erwartete neue Perle und das große stottern!

Ja hieß es, sie haben eben noch einmal in der Werkstatt nachgeschaut. Der ML hat ein Problem, der Wandler ist defekt und das Auto ist nicht fahrbereit! Sie würden mir aber zum gleichen Preis einen lecker B 180 CDI "Sports Tourer" aus 2013 geben mit 114000 Kilometern und 110 PS

Ich hab dann ehrlich gefragt ob sie mich "verarschen" wollen

Aber das Angebot würde bestehen bleiben und ich könnte mal eine Probefahrt machen zwischen den Jahren!

MfG

Drago

Drago, sei froh, dass das mit dem ML nicht geklappt hat! Der hätte dich nur arm gemacht!;)

Zitat:

@Dragonar schrieb am 22. Dezember 2016 um 20:30:58 Uhr:

 

Wenn das Auto mehr als 10 Minuten steht habe ich folgendes Problem:

Auto springt problemlos an! Gibt man gaaaaanz dezent Gas passiert überhaupt nichts und man kann irgendwann problemlos fahren!

Beide Varianten funktionieren dann stundenlang bis ich das Auto 5 Minuten abstelle.

Dann geht alles wieder von vorne los!

 

Das zweite Problem ist der Luftmassenmesser mit dem ich auch schon ewig "Huddel" habe. Seit unendlichen Zeiten besteht bei mir der Fehler: 2646-1 Prüfkomponente B2/6 (links Heissfilm-Luftmassenmesser) Wert ist über Schwellenwert!

Das Geweih mit beiden LMM, original von MB, in neu und weit unter 200 Euro. Das konnte ich nicht ablehnen. Also habe ich das Teil gekauft und eingebaut und was soll ich sagen? Die Diagnose zeigt Fehler: 2646-1 Prüfkomponente B2/6 (links Heissfilm-Luftmassenmesser) Wert ist über Schwellenwert!

Drago

Was ist den, wenn das FHz. z.b. über Nacht gestanden hat? Die selben probleme? Dauert es länger bis du "normal" fahren kannst oder direkt problemlos?

Wenn du das FHz. "Betriebswarm" abstellst u. nach 5/10min wieder losfährst, tritt das problem IMMER auf? Was ist wenn du nur "kurz" für einen Augenblick den Motor abstellst u. sofort wieder startest? Gibt es einen unterschied, wenn du dabei den "Schlüssel" aus dem Zündschloss entfernst ggf. aussteigst u. das FHz. "verriegelst", "entriegelst", Motor startest u. losfährst?

= Fehler tritt auf sobald der Motor abgestellt wurde oder nur wenn der Motor auch "einige" Minuten aus ist (ggf. unterschied zw. Schlüssel im Zündschloss oder FHz. verlassen?).

Hast du einmal probiert, was passiert, wenn du nach diesen 5/10Min. (wie von dir beschrieben), den Motor startest u. dann ersteinmal einpaar Minuten im Stand laufen lässt! Ändert sich dann etwas?

Eventuell, ist das "Mitwandern" der Fehlermeldung 2646-1 ein Interessanter Punkt für die Fehlersuche! Wenn der LMM neu ist, wäre es schon ein wunder, wenn der neue LMM exakt den selben Fehler auswirft (die LMM sind r/l doch Baugleich (?) eventuell einmal gegeneinander tauschen oder einmal "umstecken"? Wenn dann der Fehler immer noch "gemeldet" wird, dann sollte einmal überprüft werden wie es zu dieser Fehlermeldung kommt!

Keine Beschädigungen durch z.B. Marderverbiss zu erkennen?

Du hast noch das alte 5G. ATG, da gibt es ja die probleme mit den undichten ATG Zentralsteckern! Schon einmal geprüft ob vielleicht Öl im Kabelbaum ist? Z.B. Stecker am ATG Steuergerät abziehen?

MfG Günter

Themenstarteram 23. Dezember 2016 um 21:10

Zitat:

? Erstellt am 23. Dezember 2016 um 17:58:31 Uhr

 

dickschiffsdiesel

S210

Drago, sei froh, dass das mit dem ML nicht geklappt hat! Der hätte dich nur arm gemacht!

Hallo DSD

Dazu kann ich gar nichts sagen weil ich mit so einem Auto noch nie etwas zu tun hatte!

Hab nur gestern mal einen ML mit dem gleichen Motor in der Werkstatt meines Schwagers, zur Probe, warm gefahren habe und fand dass das Auto recht angenehm ist!

Vielleicht war es gut so dass es nicht geklappt hat wenn Du da mehr Erfahrungen hast! Ärmer kann ich eigentlich eh nicht werden ( Haus, Frau, 3 Kinder wobei 2 coole Teenager sind die Mädchen wollen ;) )

Zitat:

Erstellt am 23. Dezember 2016 um 17:58:59 Uhr

 

4matic Guenni

Das kopiere ich mal nicht alles sonst wird's zu lang!

Danke Günter für Deine Reaktion

ich lege dann mal los!

Aufgefallen ist es mir eigentlich erst vor kurzem als die Temperaturen unter 5 Grad Celsius gingen und das Auto über Nacht gestanden war!

Zuerst viel mir auf dass das Auto recht unwillig ansprang! Da die Vorglühkontrolle nachbrannte habe ich die "Glühstifte" und die Batterie erneuert, was das Problem etwas verbessert hat!

Ich fahre morgens ca. 500 Meter im Standgas durch eine 30-er Zone! Dann geht es ca. 2 Kilometer über 50-er Straßen. Wenn ich dann ganz dezent beschleunige passiert auf dieser Strecke gar nichts! Gebe ich aber normal fängt das Auto sofort an zu rucken! Reflexartig geht man dann vom Gas und das "ruckeln hört sofort auf! Ist man schnell genug passiert nichts hat man den Punkt verpasst ist man im Notprogramm!

Wenn ich dann auf die Seite gefahren bin und das Auto ausgemacht habe und wieder gestartet habe war er aus dem Notprogramm heraus aber ein Fehler war hinterlegt das Der Ladedruckregler kein Signal bekommt!. Den habe ich aber schon überholen lassen und nochmal überprüfen lassen. Der ist vollkommen in Ordnung!

Wenn er richtig sauer war habe ich auch schon mal die Meldung gehabt von der ich ein Foto angehängt habe!

Das Problem mit dem LMM habe ich schon immer hat aber nie irgend einen Einfluss gehabt! Irgendwann habe ich mal den LMM gegen einen gebrauchten LMM getauscht weil mir das Geweih zu teuer war! Resultat war das Selbe!

Jetzt habe ich günstig eine komplett neue Brücke über MB bekommen und das Resultat ist immer noch das Gleiche!

Jetzt kommt noch was ganz Böses!

Heute Abend gab`s etwas Stress! Also habe ich mich als verständnisvoller Mann mal auf die Socken gemacht um Zigaretten zu holen. Das die Tanke 20 Kilometer entfernt auf der freien Autobahn ist lassen wir mal außen vor!

Ich bin also aus der Stadt raus gefahren und habe nach dem Schild normal beschleunigt! Wie immer war sofort das "Ruckeln" da! In einem Anfall von "Blödheit" habe ich gedacht:" Dann verreck doch, scheiß Karre" und hab das Gas mal voll durchgetreten. Das Resultat war ein ganz heftiges Ruckeln, auf einmal hat das Getriebe in den Leerlauf geschalten und der Motor ist hoch mit den Drehzahlen. So habe ich gedacht, das wars! Morgen geht die Kiste weg und ich hol mir einen 20 Jahre alten Golf Diesel, da kann man wenigstens noch was dran machen! Als die Drehzahlen wieder da waren wo sie hin gehören war der Gang wieder da und ich bin problemlos mit voller Leistung zur Tanke, hab Zigaretten geholt und nen Kaffee getrunken und bin wieder eingestiegen und ohne Probleme heimgefahren zu Versöhnungszwecken! Ausgelesen habe ich nicht das mache ich morgen!

MfG

Drago

 

 

Benz20161212130829-2082

Könnte es sein, dass, wenn Dein Getriebeöl zu kalt und somit zu "dick" ist, dieses nicht durch ein ggf. nahezu dichtes Filter passt?

Du hast zwar eine Spülung hinter Dir, aber hast Du die/das Getriebeölfilter kontrolliert?

Hast Du zu wenig Öldurchsatz, bricht der Druck zusammen und die Kupplung macht auf.

Das Problem habe ich seit Jahren w211 Bj. 2008 E280 cdi ruckelt bei ca 2000 u/min 3 mal Getriebe durchspühlen lassen 6monate war gut danach wieder das selbe Spiel angeblich irgendwelche magnetschalter im Getriebe

Also Getriebe überholen lassen fahr seit ca. 4 Jahren so

Frisches Öl und Filter rein und in der Nacht das Teil mal richtig über >200 km Fliegen ( V Max) lassen!

Danach läuft der Motor wenn er nicht im Stadtverkehr zu Tode Geschlammt wurde, wieder ruhig und gleichmäßig rund.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Das Auto bringt mich zum Verzweifeln (so langsam träume ich von der Scheidung vom Groschengrab)