ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. CORSA C P0300

CORSA C P0300

Opel Corsa C
Themenstarteram 6. Juni 2017 um 5:24

Mein Corsa C 1.4 GSi magt mich einfach nicht. Seit dem ich Ihn habe kommen sporadisch Fehlzündungen. Zundkerzen, Zündmodul gewechselt. Immer noch der Fehler gelöscht vor dem ein und ausbauen. Trotzdem keine änderung. Viele meinen Steuergerät Update würde denn Fehler beheben. Habe hier ein paar Opel Händler angeschrieben Sie wollen 100-150€. Ich hoffe Ihr könnt mir helfen. Es geht die abgsasleuchte an Während der fahrt. Anschließend zieht er nicht mehr. Mach ich denn motor an aus ist alles wieder gut. Einmal hat er 7 mal hintereinander Fehlgezündet. Hoffe das endlich einer ne Lösung hat weil ich denn Wagen einfach Liebe xD

Ähnliche Themen
38 Antworten

Neuteile oder gebrauchte?

Luftmassenmesser ist in Ordnung?

 

PS: einen 1.4 GSi gibt es m.W.n gar nicht.

GSI wurde zur Modellvariante und gab's auch mit dem 1.4 Twinport,genauso wie der 1.8 ausm GSI im Sport verfügbar wurde.

Ist nur der Fehler P0300 hinterlegt oder noch ein weiteter,wie sehen die Kerzen aus?

P0300 alleine,da gab es wirklich mal ne Abhilfe seitens Opel,aber ob da ne andere Software aufgespielt wurde weiß ich nicht oder nur andere Kerzen verbaut.

Ich kenne da nur Sport und Sportsline, GSi kenne ich nur als 1.8er. Als Sport nur 1.2er und 1.4er.

Aber wäre ja nicht das erste Mal, dass die bei Opel alles durcheinanderwürfeln.

Beim 1.4 ist der LMM nicht unwahrscheinlich, wenn nur P0300 hinterlegt ist.

Themenstarteram 6. Juni 2017 um 12:57

Luftmassenmesser , hoffe wirklich das ist der fehler. Regt tierisch auf . Danke für die Antworten :)

Läuft er wenn du da den Stecker abziehst?

Vielleicht ist es auch dieses Problem.

Themenstarteram 6. Juni 2017 um 17:46

E-CE welchen stecker meinst du denn genau ? Er fàhrt und startet ohne Probleme nur ab und zu sporadisch leuchtet die abgasleuchte bleibt dann an und dann zieht er nicht mehr. Fehlerspeicher gelöscht nach wieder fehlzündung kommt immer wieder dieser Fehler. P0300 - Fehlzündung bei mehreren Zylindern erkannt

Zitat:

@Serc_67 schrieb am 6. Juni 2017 um 17:46:49 Uhr:

E-CE welchen stecker meinst du denn genau ?

Sicherlich den Stecker vom LMM.

Themenstarteram 6. Juni 2017 um 18:02

Soll ich denn ausstecken und schauhen was passiert habe das jetzt nicht richtig verstanden was ich da beobachten soll bzw. Achten soll

Ja den Stecker vom LMM abziehen und sehen ob er dann nicht mehr im Not lauf fährt. Die Fehlerleuchte bleibt natürlich AN, da du ja einen Fehler einbaust. (geht nur um den Not lauf)

Funktioniert nur wenn der Fehler auch da ist, dann bei laufendem Motor Stecker ab. (könnte ja sein das der Fehler bei Neustart wieder weg ist.)

Genau. Das meinte ich. So lässt es sich eingrenzen ohne gleich alles neu zu kaufen.

Themenstarteram 6. Juni 2017 um 18:38

Probier ich mal gleich sofort aus, dann melde ich mich zurück. Danke für eurr feedback und Hilfe :))

Themenstarteram 6. Juni 2017 um 18:41

Hab ich das jetzt richtig verstanden. Also wenn er jetzt wieder falsch angeht bzw. Abgsasleuchte wieder angeht er dann nicht mehr zieht. Ziehe ich denn Stecker von LMM ab und schauhe ob er zieht wenn er zieht ist es der LMM wenn er immer noch nicht zieht ist der Fehler woanders . Richtig ?

Wenn den abziehst, arbeiten die Steuergeräte quasi mit "Ersatzwerten", mit denen er läuft. Lampe wird an bleiben, weil ja der Stecker ab ist. Läuft er genauso mies wie mit Stecker dran, liegt es nicht am LMM.

Deine Antwort
Ähnliche Themen