ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Corsa C 1.3 CDTI Startprobleme & Ruß

Corsa C 1.3 CDTI Startprobleme & Ruß

Opel Corsa C
Themenstarteram 12. August 2015 um 23:31

Hallo,

ich bräuchte Euren fachlichen Rat. Es geht um einen Corsa C 1.3 CDTI aus 2014 mit 150tkm auf der Uhr.

Der Wagen startet schlecht. Wenn er kalt ist, dann springt er erst beim 2.-3. Versuch an bei jeweils 5-7 Sekunden orgeln. Warm springt er ebenfalls verzögert an nach etwa 5 Sekunden. Kupplung ist stets gedrückt und es kann sein, dass "Gas geben" während des Startvorgangs sich positiv auswirkt (ohne Gewähr).

Wenn er anspringt, so läuft er ganz gut und nach einigen Minuten im Leerlauf auch noch etwas leiser und ruhiger als direkt nach dem Kaltstart. Leistungsverlust oder ein Ruckeln ist nicht spürbar. Auch der Leerlauf ist stabil.

Beim Startvorgang und bei Gasstößen im Leerlauf oder während der Fahrt gibt es eine Rußwolke, die deutlich sichtbar und ausgeprägter ist als normal. Farbe würde ich als grau-schwarz beschreiben aber je nach Licht kann ich auch einen gewissen weiß- oder Blaustich nicht ausschließen. Ich würde aber eher sagen "schwarz".

Das Problem bestand bereits beim Vorbesitzer seit langer Zeit. 2013 wurden die Glühkerzen getauscht aber ohne Erfolg. Das Problem besteht auch bei 30° Außentemperatur.

Vor rund einem halben Jahr wurde das AGR Ventil getauscht. Der Luftfilter und der Dieselfilter wurden ebenfalls ersetzt. Alles ohne Erfolg...

In unserem Besitz wurde die Hochdruckpumpe ersetzt, da die alte an einer Kammer undicht war. Das Kaltstartverhalten mit der neuen Hochdruckpumpe ist noch nicht bekannt, ist erst frisch eingebaut. Dennoch springt der Wagen warm auch mit der neuen Pumpe erst nach 4-5 Sekunden orgeln an und die Rußwolke kommt natürlich uns auch entgegen.

Ich hätte gehofft, dass sich das Startproblem mit dem Austausch der Hochdruckpumpe erledigt aber scheinbar war es nicht die einzige Ursache. Muss eigentlich noch etwas entlüftet werden (z.B. im Hochdruckbereich), wenn der Motor bereits 10-15 Minuten im Leerlauf gelaufen ist? Ich habe den Motor abgeschaltet und unmittelbar danach wieder neu gestartet und er ist selbst dann schlecht angesprungen. Von meinem anderen Fahrzeug kannte ich ja das Problem eines undichten Dieselfiltergehäuses, wo Luft eingesaugt wurde aber die Startprobleme hatte ich nur beim ersten Startversuch am Morgen.

Hier schließe ich Luft als Ursache fast schon aus, falls das System nicht noch manuell entlüftet werden musste.

Auffällig ist, dass der Motor mit einem seltsamen Geräusch anspringt, so als ob etwas kurz "knackt" oder "rattert". Es gab vor dem Austausch der Hochdruckpumpe auch mal Tage, wo das Fahrzeug nach 2 Tagen Standzeit beim ersten Mal sofort angesprungen ist.

Den Temperatursensor habe ich ausgelesen. Der Wert war plausibel. Ein Abklemmen des LMM führt zu einer Verschlechterung. Der Luftfilter ist auch frei.

Was noch sein könnte wäre die Batterie, der Anlasser oder z.B. die Injektoren. Das verzögerte Starten auch im warmen Zustand kam erst nach einigen Tagen Standzeit und mehrmaligen Startversuchen vermute ich. Vorher sprang er warm oft auch mal sofort an. Ich habe dann die Batterie gebrückt. Beim Spenderfahrzeug lief der Motor im Leerlauf. Dies brachte aber keine Besserung am Startverhalten.

Sicherlich kann die Batterie oder der Anlasser schuld sein an der Problematik. Dies würde aber nicht das Rußen erklären. Irgendwie tendiere ich dazu, dass beide Probleme die selbe Ursache haben, wie z.B. tropfende oder nicht richtig arbeitende Injektoren. Dies könnte sowohl das Rußen als auch das Startproblem erklären, richtig? Von außen ist jedoch alles trocken, der Fehlerspeicher insgesamt leer und es ist kein Ruckeln o.ä. vorhanden. Ein Nageln existiert schon aber es ist nicht extrem. Ich habe leider keine Referenz aber bei warmem Motor wird es besser.

Ich könnte noch schauen, ob nun mit der neuen Pumpe das Kaltstartverhalten = Warmstartverhalten entspricht, d.h. ob sich irgend eine Änderung ergeben hat mit dem Austausch. Auch der Test mit Anschieben und plötzlichem Einkuppeln bei eingeschalteter Zündung könnte ein "Überbrücken" des Anlassers erwirken und den Anlasser identifizieren oder ausschließen, richtig?

Dann bliebe noch das Rußen. Falls es an den Injektoren liegt, würde der Diesel Systemreiniger von Liqui Moly etwas bringen? Der Raildrucksensor und das Raildruckventil wären sicherlich auch noch zu checken. Da bräuchte ich aber schon OP-COM. Läuft dieser überhaupt mit einem ELM327 Adapter?

Kann es ansonsten doch irgendetwas mit der Abgasrückfuhrung zu tun haben? Auch wenn es nicht unbedingt klemmt, ggf. ist da was undicht (Verbindungsrohr, Abgaskühler etc.)? Ich meine, bei laufendem Motor Abgasgeruch aus dem hinteren Bereich des Motors vernommen zu haben.

Es sind sehr viele Fragen geworden aber ich hoffentlich kann jemand weiterhelfen. Es ist sehr schade um das Fahrzeug. Wir würden es sehr gerne behalten wollen aber bekommen das Problem nicht gelöst.

Danke für Eure Hilfe!

 

Gruß

silverminer

 

 

Ähnliche Themen
13 Antworten

Puh, warst ja schon fleisig. Meiner hatte auch solche Probleme, die ich mit dem Tausch des Rails wegbekommen habe. Vermutlich hätte es auch das Druckregelventil alleine gelöst. Das kannst du mal ausbauen und schauen, ob der O-Ring ok ist. Der kostet beim Boschdienst soviel wie ne Schachtel Kippen.

Themenstarteram 13. August 2015 um 0:01

Wie waren denn bei dir die Symptome?

Themenstarteram 13. August 2015 um 0:08

Hast du vielleicht einen Link, Teilenummer o.ä.? Was ist alles dabei und kann man es selber machen? Ist das Ventil auf der Beifahrerseite seitlich am Rail?

Die Teilenummer wäre:

0 281 002 584

Kostet um die 200-250€. Habs bei Amazon für 170€ gesehen.

Habe hier einen Link gefunden, da waren aber nur die Dichtungen kaputt:

http://www.motor-talk.de/.../...-3-cdti-druckregelventil-t5268488.html

Sprang scheiße an, lief unruhig. Mit der Dichtung zum Boschdienst, brauchst nicht mal ne nummer

Themenstarteram 13. August 2015 um 23:38

Aber Ruß hattest du nicht, oder?

Vermute Luft im System Wenn er wieder mal beim ersten mal nicht will Entlüfterschraube auf und auf blasen achten.Wirft er bei OBD Abfrage Fehlercods aus ?

Rußen tut er zeitweise immernoch, ist aber bei dem Motor realtiv normal, solange du hinter dir noch ein Auto siehst

Also meiner rußt nicht.

Themenstarteram 14. August 2015 um 15:40

Welche Entlüftungsschraube muss ich lösen?

Themenstarteram 23. August 2015 um 21:37

Hallo zusammen,

ich habe mal das Druckeregelventil ausgebaut. Die beiden Ringe scheinen in Ordnung zu sein. Es ist nichts angerissen. Ich weiß nicht, ob ein Austausch doch was bringen würde. Man kann es sicherlich testen.

Fehlt hier eigentlich am Flansch noch eine Dichtung oder ist das normal, dass da eine Nut ist aber keine Dichtung.

Wie viele Dichtungen hat das Druckregelventil beim Corsa C 1.3 CDTI? Die grüne, weiße und die Metalldichtung oder sonst noch etwas?

Dichtung

Ich möchte mich hier einklinken.

Wie bekommt man die weiße Teflondichtung runter und vor allen Dingen die neue ohne Beschädigung wieder drauf?

Zitat:

@silverminer schrieb am 23. August 2015 um 21:37:57 Uhr:

Fehlt hier eigentlich am Flansch noch eine Dichtung oder ist das normal, dass da eine Nut ist aber keine Dichtung.

Wie viele Dichtungen hat das Druckregelventil beim Corsa C 1.3 CDTI? Die grüne, weiße und die Metalldichtung oder sonst noch etwas?

Sind nur die beiden. In der übrigen Nut ist keine Dichtung drin.

Meine eigene Frage hat sich schon beantwortet: Die neue Dichtung ist eingeschlitzt, so bekommt man es ganz einfach drauf. Die alte Dichtung ist ungeschlitzt und muss zum Demontieren eingeschnitten werden.

Eine andere Möglichkeit ist es den Sieb abzuziehen und dann die Dichtung drauf zu stecken. Den Sieb gibt es einzeln bei Bosch, falls es kaputt gehen sollte.

Hier noch die Teilenummern der Dichtungen (ohne Gewähr):

O-Ring: F 00V D38 011 (1,60€ netto)

"Stützring" = Teflonring: F 00N 000 066 (1,90€ netto)

Dichtungssatz incl.Metalldichtung: F 01M 100 278

Druckregelventil: 0281002584 (Über diese Nummer findet man keine Metalldichtung und keinen Dichtungssatz)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Corsa C 1.3 CDTI Startprobleme & Ruß