ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio I 1995er Elektrikproblem - offensichtlich kein Zündfunke - Steuergerät defekt ... ?

Clio I 1995er Elektrikproblem - offensichtlich kein Zündfunke - Steuergerät defekt ... ?

Renault Clio 1
Themenstarteram 19. April 2008 um 22:07

Hallo liebe Renault Fans,

ich besitze seit kurzem einen im November 1995 zugelassenen Clio I 'Mexx' mit 40 KW. Das Auto habe ich mit einem 'Elektrikschaden' gekauft und möchte ihn mir nun fertig machen. Dabei ist folgender Sachverhalt bisher bzw. laut Vorbesitzer: Das Auto ist an der Ampel ausgegangen bzw. es hat vorne links unter der Windschutzscheibe im Sicherungskasten gequalmt. Daraufhin hat der Vorbesitzer das Auto zur Renault Werkstatt gebracht, die ihm laut eigener Aussage mitteilte, daß Kabelbaum, Sicherungskasten usw. neu müßten. Das wären Kosten von rund 2.000,-- (!?). Somit wurde das Auto verkauft. Man hat vorher im Sicherungskasten noch die betroffene Sicherung für die Motorsteuerung, welche wohl einen Kurzschluß hatte, mit einer Lüsterklemme überbrückt. Es war auch nur das Kabel zu dieser Sicherung betroffen. Ich habe nun eine Sicherung anstelle der Lüsterklemme dazwischen gesetzt. Es kommt kein Zündfunke, aber offensichtlich Benzin (nasse Kerze). Somit habeich aus einem mir zur Verfügung stehenden 2. (96er) Clio, der läuft, die Zündeinheit getauscht - ohne Erfolg. Danach habe ich das (von der Nummer her absolut identische) Motorsteuergerät getauscht, aber es blinkte dann beim defekten Auto die Lampe für Wegfahrsperre/Motorsteuerung. Der 96er lief mit dem 'quergetauschten' 95er Steuergerät auch nicht - also wieder alles zurückgetauscht. Ich bin mir nicht sicher, was hier das Problem sein muss. Der 95er 'Mexx' scheint noch keine Wegfahrsperre zu haben, hat aber ZV mit Fernbedienung. Es blinkt jedoch bei dessem orignalen Steuergerät keine Wegfahrsperrenkontollampe im Cockpit - somit meine Vermutung. Ich kann auch das Baudatum des Autos nicht mehr nachvollziehen, da der alte KFZ Brief nicht mit dem neuen ausgehändigt wurde. Ist ja möglich, dass der Wagen nicht kurz vor Zulassung produziert wurde und somit noch ohne WFS ausgeliefert wurde. Clio 'Mexx' gab es aber glaube ich erst im Frühjahr 1995.

Hat hier jemand einen Tipp, was ich machen muß bzw. wo ich suchen müßte, um den Wagen wieder ans Laufen zu bekommen ? Gibt es totz absolut identischer Steuergerätnummern in diesen selber noch Unterschiede (Wegfahrsperre). Muß ich wohl zu Renault, um evtl. etwas freischalten zu lassen ?

Ich bin trotz einiger Kenntnisse im Automobilbereich nun etwas überfordert - zumal ich mich mit Renault in dieser Hinsicht nicht gut auskenne. Von neueren BMW's weiß ich z.B., dass (neue) Steuergeräte auf das Fahrzeug programmiert werden müssen anhand der Fahrgestellnummer. Man kann also offensichtlich nicht einfach so Steuergeräte 'quertauschen' wie es früher noch möglich war (ich habe 1982 den Füherschein gemacht ...). Ab Mitte der 1990er Jahre scheint mit teilweise recht komplizierte Elektronik Einzug in die Autos gehalten zu haben.

Vielen Dank für hilfreiche Antworten (der ortsansässige Renault Händler ist nicht gerade so sehr hilfsbereit ...).

Gruß

Ingo

Ähnliche Themen
6 Antworten
am 19. April 2008 um 22:21

Defekte Steuergeräte hat man eigentlich selten. Hast du den Schalter mit dem Lämpchen in der Mittelkonsole (für die ZV) das ist meistens ein recht sicheres Zeichen für vorhande WFS. Ansonsten noch dieser Schalter am Wischerhebelende, aber der muss auch nicht vorhanden sein.

Wenn du einen Clio zum Quertauschen hast der läuft, wechsel mal um den Spaß den OT-Geber, der ist immer in Verdacht wenn alles da ist außer Funken. Sitzt an der Getriebeglocke überm Schwungrad, so Schmetterlingsförmig, glaub mit zweimal SW11 befestigt.

Wenn das nix hilft, Werkstatt und mal die Diagnose ranhängen, wäre das SG wirklich defekt dürfte da nicht mehr viel zu holen sein.

Eine Wegfahrsperre ist zumeist erkennbar an einer blinkendem gelben Lampe.

Das Steuergerät befindet sich hinter der linken Lüfterdüse.

Die Freischaltung erfolgt über Plip oder Transponder.

Der Empfänger vom Transponder ist am Zündschloss angebracht (zwei Kabel).

Den Notstart- Code (bestimmt nicht vorhanden) gibt es beim Freundlichen.

Es gibt auch Möglichkeiten, kompatible Steuergeräte mit und ohne Wegfahrsperre zu tauschen, nur muss man dabei diverse Prozedere einhalten (in Dialogys einige Seiten zum durchstöbern, doch das braucht Zeit :eek:).

Deshalb Erste Vermutung: Das SG Bj.96 bleibt gesperrt, weil keine Freischaltung durch das Wegfahrsperren-Steuergerät Bj. 96 (nur dieses hat den gleichen Code wie SG Bj.96)

erfolgt.

Aber:

Bei einem (nur) Wegfahrsperren- Problem springt der Motor für eine Sekunde an.

Also vielleicht doch ein kleineres Problem dank Spender auto. :D

Themenstarteram 20. April 2008 um 15:47

Vielen Dank für die beiden bisherigen Anworten zum Thema. Ich vermute auch evtl. den OT Geber, da ja gar kein Zündfunke kommt. Bei defekter WFS war mit auch bekannt, dass der Wagen zumindest kurz anstarten müßte. Komisch ist, daß bei 'Zündung an' die WFS Lampe im Cockpit gar nicht leuchtet. Beim 96er Auto blinkt sie kurz und bleibt dann wohl als Bestätigung dauerhaft an (bis der Motor gestartet ist) - wie auch in der Betriebsanleitung beschrieben. Das 95er Auto hat ZV und diesen Schalter in der Mittelkonsole. Da blinkt meines Erachtens aber z.B. auch kein rotes Lämpchen nach Abschließen des Autos oder so (müßte als Warnsignal/Bestätigung so sein). Die Sache mit dem 96er Steuergerät und WFS leuchtet mir jetzt im übrigen ein. Ich kannte die Zusammenhänge bisher jedoch nicht. Ich versuche erst mal den OT Geber - an den kommt man auch gut dran.

Danke nochmals und Gruß

Ingo

Ich werde auch berichten, was wie funktioniert hat bzw. wo der Fehler letztlich lag. Es könnte ja der ein oder andere mal das gleiche Problem haben.

Themenstarteram 24. April 2008 um 17:33

HALLO NOCHMALS LIEBE RENAULT FANS, LEIDER HABE ICH WEITERHIN DAS PROBLEM, DAS AUTO NICHT ANS LAUFEN ZU BEKOMMEN ! DER OT-GEBER WAR ES ALSO NICHT (SCHADE ...) - WÄRE WOHL ZU EINFACH GEWESEN.

Ich war nun nochmals beim Renault Händler, der mir aber keine wirkliche Hoffnung bzw. für mich zufriedenstellende Auskunft gegeben hat. Da das Fahrzeug mit einer WFS ausgerüstet sein muß (ich habe das Steuergerät hinter dem linken Lautsprecher im Armaturenbrett gefunden), gibt es entweder mit dieser ein Problem oder mit der WFS UND dem Motorsteuergerät (?).

Meine nun aufkommende Frage ist aber die, ob man die Wegfahrsperre wirklich nicht deaktivieren kann (wie man mir bei Renault sagte !) ? Ich kann das nicht so recht glauben, aber es könnte ja möglich sein. Leider habe ich zum Auto keine Codekarte wo laut Bedienungsanleitung so etwas drauf steht um die WFS 'notdürftig' zu umgehen. Komisch ist eben beim Fahrzeug, dass diese gelbe Lampe im Cockpit gar nicht mehr blinkt. Bei defekter WFS müßte sie eigentlich an bleiben - wie in der Bedienungsanleitung beschrieben. Wenn aber nun gar keine Lampe mehr brennt, was kann es dann sein ... ? Zusätzlich könnte natürlich auch das Motorsteuergerät noch einen Defekt haben, aber ich müßte erst mal rausfinden wie man die WFS ausschalten oder wieder so herrichten könnte, dass man diese als Fehlerquelle ausschließen kann. Das 96er Auto, welches mir zur Verfügung steht, hat keine Funkfernbedienung und ich müßte wohl auch Zündschloss plus WFS Steuergerät und Motorsteuergerät umbauen (so zumindest der Renault Händler und auch meine Vermutung). Das kann und will ich aber nicht - eher verkaufe ich den nun 'defekten' 95er Wagen dann so weiter. Wäre nur schade, weil der Servolenkung, ZV mit FB und erst original 64 TKM gelaufen hat. Ich weiß nun aber, warum der Vorbesitzer das Auto recht günstig abgegeben hat. Es scheint keine kostenmäßig wirklich moderate Reparaturlösung zu geben ...

Was mir nicht aus dem Kopf geht ist, dass man die Wegfahrsperre angeblich nicht irgendwie deaktivieren kann, sondern gleich ein neues (teures Steuergerät bestellen müßte). Aber das kann in meinen Augen nicht richtig sein, da das Motorsteuergerät dann ja auch mit getauscht werden müßte, wenn es auf die Wegfahrsperre bzw. das Auto (evtl. über die Fahrgestellnummer ... ?) werksseitig programmiert ist. So kompliziert dürfte das meines Erachtens nicht sein, da ein Fahrzeug mit einem derartigen Defekt ja dann immer gleich nur noch Schrottwert hat ... Wer steckt schon weit über 1.000,-- (wahrscheinlich eher 1.500,--) Reparaturkosten für ein Elektronikproblem in einen 13 Jahre alten Clio I ?

Gruß

Ingo

am 24. April 2008 um 18:08

Bei den Phase 3 geht es definitiv nicht die WFS zu deaktivieren, bei Phase 1/2 soll es angeblich gehen, kann dir aber auch nicht sagen wie genau.

Geh mal mit deiner Fahrgestellnr. zu deinem Händler, der kann dir den Code damit raussuchen, damit könntest du versuchen die WFS zu deaktivieren, aber wenn wirklich nichts mehr geht sind evtl doch beide Steuergeräte platt. Kannst die nicht mal mit deinem anderen Clio quertauschen?

Themenstarteram 24. April 2008 um 19:32

HI, DANKE ERST MAL FÜR DIE ANTWORT ! Ich werde wohl mal einen anderen Renault Händler kontakten. Ich hatte das Scheckheft mit den Daten mit, aber bekam eben die Info, dass nichts gehen würde mit Code und so ! Ich kann das echt nicht glauben, dass der Wagen nur mit einem neuen Steuergerät etc. wieder 'in Gang zu bekommen' sein soll. DIE WFS muss man meines Erachtens irgendwie umgehen können - alleine schon für eine vernünftige weitere Diagnose bei einem 'toten' Fahrzeug. Das wäre ja klasse, wenn ein Kunde dann sagt 'ok, ordert mir ein neues WFS Steuergerät' und hinterher offenbart man ihm, dass es damit alleine nicht getan ist. Dann kommt eine Kostenspirale in Gang, wo keiner weiß, wann und wie die aufhört. Aber der von mir angesprochene Renault Händler ist sowieso auf 'so alte Autos' offensichtlich nicht gut zu sprechen. Klar, die wollen neue Autos verkaufen und nur noch junge Fahrzeuge warten. Denken sich immer, man würde so ein altes Auto sowieso bei denen nicht reparieren lassen bzw. teure Ersatzteile kaufen. Stimmt zwar sicherlich zum großen teil auch, aber zufriedene Kunden müssen ja nicht immer Neuwagenkäufer oder so sein. Ich habe zuletzt ja auch 'ne dämliche Zierleiste für knapp 30,-- bei ihm geholt. Wenn er mir hier und da helfen würde, käme ich sicher öfter und auch freudiger zu ihm wegen anderer Ersatzteile oder Sachen. Klar, ich bin nicht der Kunde, der mehrere Tausen Euro da in die Werkstatt schleppt - aber viele Leute werden künftig sowieso eher wieder ihre Autos länger fahren oder günstige GW's suchen. Wer glaubt, er könne immer 'höher und weiter' in diese Richtung wird sich noch umgucken. Ich habe 12 Jahre im Automobilverkauf gearbeitet (VW und knapp 10 Jahre BMW) - da knisterst es hinter den Fassaden vieler (Glaspalast-)Autohäuser ganz schön.

Die Steuergeräte vom 96er Auto kann ich wohl nicht so einfach tauschen, da der doch eine andere WFS hat (ohne ZV und somit ein Transponder im Schlüssel integriert wenn ich die Bedienungsanleitung richtig gelesen habe). Ich denke, da müßte ich auch das Zündschloß mit umbauen, damit die WFS 'richtig erkannt' wird. Das ist mir aber zu viel Arbeit bzw. Risiko, dass dabei etwas kaputt geht. Ich habe vor Jahren mal bei einem R5 (letzte Bauserie) ein Zündschloß gewechselt und ehrlich gesagt 'fast das halbe Auto' dafür zerlegt ... Damals hatte ich einen echten Haß auf die 'Franzosenautos' - der kommt so langsam wieder wenn ich recht nachdenke ...

Gruß

Ingo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio I 1995er Elektrikproblem - offensichtlich kein Zündfunke - Steuergerät defekt ... ?