ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic und Bremsen

Civic und Bremsen

Themenstarteram 7. November 2003 um 8:15

Hallo,

hab meine Bremsblöcke gewechselt und nach ner halben Stunde Fahrt hat sich irgendwie das Fahrverhalten von Auto verändert. Hab gedacht, dass ich vielleicht die Radmuttern nicht richtig angezogen hatte.

Das konnte ich aber nicht kontrollieren weil die Radmuttern schweineheiss waren.

Die Bremswirkung hat auch nachgelassen.

Das kann ja wohl nicht sein bei neuen Bremsblöcken.

Was könnte ich falsch gemacht haben?

Hat jemand ne Idee?

Ähnliche Themen
12 Antworten

hmm.. eigentlich kann man da nicht viel falsch machen...

Hast Du geschaut ob dein Bremsflüssigkeitsbehälter zu voll geworden ist?

Könnte eine mögliche Ursache sein, das die Bremsen nicht ganz öffnen.

Themenstarteram 7. November 2003 um 9:18

Ach den kann man auch zu voll machen?

Wusste ich gar nicht.

Und wenns das nicht ist?

Was könnte es noch sein?

nene... der wird automatisch zu voll wenn Du die Bremszylinder beim Einbau zurückdrückst!

Sonst wüsste ich nix was da sein könnte.

Bist du dir sicher, dass du die richtigen Beläge eingebaut hast?

Inwiefern hat sich das Fahrverhalten geändert?

Bei mehr als 120 fängt das Lenkrad an zu wackeln. Und beim Bremsen zieht er immer zu einer Seite weg. Ich denke mal, dass es daran liegt, dass die Bremswirkung durch die starke Wärmeentwicklung nachlässt.

Es sind die richtigen Bremsbeläge. Hatte sie bei ATU gekauft, die vorher in meinen Fahrzeugschein geguckt hatten.

Die Frage ist nur, ob sie dir auch die richtigen gegeben haben!?

Das Wackeln kann eigentlich nicht mit dem Bremsen zu tun haben - das muss einen anderen Grund haben...

Wenn du sagst, das dein Auto auch noch nach einer Seite zieht, dann klingt beides (also mit dem Wackeln) nach irgendner Unwucht.

Evtl. ist dir an einem Rad ein Gewicht abgefallen, oder vielleicht unterschiedlicher Luftdruck auf den Reifen...

oder du hast irgendwie dreck ( rost ) auf dem radflansch bekommen und der reifen sitzt nicht richtig .

oder du hast mal gleich die neuen beläge hingerichtet ..... die scheibe leicht eingelaufen und neue beläge ( die du nun verglast hast ) ....ausserdem sollte man starkes bremsen bis nach dem einlaufen ( ca 200km ) vermeiden .

das würde zumindest die schlechte verzögerung erklären .

also die Bremsen sind soweit in Ordnung

habe festgestellt, dass der Bremszylinder, der auf die Bremsbeläge drückt, etwas fest sitzt und wohl nicht so weit zurück gedrückt werden kann, so dass die Scheibe sich frei dreht.

Wie kann ich das am besten reinigen?

Im Handbuch steht, man solle das mit Luftdruck auseinander machen, habe aber sowas nicht zur Verfügung.

geht das noch irgendwie anders?

Die schlechte Bremswirkung lag an der heissen Bremse. Wenn die kalt sind, bremst das Auto ja richtig.

wenn dein kolben wirklich fest sein sollte und sich nicht weiter zurückbewegen lässt .......

.....wie hast du dann die neuen klötze draufbekommen.....

nenene...

also am besten baust du den kack wieder aus und.

1. sieh zu das die gleitführungen leichtgängig sind ( die faltenbälge sollen dicht sein , das kein wasser reinkommt ) sind die führungen verrostet ....abschleifen , faltenbäle prüfen und mit kupferpaste oder graphitöl konservieren ...am besten auch in den faltenbalg ( alles nur sofern er bälge hat...kenne die bremse nicht im detail )

2. die scheibe runter machen und die aussenkannte brechen.

das verhindert quietschen und hängebleiben der beläge ....einfach mit ner feile die kante leich anschrägen.....ich denke du weisst was ich meine ...wie entgraten... das selbe machst du mit den belägen ( natürlich nur den belag nícht den träger )

3. wenn du die scheibe runter hast ... mach am besten den flansch wo die scheibe anliegt RICHTIG blank..... sitzt die scheibe ( weil der flansch ein wenig rostig ist ) nicht plan an ... sitzt am ende das rad auch ein wenig schief....um wummert beim bremsen ....was am ende auch die scheiben verzieht .

4. prüfe die staubschutzkappen der kolben ......

pumpe die kolben ( vorsichtig ...) raus ( 2 personen ) und schau dir mal die lippen der staubschutzkappen an ...die sollten gerade sein und nicht franselig .... sind die gerade ( dicht ) sollte der kolben auch blank sein .

5.( wichtig ) dieser punkt führt am häufigsten zu hängenbleibenden belägen :

die führungen des belages in der zange musst du richtig ordentlich ausschleifen !! die beläge sollen da möglichst leicht gleiten können , können sie das nicht , führt das zum verkanten und die beläge sind nach dem lösen der bremse immer leicht schräge ...( was wieder die scheibe einlaufen lässt ....sie muss wieder entgratet werden ... und die beläge laufen schei**e ab und die scheibe auch .

ist alles sauber , sie führungen sparsam ( nicht übertreiben ) mit kupferpaste bestreichen ....

fertig .

das einsauen der belagplatte mit kupferpaste wird gerne gemacht ...bringt aber nix ....

p.s. ich setzt meine bremsen " trocken " zusammen , da ich jedesmal die führung sauber mache.....

seit jahren tiptop und noch keine zange zu beklagen...

viel spass.

ach ja sauber machen..... mit ner drahtbürste das grobe raus .....oder mit ner bohmschine und drahtaufsatz... und der rest ......

zerlegen.... dann muss man teilweise aber entlüften ...schon mal gemacht ? nein ? finger weg.

am besten ( dauert ) mit schmirgel und ein wenig zeit ....

 

ist die zange fest ......( wie hast du dann aber die beläge draufgekriegt ...) zerlegen und reinigen lassen......besser aber wenn man zuviel jodeln muss .... ne neue/andere

Nur mal eine persönliche Erfahrung zu ATU - Bremsbelägen aus meiner EG3 - Zeit:

Vergisse es!!!!

Die Dinger waren zwar günstiger als die originalen, aber die haben das Wort "Verschleißteile" wörtlich genommen - bin mit meinen alten Belägen locker 65.000km gefahren - die ATU - Teile waren nach 20.000km hin und haben mir auch gleich noch die Scheiben versaut!

Außerdem waren die Felgen mit den Belägen sofort wieder schwarz (irgendwo muss der Abrieb ja hin...:D) - frisch geputzt, einmal durch die stadt --> schwarz!

Das hat mit den originalen besser geklappt --> selbst nach wochenlangem Nichtputzen ging die Verdreckung nur in Richtung "grau" ...

 

Nur mal so...

Wo bekomme ich denn die Originale?

Nur beim Honda Händler oder auch bei freien Verkäufern?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic und Bremsen