ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Caddy 2KA BST Motor Bilder

Caddy 2KA BST Motor Bilder

VW Caddy 3 (2K/2C)
Themenstarteram 16. November 2020 um 15:51

Hallo , ich wollte mal Fragen ob jemand Bilder hat von dem BST Motor Ausgebauter zustand am Besten.

Seite Abgasseite .. ;)

Grund :

Zahnriemenwechsel gemacht .. und den Motorhalter abgeschraubt ... nunja ..

Angeschraubt wieder und mit Drehmoment und dann gab es einen Knall und am Rumpfmotor ist die linke befestigung weggeflogen .. Das teil gesucht und gesehen das dort metallkleber drin war und auch komplett verrostet .. da hat schonmal ne werkstatt gepfuscht ..

Nun suche ich ein Bild .. wo ich schauen kann ... das ich mir eine Adapterplatte bastel und dann dort die schraube anbringe ..

Nur mal zum Visuellen anschauen ..

Und nein einfach am Auto schauen .. ist ein wenig schwieriger .. ( keine Grube oder hebebühne ) darunter legen ist schon sehr eng ... daher frage ich hier erstmal.. das ich mir erstmal ein kopf machen kann .

MFG

Beste Antwort im Thema

Die Schrauben können sich lösen und dann bricht die Halterung zusammen mit dem Motorhalter vom Motorblock ab, als Folge davon liegt dann meistens der Motor "auf der Strasse".

18 weitere Antworten
Ähnliche Themen
18 Antworten

Servus,

bei dem Bild oben ist eindeutig die falsche Schraube drin, die ist doch zu lang.

Dilettantische Hinterhofwerkstatt, gibt doch extra Reparaturleitfäden wo welche Schraube reingehört.

Das muss doch beim zerlegen auffallen, wenn man unterschiedliche Schraublängen hat.

Zitat:

@FBonNET schrieb am 19. November 2020 um 16:21:13 Uhr:

Servus,

bei dem Bild oben ist eindeutig die falsche Schraube drin, die ist doch zu lang.

Dilettantische Hinterhofwerkstatt, gibt doch extra Reparaturleitfäden wo welche Schraube reingehört.

Das muss doch beim zerlegen auffallen, wenn man unterschiedliche Schraublängen hat.

Da wäre ich mir nicht so sicher....

denn rechts geht die Bruchstelle doch bis Oberkante Schraube ?

Bruchstelle
Themenstarteram 19. November 2020 um 17:14

Also die Schraube ist Definitiv nicht zu lang ^^ . Und auch wenn sie es wäre .. WAYNE ?

Das ist ein Durchgangsgewinde .. Das ist hinten nicht zu gewesen ^^ ..

Aber ist ja auch egal .

Ich habe euch gezeigt wie ich es Gelöst habe .. als Denkanstupps bei leuten die vllt. auch mal vor dem Problem stehen ...

MFG

Das ist so wieso immer völliger Wahnsinn mit den Schraubenlängen ! Als ich an meinem Audi 100 mal nen Motorschaden hatte und nach 4-5 Wochen wieder nen Motor rein schraubte hatte ich 3 verschiedene Schraubenlängen und im Grunde hätten es zwei unterschiedliche Längen getan weil es alles Durchgangs Gewinde waren kein einziges Sackloch da bei und alle Schrauben hatten durchgängige Gewinde ! Nur zum Schluss fehlte mir dann eine von den längeren Schrauben für den Anlasser, die ich fälschlicherweise wo anders reingeschraubt hatte . Die saß aber an so einer schlecht zugänglichen Ecke so das ich sie lieber drin gelassen habe und eine neue hochfeste Schraube gekauft habe !

Deine Antwort
Ähnliche Themen