ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. c18nz 16l/100km

c18nz 16l/100km

Opel
Themenstarteram 4. Januar 2011 um 10:40

hey mein c18nz nimmt ca 16l auf 100km um genau zu sein, bin mit ein halben tank (25l) 150km gekomm, bei normaler fahrweise. astra f carravan bj 1991 kein tuning ... asso stottert im unteren drehzahlbereich Ruckeln leistung ist voll da ruß auf zündkerzen und aus auspuff ..... hilfe ?????????????

Ähnliche Themen
38 Antworten

Lass die abgasse untersuchen .. möglicheweise ist dein Lambdasonder hinüber !

zudem, wurde ich Luftfilter und kerzen wechsel

am 4. Januar 2011 um 10:58

ich geh mal davon aus, dass du mit vollem Tank

gestartet bist und dann wieder vollgetankt hast

alles andere wäre Blödsinn.

Abgase untersuchen wird nicht viel bringen. Fett ist fett. Und da die Lamda nicht direkt gemessen wird, sondern ein Wert ermitteln wird, ist das hinfällig.

--->Abhilfe: Mit einem Multimeter (Messgerät, auch ein 3€ Gerät reicht) den Motortemp.sensor messen. Dieser muss passend zur Motortemp. einen Widerstand haben. Meist sind die Dinger hin, haben einen zu grossen und vermitteln somit "kalter Motor - ANFETTEN".

 

Werte und Daten:

http://kaoscrew.de/downloads/FAQ%20Temperaturprobleme.pdf

Wenn der Sensor OK sein sollte (messen kostet nichts), kannst du immernoch die Lamda austauschen.

Themenstarteram 4. Januar 2011 um 19:55

also war tanken, voll natürlich, dann bin ich 150 km gefahren und die tank anzeige war ein stückchen über halb voll, jetz hab ich 250km und der tank is virtel voll bzw lehr (fahrten: autobahn, landstraße und stadt, am tag ca 100km ,kein gas fuß) zündkerzen sind voll ruß und aus auspuff pustet er ruß , dazu kommt er stotter im unteren drehzahlbereich bis ca 2500 umdrehung, dadrüber scheint es weg zu seien ..... luftfilter ist sauber kerzen sind ca 1000 - 2000 km alt ... fehlerauslesen zeigt er nix an ...

Zitat:

Original geschrieben von jack12seks

also war tanken, voll natürlich, dann bin ich 150 km gefahren und die tank anzeige war ein stückchen über halb voll, jetz hab ich 250km und der tank is virtel voll bzw lehr (fahrten: autobahn, landstraße und stadt, am tag ca 100km ,kein gas fuß) zündkerzen sind voll ruß und aus auspuff pustet er ruß , dazu kommt er stotter im unteren drehzahlbereich bis ca 2500 umdrehung, dadrüber scheint es weg zu seien ..... luftfilter ist sauber kerzen sind ca 1000 - 2000 km alt ... fehlerauslesen zeigt er nix an ...

Moin!

Und den Tempsensor mal gemessen???

Ausserdem kannst mal die Vorvolumenkammer abschrauben (das schwarze Dingens über der Einspritzung) und guggen wie er einspritzt, nicht das es da nur so reinläuft.

Kannst natürlich auch gleich Tempsensor und Lambda neu kaufen und verbauen.:rolleyes:

Mfg Ulf

am 5. Januar 2011 um 10:42

Zitat:

Original geschrieben von jack12seks

also war tanken, voll natürlich, dann bin ich 150 km gefahren und die tank anzeige war ein stückchen über halb voll, jetz hab ich 250km und der tank is virtel voll bzw lehr (fahrten: autobahn, landstraße und stadt, am tag ca 100km ,kein gas fuß) zündkerzen sind voll ruß und aus auspuff pustet er ruß , dazu kommt er stotter im unteren drehzahlbereich bis ca 2500 umdrehung, dadrüber scheint es weg zu seien ..... luftfilter ist sauber kerzen sind ca 1000 - 2000 km alt ... fehlerauslesen zeigt er nix an ...

da fällt mir echt nix mehr zu ein -"kopfschüttel"

Jetzt tank wieder voll, wieviel Liter gingen rein ????

 

jetzt Dreisatz - dann hast du deinen Verbrauch

am 5. Januar 2011 um 14:26

Also ich würde auch mal die Zündkabel überprüfen!

Themenstarteram 5. Januar 2011 um 18:10

zündkabel sehen okay aus funke kommt auch regelmäßig und gleichmäßig ... wenn ick halben tank ca 25 durch 1.5 rechnen kommt raus 16,6 sein ... lambda ist bestellt zündkerzen nochmal neue bestellt ... tempsensor ??? was das ?? vorvolumenkammer gucken mach ich morgen wenn ick von der arbeit komm ...

am 5. Januar 2011 um 18:31

Zitat:

Original geschrieben von jack12seks

... wenn ick halben tank ca 25 durch 1.5 rechnen kommt raus 16,6 sein ...

kopfschüttel

vielleicht ist ja dein tankgeber bzw. anzeige defekt

deshalb volltanken, fahren, volltanken dann weisst du was

dein auto auf die gefahrene km verbraucht hat.

alles andere ist geschätzt

 

wenn bei mir tanklampe leuchtet sind auch noch über 10 liter im tank

Er hat doch geschrieben das er vollgetankt hat, dann 150 km gefahren ist und die Anzeige dann bei etwas über halb voll steht. Dann ist es doch ziemlich egal ob er 15 l/100km oder 17 l/100km verbracht hat, es ist einfach zu viel.

Oder erkennt man jetzt schon den genauen Fehler am Verbrauch.:confused:

am 5. Januar 2011 um 19:56

Naja, die Anzeige geht nach dem Mond,

wenn man Autobahn fährt bleibt der Zeiger eine Weile ganz oben,

geht dann relativ schnell runter

& bleibt dann relativ lange auf etwa 1/4 stehen

 

also nach der Anzeige kann man den Verbrauch nicht messen.

bei Autobahnfahrt sind wohl 10L normal beim c18nz

Zitat:

Original geschrieben von jack12seks

zündkabel sehen okay aus funke kommt auch regelmäßig und gleichmäßig ... wenn ick halben tank ca 25 durch 1.5 rechnen kommt raus 16,6 sein ... lambda ist bestellt zündkerzen nochmal neue bestellt ... tempsensor ??? was das ?? vorvolumenkammer gucken mach ich morgen wenn ick von der arbeit komm ...

Moin!

Stichwort Temperatursensor...

Hast den Link vom Papst mal gelesen?:rolleyes:

Das ist der 2 polige fürs Motor-STG, wenn der zu kalt meldet hustet das STG halt mehr Fusel rein.:eek:

Und den kann man eben ausmessen, nicht gleich neu kaufen, oder der Srecker isat vergammelt und hat nen zu hohen Übergangswiderstand, damit wird auch kälter als nötig gemeldet

MFg Ulf

am 6. Januar 2011 um 9:51

Zitat:

Original geschrieben von PERSON

Naja, die Anzeige geht nach dem Mond,

wenn man Autobahn fährt bleibt der Zeiger eine Weile ganz oben,

geht dann relativ schnell runter

& bleibt dann relativ lange auf etwa 1/4 stehen

also nach der Anzeige kann man den Verbrauch nicht messen.

bei Autobahnfahrt sind wohl 10L normal beim c18nz

genau so ist es - einfach mal behaupten 16 Liter

Verbrauch ohne zu messen ist einfach Blödsinn.

evtl - Tankgeber defekt

- Anzeige defekt

- Loch im Tank

was ist denn so schwer daran. volltanken, fahren, volltanken

und dann rechnen:

getankte Spritmenge mal 100 geteilt durch

gefahrene km

 

Themenstarteram 6. Januar 2011 um 19:06

also zum sprit verbrauch 350km mit vollem tank das ist fakt ... wat is da jetz blödsinn ? .... kein loch im tank oder sonst wo alles dicht ... sprit spritz er denk ich mal ordentlich ein läuft nich wie ausm wasserhahn ... mein lüfter geht nicht an wenn er temperatur hat ... fehler hat er mir heut angezeigt 22 Drosselklappen-Potentiometer - Spannung zu niedrig und

44 Lambdasonde/Einspritzsignal - Gemisch zu mager ... morgen guck ick nochmal nach fehler wat er da anzeigt ... kann das sein das dass ruckeln mit der kupplung zu tun hat die is bis aufs letzte geschraubt ??? morgen messe ich mal die sensoren hab ick heut nicht mehr geschafft

Deine Antwort
Ähnliche Themen