ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. C16SE Fehler 14 Mot-temp-sensor

C16SE Fehler 14 Mot-temp-sensor

Opel Astra F
Themenstarteram 16. Mai 2011 um 19:30

Hallo,

der Astra F mit dem 1.6 8V Motor C16SE von 1994 eines Bekannten springt zwar an, geht aber nach knapp 2 Minuten immer aus.

Nun haben wir per Büroklammermethode den Fehlerspeicher ausgelesen und es wurde der Fehler 14 -Motortemperatursensor - Spannung zu niedrig ausgeworfen.

Nun habe ich die Sucher bemüht aber nur Details zum C16NZ Motor gefunden.

Meine Fragen wären:

Logischerweise wird der Sensor hinüber sein wenn es kein Masseproblem

ist. Wieviele gibt es und vor allem wo sind sie verbaut?

Kann man theoretisch den Stecker des Sensor ziehen und das Auto dann normal fahren, dh das Auto geht von einem betriebswarmen Motor aus?

Oder gibt es ein anderen Teil das bei dem Fehler charakteristisch für einen Defekt wäre?

Vielen Dank!!

Ähnliche Themen
15 Antworten

Sensorposition sollte der des C16NZ sehr ähnlich sein und ja, wenn der Stecker abgezogen wird, wird mit einem Ersatzwert für warmen Motor gerechnet, sollte laufen, ruckelt evtl. im Kaltlauf etwas.

Ktg-sb-ohc
Themenstarteram 16. Mai 2011 um 19:58

Vielen Dank. Ist also auf der Seite zur Spritzwand hin gelegen.

 

Weisst du zufällig welches Werkzeug, welcher Schlüssel zum Wechsel benötigt wird? Lässt sich das ohne grossen Kühlwasserverlust wechseln?

Danke schonmal.

Müsste nen SW19 Maulschlüssel sein, ob n Ringschlüssel über den Stecker passt, weiss ich net genau. Wenn man schnell ist, läuft da net soo viel aus. Motor sollte kalt sein ;)

Position sollte nochmal nen C16SE Fahrer bestätigen, war jetzt nur meine Vermutung.

Ich würd auf rechts seitlich in der Ansaugbrücke tippen. Siehe link: http://mrhack.de/html/html/bilder/motor/motor/BA180005.JPG

Sicher dass das nicht n Ansauglufttemperaturfühler ist?

Themenstarteram 16. Mai 2011 um 20:39

Hmm, also oben in Drosselklappengehäuse sind 2 Sensoren drin. Den einen hatten wir gereinigt (nehme an leerlaufsteller), der andere war verschraubt. Aber dort ist meiner Meinung nach nach kein Kühlwasserfluss?

Aber mit dem Wissenkann ich schonmal besser suchen, vielen Dank.

Sensoren gibt es wohl 2.

Welcher der beiden wäre denn der fürs Steuergerät?

http://www.autoteilemeile.de/.../atm_shop.pl?...

http://www.autoteilemeile.de/.../atm_shop.pl?...

http://www.autoteilemeile.de/.../atm_shop.pl?...

Der.

Nein ich bin mir nicht sicher Fate:(

Von der Position im Plenum der Ansaugbrücke würde auf nen Ansauglufttemperaturfühler tippen, da direkt davor auch der Unterdruckanschluss für den BKV zu sein scheint.

Hatte den Motor allerdings auch noch net bewusst vor der Nase.

Denke mal das hier ist das gesuchte Exemplar:

Geber

Ich hatte sogar schon ein paarmal die Brücke in der Hand aber hab nicht drauf geachtet. Ich weiß auch nicht ob der überhaupt nen Ansauglufttempfühler hat...

Muß er halt mal den verlinkten 2-poligen suchen. Der einpolige sitzt rechts in der Brücke. Ist für die Anzeige..

Oh! Warst schneller. Sitzt also direkt neben dem einpoligen...

Themenstarteram 16. Mai 2011 um 21:04

VIELEN DANK! :)

Themenstarteram 18. Mai 2011 um 22:20

Eine Frage hätte ich noch bezüglich der Entlüftung des Kühlsystem. Sensor heute gekauft, werde ihn morgen tauschen. Habe nun gelesen es wird über den Sensor entlüftet? Oder auch über den Ausgleichsbehälter?

Danke

Eigentlich sollte er selbst entlüften, macht er das nicht richtig kann amn auch einen der Sensoren rausdrehen.

Deine Antwort
Ähnliche Themen