ForumPrius & Prius+
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Prius & Prius+
  6. Bremsenproblem Auris nach Stand

Bremsenproblem Auris nach Stand

Toyota Prius 3 (XW3)
Themenstarteram 22. April 2012 um 18:34

Gestern hatte ich fast einen Unfall mit dem Auris HSD:

Während Frauchen "nur kurz" shoppen war bin ich im Auto geblieben. Ich habe auf dem Fahrersitz gesessen und mich entschieden ein Nickerchen zu machen, ich habe da wohl ab un dan auch mal das Bremspedal berührt.

Nach ca. 1,5h sollte ich dann Frauchen am anderen Ende der Strasse abholen.

Also:

-Bremse getreten, was auffällig leicht ging.

-System gestartet

-D eingelegt.

AUTO ROLLT LOS trotz voll getretener Fussbremse.

Nach dem ersten Schock dann mal die Handbremse hochgerissen und auf N gestellt.

Dann das System noch mal gestartet, gleiches Spiel. Die Bremse liess sich problemlos bis auf das Bodenblech herunterdrücken. Auch nochmaliges starten brachte keine Abhilfe.

 

Ich habe das Auto dann ausgemacht und die Türe geöffnet und dann hörte ich das Summen der Hydraulikpumpe. Danach hatte das Bremspedal wieder Widerstand und ich konnte ganz normal fahren und bremsen.

Eben habe ich es mal vor der Tür ausprobiert:

Auto aus, drin geblieben, ca. 20 mal die Bremse betätigt, nach dem 5. mal war kein Widerstand mehr da, lediglich der Druckpunkt für die Berganfahrhilfe war spürbar.

Fahrertür auf und wieder zu und alles wieder normal.

 

Also ist es wohl keine gute Idee das Hybridsystem nach längerer Standzeit ohne öffnen der Tür wieder zu starten.

Ähnliche Themen
15 Antworten

Sowas hab ich ja noch nie gehört.

Warst du damit mal in deiner Werkstatt? Oder fährst hin? Darf so ja eigentlich nicht sein...

Themenstarteram 22. April 2012 um 23:16

Sicher nicht, ich hab bereits einen Toyota in der Werkstatt stehen der nach dem ersten Besuch kaputter war als vorher.

 

Ich denke es ist einfach nur das Problem dass der Vordruck erst erzeugt wird wenn man die Türe öffnet.

Die Bremsen arbeiten ja seitdem einwandfrei.

Such dir eine andere Werkstatt.

Es fällt auf, wie häufig martinde001 absonderliche Erlebnisse mit Toyota-Hybriden zu berichten weiß. Dinge, die ich selbst und viele andere Hybridfahrer z.B. bei den Priusfreunden oder bei den Hybrid-Piloten in mehr als 10 Jahren nicht erlebt haben.

Es gibt eigentlich nur 3 Möglichkeiten:

  1. Er stellt sich im Umgang mit diesen normalerweise völlig unproblematischen HSD-Fahrzeugen außergewöhnlich dämlich an (z.B. sein Nickerchen mit dem Fuß auf der Bremse, wer macht sowas?)
  2. Seine Berichte sind frei erfunden.
  3. Er greift bei seinen bisherigen Toyota-Fahrzeugen ständig ins Klo, wobei ich mich frage, warum er sich das immer wieder aufs Neue antut. Ist der Mann Masochist?

Sucht euch eine Möglichkeit davon aus ... :D

Wie schon erwähnt ist der Fall martinde001 bekannt.

Ich habe bei meinem Auris den geschilderten Fall versucht zu rekonstruieren, ohne Erfolg.

@gs-hybrid:

Ich tippe auf Option 2. Troll eben....

Der Auris HSD hat doch auch ein elektrohydraulisches Bremssystem, nehme ich mal an?

Solche Systeme werden seit 8 Jahren bei Toyota / Lexus eingesetzt und sowas habe ich absolut noch nicht gehört.

Wenn, dann wäre es wirklich eine Sensation.

Erinnert mich fast ein wenig an James Sikes und seinen "runaway" Prius ;)

Wenn sowas in den USA einmal oder sogar öfter passiert wäre, wären die Zeitungen voll davon.

@Martin: wo wohnst 'n? Kann man dich mal besuchen, um solche Merkwürdigkeiten selbst probieren zu können?

Ich habe das bei meinem Auris HSD auch mal getestet und dieser Fehler war nicht provozierbar.

Die Hydraulikpumpe arbeitet bei meinem Wagen auch nicht nur beim Tür öffnen, sondern auch zwischendurch, immer wenn erforderlich.

Viele Grüße!

Lars

Themenstarteram 24. April 2012 um 20:48

Ich war heute beim Toyotahändler in Deutschland und habe das demonstriert. Die waren einigermassen erstaunt dass das wirklich ging.

->Auto muss da bleiben, Bremssteuergerät.

Die Pumpe arbeitet nur bei geöffneter Tür und arbeitet nicht mehr wenn die Zündung eingeschaltet wird.

Tritt man mehrmals aufs Pedal und startet dann das System bremst das Auto nicht und man kann das Pedal bis aufs Bodenblech durchtreten.

Sobald man die Tür öffnet surrt es und das Pedal wird hart.

Bremssteuergerät kann nicht ausgelesen werden laut Diagnose-Gerät.

Der Werkstattmeister meinte das habe noch niemand ausprobiert. In einem Auris auf dem Hof war es nur so dass man danach das Pedal bis zum Bodenblech treten konnte, das Auto aber gebremst hat. Trotzdem wurde der korrekte Bremspedalweg erst nach dem öffnen der Tür oder 2-3 Minuten Wartezeit erreicht.

Im übrigen: Kostenloser Ersatzwagen bis übermorgen :) und der Sensor an der Batterie der immer den Hybrid-Fehler (Überhitzung) rausgebracht hat, wird auch ersetzt. Service war vor 3.000km in einer anderen Werkstatt, da hiess es dass kein Fehler da wäre obwohl ich das Problem angesprochen hatte, es kam sporadisch, sowohl während der Fahrt als auch im Stand.

Zudem wird der Handbremsgriff an dem sich das Kunstlederzeugs löst auch kostenlos getauscht.

Bei welcher Werkstatt warst du? Es gibt mehrere in Deutschland.

Themenstarteram 24. April 2012 um 22:05

Nähe Schweiz, die möchten nicht im Netz genannt werden :) Hat er mir heute gesagt, er liest im Forum mit :)

Kannst du mal noch genauer beschreiben?

War Zündung auf aus,hat Frauchen die Tür verriegelt?

Ich wollte auch mal einen HSD probefahren,wäre nett wenn ich das genau nachvollziehen könnte.

Außerdem würde ich das auch mal an anderen PKW probieren.

Ansonsten hört sich das so an ,als ob dein System Tür auf mit Tür zu verwechselt.

STRG ALT DEL schon mal probiert?

ein Reset wäre angebracht bevor ein Steuergerät gewechselt wird,obwohl es gar nicht kaputt ist.

Themenstarteram 25. April 2012 um 15:39

Also:

Zündung, bzw. komplettes System war aus, ich war im Innenraum bei verriegelten Türen (ist in Zürich besser so) und habe mehrmals die Bremse berührt/getreten.

Wenn man die Türe öffnet beim AV und Prius hört man das Surren der Hydraulikpumpe, öffnet man die Tür nicht, baut die keinen Vordruck auf.

Warum weiss der Geier, aber so ist das mit der Software. Heute Abend gehe ich den AV wieder abholen, die Teile waren heute schon da. Sehr flott die Deutschen, nicht wie die "Tränen" hier :)

...und ich muss sagen im Vergleich zu dem 1.3?? Benzin-Auris ist der HSD schön flott :)

Zitat:

Original geschrieben von martinde001

Nähe Schweiz, die möchten nicht im Netz genannt werden :) Hat er mir heute gesagt, er liest im Forum mit :)

Ist ja klar. Wenn es um konkrete Details geht, die andere überprüfen könnten, ziehst' den Schwanz ein.

Die Arbeit, einen Zweitaccount zum Dankeklicken deiner Postings zu verwenden, kannst' dir auch sparen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Prius & Prius+
  6. Bremsenproblem Auris nach Stand