ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Bremsen gehen nach mehrmaligen Betätigen fest und lösen sich erst nach Abstellen des Motors wieder

Bremsen gehen nach mehrmaligen Betätigen fest und lösen sich erst nach Abstellen des Motors wieder

VW Golf 2 (19E)
Themenstarteram 29. August 2013 um 0:43

Hallo zusammen,

besitze einen Golf I Cabrio Bj 88 mit fast 200 Tkm 1760 cm3 JH Motor mit 70 Kw

vor kurzem begann das Problem, dass nach kurzer Fahrt ca 5 – 10 min oder andersherum nach mehrmaligem Betätigen der Bremse (ca 10 – 20 mal), diese sich immer mehr zuzogen, die Bremsen langsam zugingen und sich auch nicht mehr lösten, erst nach einer Standzeit und Ausschalten des Motors wurde die Bremse wieder frei.

Um festsitzende Bremssättel auszuschließen, habe ich erst mal alle gereinigt und gängig gemacht, liefen aber alle einwandfrei.

Vor einem Jahr musste ich mal den Hauptbremszylinder auswechseln, da der undicht geworden war.

Damals kam natürlich auch neue Bremsflüssigkeit rein.

Da das Erdbeerkörbchen weiterhin diese seltsamen Bremsprobleme hatte, habe ich heute einen neuen Bremskraftverstärker, (neu meint in diesem Falle einen bei Ebay ersteigerten) verbaut.

Als ich endlich den neuen drin hatte, gleich auf zur Probefahrt…. Leider habe ich dieses Scheißbroblem immer noch.

Es gibt jetzt 2 Möglichkeiten:

1: der von mir gekaufte hat auch eine defekte Membran (sehr unwahrscheinlich, da das ja eher ein seltener Defekt ist, und mir der Verkäufer einwandfreie Funktion garantiert hat)

2. ich habe irgendeinen anderen Defekt

Hat jemand eine Idee hierzu, oder kennt das Problem?

Ähnliche Themen
17 Antworten

Alte, zugequollene Bremsschläuche?

Themenstarteram 29. August 2013 um 1:55

Hallo,

danke für deinen Tip, aber die Bremsschläuche sehen gut aus, außerdem hatte ich die Unterdruckverbindung zwischen Ansaugbrücke und Bremskraftverstärker mittels Blindstopfen getrennt, ergo kein Unterdruck mehr, keine Bremskraftverstärkung aber die Bremsen gingen auch nicht fest, deshalb dachte ich ja dass die Membran im BKV hienüber sei....

hallo,

ich hatte das Problem auch schon zweimal am anderen Auto,

 

einmal kompletten Bremszyl getauscht

einmal Bremszyl gereinigt, Rostkante, etc.

einmal Bremsscheibe neu, da sie eine Kante hatte am Übergang Klotzbereich zu Nicht-Klotz-Bereich

und der Klotz dort verklemmte, Bremsscheibe rostig,

manchmal machte der Wagen beim Ausklemmen einen kleinen Sprung und ich fuhr mit 10 PS mehr,

manchmal wurde alles heiß und ich musste warten ...

 

viel Erfolg

Tritt der Fehler an einem Rad, an einem Bremskreis, oder an allen 4 Rädern auf?

Infrage kämen ein Bremskraftverstärker, der nicht entlüftet oder bei ABS ein klemmender Regelkolben.

Servus,

klingt alles recht merkwürdig....

Ich würde das Problem eher nach dem HBZ und BKV vermuten da diese ja schon getauscht wurden.

Zugequollene Bremsschläuche würde ich auch nicht ausschliessen,nach aussen sehn die fast immer top aus.

Aber im Inneren geht der Druck lang ;).Uns so die Welt kosten die nicht.

Kann auch ein klemmender Radbremszylinder hinten sein.

Aus Sicherheitsgründen würde ich da zu einem Rundumschlag was die Gummis der Bremshydraulik angeht raten...

Sprich neue Schläuche,RBZ hinten und die Bremssättel überholen/lassen.

Evtl.haste auch mal kurz aufgesetzt und eine Bremsleitung ist gequetscht?

Hab ich vor Jahren mal bei nem Kadett eines Bekannten gehabt und wir haben uns dumm und dämlich gesucht...Bis er den Aufsetzer mal angesprochen hat :).

Grüsse

Die Autodoktoren hatten das mal bei einem Corsa:Hier

Der BKV war der Täter.

Klingt höchstwahrscheinlich nach einem defekten Bremskraftverstärker.

Würde ich nach der Fehlerbeschreibung auch drauf tippen.

Da aber mit dem Ersatz-BKV die gleichen Symptome auftreten, könnte man mal das Umfeld des BKV in Augenschein nehmen. Vielleicht ist am Pedalbock was faul, z.B. dass das Pedal nicht ganz in Ruhestellung geht?

Themenstarteram 1. September 2013 um 23:55

also hab das jetz mal gemacht, bin gefahren bis die Bremse zuging, beide vordere Bremsen werden sehr sehr warm,

die hinteren blieben kalt, sonderbar...

zum Fehlerausschluß, Bremskraftverstärker ist ordentlich verbaut, ist ein furchtbares Gefinger.... Gestänge sitzt richtig und gerade am Pedal wie auch am Hauptbremszylinder, das mit den Bremsschläuchen wäre noch ne Idee aber warum werden dann beide vorderen Bremsen gleich heiß?

Wenn ich die Kiste abstelle, dauert es ca 5 bis 10 min bis die Bremsen wieder freigehen.....

Ich hab mal nach dem Rückschlagventil geschaut, Schlauch saß sehr fest und beim Abziehen hab ich in meiner Unvernunft den Pinorek abgerissen....

 

als das Rückschlagventil scheint normal zu arbeiten... auf jeden Fall läßt es Luft durch, hab dann gleich noch ne Probefahrt gemacht, BKV baut weiterhin Druck auf, trotz der kleinen Öffnung, sonderbar eigentlich, aber so ist es halt....

also keine Änderung, alles wie gehabt.

also wenn jemand dass abgerissene Teil, das Rückschlagventil und einen funktionierenden BKV loswerden will, darf er sich gerne bei mir melden...

der Verkäufer des Bremskraftverstärkers hat mir im übrigen kommentarlos mein Geld zurücküberwiesen... seitdem keine Reaktion mehr von selbigen, also würde ich es gerne noch mal mit einem funktionierenden BKV probieren

Dadurch, dass nur beide Vorderräder betroffen sind, würde ich sowohl Bremskraftverstärker (wirkt auf gesamtes Bremssystem) als auch Hauptbremszylinder ausschließen (diagonale Bremskreise). Die lange Abkühlphase zeigt für mich auf ein Festgehen der Bremssättel durch Überhitzung. Es bleibt also nur noch verstopfte Bremsleitungen (vo.) oder feste Sättel bei denen die Gummimanschetten nicht genügend Kraft haben die Kolben zurückzuziehen...

Ich würde die Metallleitungen vom ab HBZ mit Druckluft durchblasen, die Gummileitungen erneuern und die Bremszangen nochmals genau inspizieren. Auch die Gleitbolzen...

Nachdem du auf das Thema ABS nicht eingegangen bist, nehme ich an, dass dein Auto keines hat?!

Der abgebrochene Nippel hat auf den BKV keinen Einfluss. Allerdings kann der Motor Falschluft ziehen...

Golf 1 gab es nicht mit ABS.

Wenn nun klar ist, dass sich das Problem auf die VA beschränkt, würde ich auch vorschlagen dort mal weiter zu suchen.

Es sei denn, es hat irgendwann im Vorleben des Autos mal jemand Scheiße gebaut (Bremsleitungen erneuert, HBZ getauscht) und die diagonale Aufteilung aufgehoben... Dann wäre wieder fast alles als Fehlerquelle möglich.

Sind die Radlager ok?

Zitat:

Original geschrieben von GLI

Golf 1 gab es nicht mit ABS.

Cabrios schon, allerdings keine JH's :rolleyes:

Es gab kein Golf 1 Cabrio mit ABS, egal mit welchem Motor... :rolleyes:

am 10. Mai 2017 um 16:28

mbm

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Bremsen gehen nach mehrmaligen Betätigen fest und lösen sich erst nach Abstellen des Motors wieder