ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Bremse MAN18.232 Sehr seltsam

Bremse MAN18.232 Sehr seltsam

Themenstarteram 11. März 2009 um 16:01

Hallo Leute, ich stehe vor einem Rätsel. Vielleicht hat jemand so etwas schon gehabt.

Also, wir bekamen einen MAN Kipper 18.232 Bj. 91 zur SP. Diagnose: Bremse VA u HA fertig. Nachsteller VA re defekt. Fzg. repariert. Neuer Nachsteller, Bremstrommeln u -beläge erneuert. Prüfstand, alles o.k. Zwei Wochen später ist der Kunde wieder da. Fzg zieht beim Bremse nach links. Bremsprüfung, tatsächlich der Unterschied zwischen re u li auf der VA war 50%. Bremse VA auf. Trommeln leicht überdreht, Beläge auf Maß der Trommel gedreht. Bremsprüfung, alles o.k. Fzg raus, 3 Tage später wieder 50% Unterschied, Fzg zieht nach links. Bremswellen raus, neu gelagert, Bremstest alles o.k. 3 Tage später wieder das selbe. Lange Rede kurzer Sinn, wir haben alle Drücke gemessen, wir haben Bremstrommeln, -beläge, Nachsteller und Bremszylinder von Rechts nach Links gewechselt und trotzdem haben wir immer noch 30-50 % Unterschied, Fzg zieht beim Bremse nach links. Bremsentest übrigens im Rollenprüfstand. Hat jemand noch einen Vorschlag außer sprengen? Ich hab keine Idee mehr. Wäre für einen guten Vorschlag sehr dankbar.

Ähnliche Themen
26 Antworten

Hat der MAN ABS?

Könnte ein defektes Magnetventil sein das manchmal den Druck nicht abbaut, aufbaut oder einfach spinnt. Da ihr schon alles von Links nach Rechts getauscht habt und das Problem immer noch besteht wäre das für mich eine Erklärung. Die Beläge auf der Linken Seite werden dann weich und Verbrennen, dadurch hast du eine ungleiche Bremswirkung. Drücke Messen bringt da auch nicht viel, zu 90% ist der Fehler in der Werkstatt nie aufgetreten, meistens nur auf der Probefahrt.

 

Membranzylinder habt ihr überprüft?

Kann es sein das ein Membranzylinder neu ist und einer alt? Evtl hat einer eine stärkere Feder verbaut, oder die linke Feder ist lahm, müsste man dann aber auch auf dem Prüfstand sehen da ihr ja alles von links nach rechts getauscht habt.

Tauscht evtl. mal nur einen Backen von Links nach Rechts, damit wird die Bremse wohl wieder gleich , aber das Problem ist trotzdem noch da, die eine Seite wird halt schon verbrannt sein.

Was macht die rechte Bremse? Ist die Bremswelle evtl verbogen oder hat einen harten Punkt? Oder ist evtl sogar die ganze Aufnahme für den Bremszylinder krumm so das der Steller beim Bremsen eckt.

Habt ihr die Bremswellen bei der ersten Reparatur getauscht? Nicht das Rechts eine Linke eingebaut ist. Stellt der Steller auf der rechten Seite überhaupt nach? Nicht das er nur knackt aber nicht nachstellt weil die ausgleichsscheiben so aufgerostet sind.

Manchmal lag es auch einfach an Festgerosteten Splintbolzen das die Bremse ungleich war, aber wenn ihr die Bremszylinder getauscht habt sind da sicher neue drin.

Wenn ihr langsam Bremst baut sich der Druck gleich auf, und wenn ihr schnell bremst? Irgendwo eine abgeknickte oder verstopfte Leitung?

Mehr fällt mir im Moment nicht mehr ein.

Themenstarteram 11. März 2009 um 17:27

Hallo Zoker, danke für den schnellen Hilfeversuch.

Fzg hat kei ABS. Bremsventil - T-Stück - Bremszylinder.Membranzylinder auch in Ordnung,sind die alten,außerdem auch getauscht. Zum besseren Verständnis, unser ganzen Tauschaktionen fanden alle nach und nach statt, nicht in einem Zuge. Bremsbacken auch getauscht, sogar von oben nach unten. Nachsteller stellen gleichmäßig nach, wie gesagt, einer ist neu aber auch getauscht von re nach li, geht bei diesem Modell. Bremswellen o.k. Druck ist o.k. Leitungen haben keinen Knick, alles schon geprüft. Ich sag ja, ich bin am verzweifeln. Ist ja nicht unsere erste Bremse.

Falsche Belagmischung?

Habt ihr Orginal MAN Bremsbeläge verwendet, oder welche aus dem Zubehör. Die von Mercedes haben die gleiche Form, aber eine andere Belagmischung. In den Bussen wurden Teilweise auch andere beläge verwendet. Da könnte es unter umständen Probleme geben.

Alles andere ist ja mitlerweile ausgeschlossen.

Bremsdruck ist gleich

Membranzylinder funktionieren

Gestängesteller und Nachsteller funktionieren auch.

Federn der Bremse sind links und rechts auch neu und die gleichen.

Backenrollen laufen und sind auch nicht ausgeschlagen?

Backenbolzen laufen auch sauber?

Da bleibt ja nur noch der Bremsbelag selber übrig.

Themenstarteram 11. März 2009 um 18:10

Hallo Zoker,

Backenbolzen kannst du mitlerweile mit dem kleinen Finger rausdrücken. Besser wie neu. Rollen sind sogar gemessen. Bremswellen vermessen. Alles mögliche getan, außer das Richtige, und da komme ich einfach nicht drauf. Mir fällt auch nichts mehr ein. An die Belagmischung habe ich auch schon gedacht, habe den Gedanken aber wieder verworfen, weil auch nach dem Tausch der Bremsbacken das Problem sich nicht von links nach rechts (oder umgekehrt) verlagert hat. Schöne Sch.... oder?

Habt ihr evtl. den Fixpunkthalter des rechten, neuen Gestängesteller nicht richtig eingestellt, sodass sich nach einer gewissen Zeit der Hebelweg gegenüber der linken Seite nicht gleichmäßig anpasst? Bremse ganz los drehen, Nocken auf Nullstellung, 8er Schraube des Fixpunktjalter lösen und dann den Halter so drehen, dass die Makierung des Halters, mit der des Gestängstellers passt.

Hat´s auch schon gegeben. ;)

Themenstarteram 11. März 2009 um 18:48

Hallo Reppi,

Nachsteller und Fixpunkt passt. Stellt auch gleichmaßig nach. Wie gesagt, Nachsteller ist auch von rechts nach links gewechselt, was bei diesem Modell funktioniert. Wir hatten das Fzg. 3 Tage in der Werkstatt zum probieren. Haben die letzten Wechsel (Bremszylinder und Nachsteller) durchgeführt und sind täglich gefahren, jeweils ca. 5 km. Bremse heiß gefahren, abkühlen lassen, wieder gefahren und hatten nach diesen 3 Tagen ein akzeptables Ergebnis. Unterschied zwischen rechts und links bei 12%. Wir dachten, das wir gewonnen hätten und nun, da sich ja für uns augenscheinlich etwas zum Positiven geändert hat, maximal damit zu rechnen war, das der Fehler jetzt umgekehrt auftritt, wenn überhaupt. Also Fzg ausgeliefert mit dem Satz, der Kunde solle erst mal ein paar Touren fahren und dann zur Kontrolle noch mal kommen. Aber ...... nix war. 100km gefahren, und was sage ich euch....... Fzg zieht beim Bremsen nach links.

Ein echtes Phänomen. Das was ich schrieb hattet ihr ja schon durch die Tauschaktion ausgeschlossen, das hab ich wohl übersehen.

Dann sollten wir doch noch mal auf das Sprengen zurück kommen. :D

 

Sorry

Themenstarteram 11. März 2009 um 20:52

Hallo Reppi,

trotzdem vielen Dank für dein Bemühen.

Bremsschläuche evtl. defekt durch Öl vom Kompressor oder wenn vorhanden Frostschützer (Innen aufgequollen)

Geb mal info wenn Fehler behoben wurde!!

Grüße F90

Habt ihr schon einmal die Radlager auf beiden Seiten uberpruft?

Beim Reifen demontieren entlastet Ihr das Rad.

Nach Montage der Bremsen ist alles ok.

Nach 100KM Fahren, mit eng eingestellten Bremsen setzt sich das Radlager und die Bremstrommel verkanntet. Dadurch hast du unterschiedliche Bremswerte.

Check auf beiden Seiten das Radlagerspiel.

Rudiger

Themenstarteram 14. März 2009 um 9:17

Zitat:

Original geschrieben von F90

Bremsschläuche evtl. defekt durch Öl vom Kompressor oder wenn vorhanden Frostschützer (Innen aufgequollen)

Geb mal info wenn Fehler behoben wurde!!

Grüße F90

Wären bei diesem Fehler dann der Unterschied der Bremswerte nicht immer vorhanden und nicht erst nach ca. 100km? Fzg. ist im Moment nicht auf dem Hof, werde aber bei Gelegenheit neue Schläuche einbauen.

Gruß Max472001

Themenstarteram 14. März 2009 um 9:22

Zitat:

Original geschrieben von Rudiger

Habt ihr schon einmal die Radlager auf beiden Seiten uberpruft?

Beim Reifen demontieren entlastet Ihr das Rad.

Nach Montage der Bremsen ist alles ok.

Nach 100KM Fahren, mit eng eingestellten Bremsen setzt sich das Radlager und die Bremstrommel verkanntet. Dadurch hast du unterschiedliche Bremswerte.

Check auf beiden Seiten das Radlagerspiel.

Rudiger

Radlager waren jetzt schon so oft auf und wieder zu, da hätten wir etwas festgestellt. Der Ofen hat schon so viele neue Wellendichtringe un Radlagerfett, das geht schon reichlich in die Verlustzone

Gruß Max472001

am 14. März 2009 um 13:04

Nachdem ich hier lese das ihr schon alles untereinander getauscht habt bis auf die Bremswelle, würde ich mal diese ins Auge fassen. Besonderes Augenmerk auf deren Verzahnung für den Nachsteller. Auch wenn diese fast ausgeschlossen ist, aber euer Phänomen dürfte nachdem was du beschreibst auch nicht vorhanden sein.

Was auch noch von Interesse ist, wie sind die Wege der Zylinder auf beiden Seiten, wenn dieses Phänomen auftritt.

Ich glaube allerdings das einem Teufel über Ferndiagnose auf die Spur zu kommen fast ausgeschlossen ist.

Könnte es evtl. auch möglich sein, das über die Bremswellenlagerung auf der betroffenen Seite zu viel Fett austritt? Das sollte eigentlich zu erkennen sein. Bei Abschmierung von Hand nicht mehr als einen Stoß, bei Zentralschmierung lässt sich das nur schwer beeinflussen, es könnte auch ein Verteilerventil zu viel Fett durchlassen, so das die Seite gut geschmiert ist.

Themenstarteram 14. März 2009 um 17:45

Zitat:

Original geschrieben von nullgewinde

Nachdem ich hier lese das ihr schon alles untereinander getauscht habt bis auf die Bremswelle, würde ich mal diese ins Auge fassen. Besonderes Augenmerk auf deren Verzahnung für den Nachsteller. Auch wenn diese fast ausgeschlossen ist, aber euer Phänomen dürfte nachdem was du beschreibst auch nicht vorhanden sein.

Was auch noch von Interesse ist, wie sind die Wege der Zylinder auf beiden Seiten, wenn dieses Phänomen auftritt.

Ich glaube allerdings das einem Teufel über Ferndiagnose auf die Spur zu kommen fast ausgeschlossen ist.

Könnte es evtl. auch möglich sein, das über die Bremswellenlagerung auf der betroffenen Seite zu viel Fett austritt? Das sollte eigentlich zu erkennen sein. Bei Abschmierung von Hand nicht mehr als einen Stoß, bei Zentralschmierung lässt sich das nur schwer beeinflussen, es könnte auch ein Verteilerventil zu viel Fett durchlassen, so das die Seite gut geschmiert ist.

Hallo, Bremswellenverzahnung ist o.k. nichts außergewöhnliches. Bremsbeläge sind nicht verschmiert. Bremswellenlagerung und Abdichtung re u li neu und das ganz Dumme ist, der Hub beider Bremszylinder ist gleich. :-((( Du hast recht, dieses Phänomen dürfte wirklich nicht vorhanden sein. Bin seit über 20 Jahren an LKW, aber sowas hatte ich noch nie..... nä. Vielen Dank für deine Antwort.

Gruß Max472001

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Bremse MAN18.232 Sehr seltsam