ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bora V5 nimmt kein Gas an, Motor läuft unrund

Bora V5 nimmt kein Gas an, Motor läuft unrund

Themenstarteram 8. Juni 2010 um 20:23

Hallo

ich hoffe, dass mir jemand weiter helfen kann..

ich habe einen Bora V5 4Motion mit dem AGZ Motor (Ez. 06/2000). Vor knapp zwei Monaten habe ich diesen auf Autogas umrüsten lassen.

Seit einigen Tagen möchte mein Auto nicht mehr so wie ich:

Nach einer längeren Standzeit springt der Motor zwar sofort an, dieser nimmt das Gas (ich meine nicht das Autogas) aber nicht an. Das ganze dauert ca. 20 Sekunden und dann läuft das Auto wie gewohnt.

Während der Fahrt bemerke ich keinerlei Beeinträchtigungen (egal ob auf Gas oder Benzin). Der Fehler tritt meistens nur bei jeder 2 oder 3 Fahrt auf.

Im Standgas allerdings habe ich den Eindruck, als ob das Fahrzeug Zündaussetzer hat oder nicht auf allen 5 Töpfen läuft.

Folgende Arbeiten und Teile wurden bereits durchgeführt und getauscht:

- LMM (original Bosch-Austausch-Teil)

- Drosselklappe ausgebaut, gereinigt und bei VW neu angelernt

- Alle Zündkabel und Kerzen

- Temperaturgeber im Flansch

Bei der OBD-Auslesung wurden zwei Fehler erkannt:

00525 Lambda-Sonde-G39, unplausibles Signal sporadisch

und

00561 Gemischanpassung Adaptionsgrenze (add) unterschritten, statisch

Laut VW sei nichts mit der Steuerkette!!! (das war positiv an meinem heutigen Tag:-))

Die "Freundlichen" würden jetzt gerne die Lambdasonden tauschen, allerdings konnte mir niemand sagen ob der Fehler damit auch behoben ist. (Verdachtstausch laut Mechaniker)

Für einen "Verdachtstausch" wird mir die Sache langsam echt zu teuer, zumal die halbe Autogasanlage abgebaut werden muss, um an die Sonde vor dem Kat zu kommen.

Falls mir jemand weiter helfen kann würde ich mich echt freuen...

Ähnliche Themen
11 Antworten
am 8. Juni 2010 um 21:30

Hallo,

Also ich würde die Lambdasonde aufkeinen Fall tauschen vorerst würde ich sie prüfen die von VW sollen mal ne runde damit drehen und die werde IST SOll abgleichen, aber mit Problemmen mit Autogasanlagen habe ich schon des öfteren gehört vor allem bei nachgerüsteten. Also der Fehler lautet unterschritten statisch das heißt er ist immer da und vorhanden mögliche Fehler könten sein z.B undichtigkeit von der auslassseite, Fehlzündungen da du Kerzen und Stecker erneuert hast prüfe Zündspule die bekommt oft Risse und das Zündsteuergerät geht ab und zu bei den V5 AGZ kaputt. Aktivkohlefilter Magnetventil vielleicht hängts oder funktioniert nicht es könnte aber auch an Düsen -Einspritzventilen liegen hmm. Aber als allererstes würde ich alle Kabel anschauen vielleicht war ein Marder bei dir drin und hat ein Kabel angebiesen -Kabelbruch. Es kann aber auch sein das dein Motor einfach durch das umrüsten auf GAS so schlecht läuft am Anfang vor allem das hat was mit Ausdehnungen zu tun so wars mir jedenfalls von Ford bekannt die nachgerüstet wurden die volgen waren allerdings Motorschäden weil die Ventiele dadurch ergendwie einen schaden bekamen. Schau mal erst mal alles einfiach mit deinen Augen an vielleicht hast du auch nur ergend wo einen schlauch der ein kleines Loch hat und da durch läuft das Fahrzeug entweder zu fett oder zu mager aber bei deinem fall eher zu mager bei überschritten hätt ich eher gesagt zu fett also zu viel Kraftstoff. Ich würde dir gerne weiterhlefen das ist allerdings ein tükischer Fehler da du auch was zusäzliches nachgerüstet hast

Themenstarteram 8. Juni 2010 um 22:58

Vielen Dank für deine schnelle Antwort.

Kabel und Schläuche habe ich zusammen mit dem VW-Mechaniker bereits angeschaut. Uns sind keinerlei Beschädigungen aufgefallen. Der Zündverteiler weißt auch keine Risse oder ähnliches auf. Laut Werkstatt kann es keine Zündspule sein da die Motorkontrollleuchte nicht an ist und im Fehlerspeicher auch nichts drin steht.

Die Sache mit den SOLL und IST Werten ist eine gute Idee. Ich werde morgen gleich mal bei meiner Werkstatt vorsprechen. Werden die Werte dann während der Fahrt oder im Anschluss ermittelt? Wie äußert sich im Normalfall eine defekte Lambdasonde?

Im Notfall lass ich die Gasanlage einmal komplett abklemmen und schaue dann, wie der Motor läuft.

Themenstarteram 8. Juni 2010 um 23:58

Weil die Sache mir jetzt doch keine Ruhe lässt, habe ich alle fünf Kerzen mal rausgeschraubt:---} die Kerzen sind weiß/grau.... somit dürfte das Gemisch zu mager sein...

Zitat:

Original geschrieben von SyncroV5

Weil die Sache mir jetzt doch keine Ruhe lässt, habe ich alle fünf Kerzen mal rausgeschraubt:---} die Kerzen sind weiß/grau.... somit dürfte das Gemisch zu mager sein...

Wie wäre es,wenn du dich mit dem Problem mal an den Umrüster wendest?

weil nicht nur im gasbetrieb auftritt, sondern auch im benzinbetrieb denke ich mal.

was natürlich sein kann wenn es an der lamdasonde liegt, das die höheren abgastemp bei zu margerer mischung im gas betrieb diese beschäfigt haben. dann ist es was für den umrüster. würde auch zum umrüster fahren und der soll sich mal die werte im beinzin / gasbetrieb anschauen.

auf was ist der wagen vorher gelaufen wenn der sich so verält? auf gas oder benzin? fahr doch mal ne zeit lang nur auf bezin und guck ob das dann auch ist. könnte ja sein sich die elektronik merkt das sie bei der letzten fahrt im gasbetieb die mischung ändern muste für die gasanlage. wenn die werte beim nächsten start für benzin übernommen werden könnte es ja vielleicht ne kurze zeit dauern bis das wieder für benzin umgestellt wurde.

wurde die anlage richtig angelernt / eingestellt?

Themenstarteram 9. Juni 2010 um 14:10

Mit meinem Umrüster in Pforzheim habe ich derzeit regen Kontakt und kommende Woche auch einen Termin. Vorab hat er mir schon mal mitgeteilt, dass die Gasanlage ein separates Steuergerät hat und im Benzinbetrieb quasi ausgeschaltet ist. Ich war schon 2 mal bei meinem Umrüster wegen der Einstellung.

Die Probleme sind vorhanden auch wenn ich am Abend vorher auf Benzin gefahren bin.

Heute bin ich nur auf Benzin gefahren und der unrunde Leerlauf ist immer noch da.

Meine VW-Werkstatt hat mir heute gesagt, dass sie frühestens in einer Woche die Soll und Ist Werte der Lambdasonde abgleichen kann.

Langsam bekomme ich Angst um meinen Motor, da ein zu magerer Lauf nicht wirklich toll ist...

bei meiner gasanlage ist auch nen steuergreät was aber erst angelernt werden muss. motor auf 3000 umdrehungen usw. vielleicht hat sich ja was verstellt bei dir. welchen anlagentyp hast du verbaut und warum muss die halbe anlage demontiert werden wenn man an die lamdosonden will?

am 9. Juni 2010 um 20:36

Hallo, also bei V5 AGZ wens Problemme mit der zündung hast dan wird bei dir im Steuergerät kein Fehler angezeigt auch wen du zwei kerzenstecker absteckst und er undrundläuft bis er ausgeht hast du immer noch nichts gespeichert bei den Modelen ist die Zündung nicht überwacht vergiss es da kan man so viel auslesen wie man will spar dir das Geld und wen deine VW Werkstatt eine woche Zeit braucht bis sie Die IST SOLL Werte abgleicht dan soll es so sein fahr in ne freie Werkstatt zum Freundlichen Bosch Tester rangehängt und ne runde gedreht einer soll aufm Beifahrersitz aufn Tester ein Auge werfen im ca. 15 min hat sich die Sache auch schon erlädigt wen die Lambdasone entgültig platt ist wird von Steuergerät ein Ersatzwert rausgeschickt jeder Mechaniker und Mechatroniker solte das wissen dan hat sich die Probefahrt auch erledigt. So weit ich weis arbeiten manche gasanlagen beim start nur im Benzinbetrieb bis der Motor eine gewisse Themperatur erreicht hat bis er sich selber automatisch auf Gas-Betrieb umstellt.

 

PS ich muss mal einen Erdgas - Autogas Lehrgang machen:D

Wurde das Teil schon getestet?

Themenstarteram 11. Juni 2010 um 14:57

Als erstes mal ein herzliches Danke für eure Tipps..

ich habe kommende Woche einen Termin in der freien Werkstatt und bei meinem Umrüster.

Die Gasanlage ist momentan außer Betrieb gesetzt und jetzt am zweiten Tag auf Benzinbetrieb läuft mein V5 ohne Probleme und Aussetzer!!! ( :-) )

Ich habe momentan den Verdacht, dass die Gasanlage nicht richtig eingestellt war und die falschen Lambda-Lernwerte auf das Steuergerät des Fahrzeugs übernommen wurden. Die Gasanlage soll sich anscheinend mit dem neuartigen Steuergerät selbst an die Werte der Lambda anpassen (laut Umrüster)

Jetzt müsste ich nur noch in Erfahrung bringen, ob sich das Fahrzeugsteuergerät bzw. die Lambdawerte (Lernwerte) im Benzinbetrieb wieder von alleine auf den Normalstand bringen oder nicht! Am Dienstag kann ich den Fehlerspeicher noch mal auswerten lassen.

Die Leistungsendstufe habe ich bereits durch eine andere ersetzt. Dies war nicht die Ursache, der Tipp war allerdings sehr gut...

@MasterEdi:

Mein V5 startet immer auf Benzin und schaltet dann automatisch auf Gas um. Dank dem V5 und der Gasanlage im Motorraum kommt man bei mir an fast kein Bauteil u.a. auch an die Lambdasonde mehr ran.

Kommende Woche bin ich hoffentlich schlauer...

das ist bei meiner anlage wohl auch so. ich hatte anfangs auch probleme (so gekauft den wagen und der bosch service wo die eingebaut wurde hatte wohl keine ahnung) aber nun läuft alles. 2 lamdasonden war jedoch wirklich mal deffekt was beim golf auch ein bekanntes problem ist meine ich. mein umrüster hat die funktion so erklärt mit der anlage:

erst alle fehler usw aus dem speicher löschen und alles reseten

dann 50 km normal mit dem wagen fahren damit die anlage sich anlernen kann und sich die werte auf benzin normalisieren.

dann anlage an den PC und dort werden die werte der anlage mit dem benzinwerten irgendwie abgeglichen bei 3000 umdrehungen. da tanzen 2 balken rum und wenn die gleich sind ist das gut ^^

seit dem wechsel der lamdsonden und erneutem einlernen gabs keine proleme mehr mit der anlage (gut 40.000km). hab mal die gasfilter vorsorglich wechseln lassen aber sonst läuft alles. aus vorsicht mache ich jedoch keine voll"gas"fahrten auf gas und fahre dauerhaft nicht schneller wie 150-160. ob wirklich nötig ist weis ich nicht, jedoch schaden kanns auch nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bora V5 nimmt kein Gas an, Motor läuft unrund