ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bora 1.9 TDI ALH - Thermostat defekt?

Bora 1.9 TDI ALH - Thermostat defekt?

VW Bora 1J
Themenstarteram 6. Mai 2014 um 22:23

Hallo,

ich hoffe, dass ihr mir weiterhelfen könnt.

habe mir kürzlich einen Bora gekauft mit dem 1.9 tdi motor, 90 ps.

das auto kommt im stadtverkehr und im stand auf die 90 grad, aber auf der autobahn fällt die temperatur auf ca. 80-85 grad. fällt nicht weiter. also keine 60 oder 70 grad

bei meinem vorigen passat 3b 1.6 ahl war auch das thermostat hin, bei dem fiel die temperatur extremst, wenn ich auf die autobahn gefahren bin. aber mein bora hält ja die 80-85 grad. und wenn ich etwas schneller fahre, also ca. 140-160 ist er auch bei 90. heiß wird er nicht.

mir kommts auch vor, dass er etwas mehr verbraucht, obwohl im mfa 5 liter stehen.

habe halbvollgetankt, die tankanzeige bewegt sich sehr schnell. jetz bin ich schon 315 km gefahren. ich glaube, dass ich keine weitere 100 schaffen werde, bis die reserveleuchte aufleuchtet.

könnt ihr vielleicht dazu stellung nehmen bitte

danke im vorraus

Ähnliche Themen
17 Antworten
Themenstarteram 20. Dezember 2015 um 18:06

Ich verwende nur Teile von Namhaften Herstellern, wie Bosch ATE Sachs etc. Da macht man nichts falsch.

Wer billig zahlt, zahlt zweimal. Okay, ich muss zugeben, das ich für meinen ALH auch mal einen Dieselfilter bei kfzteil24 gekauft hab, für 7€.......habe damals nicht eingesehen, für nen vw dieselfilter 45€ zu zahlen.

und ganz ehrlich-.........der 7€ filteer war top, jetzt hab ich einen bosch Difi, der zieht wieder luft am rückaufentil.

da muss ich i-was machen. das nervt.....

Zieht er am Knackfrosch die Luft?

Ich habe dort 2 oder gar 3 O-Ring Dichtungen verbaut.

Themenstarteram 20. Dezember 2015 um 21:06

als ich den neuen bosch filter bekam, waren auch zwei o ringe dabei, für das vorwärmeventil.

habe diese erneuert. da ging das ventil auch etwas schwerer rein, aber der hat viel luft gezogen.....und nun hab ich das ventil so oft raus und reingetan, dass das ventil wohl auch hin ist. neuer ventil liegt hier rum, aber ich werde morgen wieder den filter ohne knackfrosch verbauen, in der hoffnung, das es diesmal keine blasen gibt. ich glaube beim letzten mal, hab ich die entwässereinrichtung nicht fest zugeschraubt, so das er von unten luft geozgen hat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bora 1.9 TDI ALH - Thermostat defekt?