ForumX3 G01, G08, F97
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 G01, G08, F97
  8. BMW X3 M

BMW X3 M

BMW X3 G01
Themenstarteram 6. Januar 2018 um 18:11

An alle stolzen M40i Fahrer: Wie zufrieden seid Ihr mit dem Wagen, insbesondere Motor (Leistung, Verbrauch, Sound) und den Fahreigenschaften?

Ist ein Wechsler vom Macan S / GTS dabei oder vom X5, und könnt Ihr nach einigen Tagen / Wochen bereits einen Vergleich ziehen?

Vielen Dank vorab!

 

[Von Motor-Talk aus dem Thema 'Wie zufrieden seid Ihr mit dem M40i?' überführt.]

Beste Antwort im Thema

Manche Diskussion hier ist für mich ehrlich gesagt etwas beschämend.

Zugegeben gehöre ich auch zu der Sorte "arme Leute" die sich nur einen X-line mit 2.0l leisten.

Okay, ich kaufe ihn privat in bar, aber das tut nichts zur Sache.

Wer nun welcher "Zielgruppe" zuzurechnen ist, sollte in einem solchen Forum nicht interessieren.

Jeder, der sich das Wägelchen kauft, egal ob Basis, 40I, 40D, M oder was auch immer, der bezahlt es, ganz egal ob Leasing, Kredit oder bar. Jeder davon bezahlt auch Versicherung und Steuern.

Über vernünftig oder unvernünftig braucht man da meiner Meinung nach nicht diskutieren, da würde mich ein Kleinwagen auch ans Ziel bringen und das sicher günstiger.

Wo jeder SEINE Grenzen zieht, mag aber doch bitte JEDEM selbst überlassen bleiben und bedarf hier sicher keiner Beurteilung oder Kommentierung.

Ich mag ein solches Forum, da ich hier Fragen jeglicher Art zu einem Fahrzeug stellen kann und in den meisten Unterforen auch die passende Antwort bekomme. Dumme Fragen gibt es halt nicht, es gibt nur dumme Antworten.

Ich erdreiste mich sogar einen Beitrag über den M zu lesen, obschon ich mir den nicht leiste (ob nicht kann oder nicht möchte sei dahingestellt).

Der Ton und das Verhalten hier im X3 - Unterforum erschreckt mich allerdings manchmal schon etwas.

Nehmen wir nur mal den Beitrag über die Vorstellung der neuen Fahrzeuge...…

…. ist es keine 4 Liter-Maschine und ohje, nicht mal ein M-Line...…, da wird tatsächlich so gut wie gar nicht gratuliert.

Lustig finde ich dann aber die Postings: "volle Hütte, ohne Dies geht gar nicht, ohne Das bestellt man nicht" ……. aber dann die Frage, ob man irgendwo günstigere Winterfußmatten bekommt, da die so fürchterlich teuer sind.

Beißt sich da der Hund in den Schwanz?

Liegt es daran, dass die Matten nicht geleast werden?

…….ich weiß es nicht, mag auch kaum noch darüber nachdenken.

Ich finde das ehrlich gesagt beschämend.

Wenn "das" (und dazu zähle ich auch) solche Untermenschen sind, deren Postings man höflich übersieht, dann sollte man vielleicht ein Unterforum (X3 ohne volle Hütte für die ärmlichen Leute) schaffen.

Einen ähnlichen Beitrag gab es ja sogar schon, schlimm, oder?

Aber manchmal glaube ich, da würde ich mich echt wohl fühlen.

Ich weiß, das ist jetzt alles OT gewesen.

Ich weiß, ich sollte das vielleicht nicht schreiben, da ich nicht zur Zielgruppe zähle.

Ich weiß, jetzt geht vermutlich ein Shitstorm los.

Aber ich weiß auch, es ist meine subjektive Meinung zu dem Ganzen und dazu stehe ich.

3064 weitere Antworten
Ähnliche Themen
3064 Antworten

Schön das du Urteilst ohne Wissen ;)

Diese Menschen hat man besonders gerne, eine Behauptung in den Raum zu stellen und nix weiter.

Aber ist OK, das ist man ja mittlerweile gewohnt von solchen Typen.

Wenn ich grad einen Wagen in solch einer Preisklasse gekauft habe, sollte das Problem schon bekannt sein bei dem Händler.

Und nach und nach Teile tauschen bringt auch nix, dann gleich richtig.

Aber wahrscheinlich hab ich da zu wenig Intenett Wissen, wie du so schön behauptest.

Ich weiß nicht! Man kauft für viel Geld ein Auto, nach 150 km sollen plötzlich die Radlager, Getriebe oder Antriebswelle defekt sein (doch nicht nach 35 tkm normaler Fahrweise). Wer diese Story glaubt, ist naiv. Der Vorbesitzer hat den auf den Hof gestellt, muss natürlich wieder verkauft werden, kann man ja nicht verschrotten :-). Der Verkäufer kennt natürlich die Probleme, dann wartet man auf einen Käufer, der es nicht merkt (Grauzone). Davon gibt es sicher nicht wenige. Was jetzt läuft, ist nur Theater. Ich würde das Auto zurückgeben. Die werden wenig bis gar nicht tauschen. Dann hast Du so eine Karre an der Backe, die womöglich irreparabel beschädigt ist. Es geht vielleicht wieder 1 Jahr, dann ist die Garantie ausgelaufen, die Probleme gehen dann richtig los. Erst dann geht es in die Vollen mit Teiletausch!

Na klar kann das sein. Der Motor ist ja grundstabil, wenn man das Ding allerdings permanent mit Launch Control bewegt (Mietwagen, Vorführwagen, Pressewagen, Fahrzeuge für M Trainings und dgl.), dann gehen die Antriebswellen kaputt.

Das Problem ist bekannt (besonders wenn getunt), es gibt sogar Carbon Nachrüstlösungen.

Jetzt von diesem Problem auf eine Armada neuer Probleme zu schliessen ist allerdings unplausibel.

@G21_340i die Pressewagen sind besser als Neuwagen - glaub es mir !

Danke für eure Einschätzungen. Bin gespannt und werde euch informieren. Rückgabe habe ich auch schon überlegt ……

Zitat:

@Mikaman1 schrieb am 6. Dezember 2022 um 22:56:35 Uhr:

@G21_340i die Pressewagen sind besser als Neuwagen - glaub es mir !

Versteh deinen Punkt, meine aber die die an AutoTop NL und Konsorten gegeben werden, nicht die die für einen 100tkm Dauertest herhalten. YouTuber oder Influenza ;) wäre der richtigere Ausdruck gewesen.

Als Anhaltspunkt: im Vgl. zum alten M3 haben die neuen Antriebswellen aufgrund von Euro6d anstatt 90mm Durchmesser nur noch 50mm.

@G21_340i auch die von den "YouTubern" !! Alle Pressewagen werden vorm Verkauf bis aufs kleinste gecheckt und alles was problematisch sein könnte ausgetauscht !

Meine letzten 3 Wagen waren / sind Pressewagen gewesen.

Bis auf den M4 habe ich bisher 0 Probleme gehabt !!

Hängt von ab an welche. Daniel Abt weniger, AutoTop NL dito, aber CarWow und Konsorten fix, das stimmt. Ist auch egal, du verstehst meinen Punkt.

Hey Leute, ich hab mal ne Frage an die X3M / X4M Fahrer. Ich habe das LCI-Modell Bj. 10/2021 mit dem ASD. Das nervt ziemlich. Ich habe schon über Bimmercode alles deaktiviert, aber leider ist es immer noch an. Sobald ich die Auspufftaste aktiviere, "brüllt" der innen rum.

Ich habe auch schon im Expertenmodus einige Sachen deaktiviert, jetzt ist z.B. im Stand nichts da und das Schaltploppen ist weg. Aber sobald man etwas Gas gibt und die Drehzahl steigt, brummt er rum. Hat jemand nen Tipp für mich, wie ich das komplett deaktivieren kann?

Im Bild habe ich die oberen 7 Punkte, die mit ASD_ anfangen, bereits deaktiviert.

 

Danke im Voraus!!!

Img

4 Möglichkeiten die mir spontan in den Sinn kommen:

a) Software -> Versuch mal Bimmerlink. Beim Vorgängerfahrzeug hat Bimmercode/ASD bei mir nie funktioniert, warum auch immer. Einen Versuch ists wert.

b) Software -> codiere dir das "Engine Sound" Menü via Bimmercode rein, dann kannst du die Einstellung direkt im iDrive ändern und die Unterschiede während der Fahrt "erleben".

c) Hardware -> finde raus an welcher Sicherung das ASD hängt und zieh sie. Wird aber wahrscheinlich einen Fehlercode produzieren.

d) Soft/Hardware: eine Mischung aus o.g.

Zitat:

@G21_340i schrieb am 9. Dezember 2022 um 10:46:54 Uhr:

4 Möglichkeiten die mir spontan in den Sinn kommen:

a) Software -> Versuch mal Bimmerlink. Beim Vorgängerfahrzeug hat Bimmercode/ASD bei mir nie funktioniert, warum auch immer. Einen Versuch ists wert.

--> Habe ich auch versucht. Danach war es etwas leiser. Aber nicht aus.

b) Software -> codiere dir das "Engine Sound" Menü via Bimmercode rein, dann kannst du die Einstellung direkt im iDrive ändern und die Unterschiede während der Fahrt "erleben".

--> Versuche ich gerne. Wo bzw. wie mache ich das? Gibt´s da ne kleine Anleitung?

c) Hardware -> finde raus an welcher Sicherung das ASD hängt und zieh sie. Wird aber wahrscheinlich einen Fehlercode produzieren.

d) Soft/Hardware: eine Mischung aus o.g.

Bzgl. b) musst du schon selbst suchen, aber auch das bleibt Gefrickel.

Die beste Variante ist wohl sowas: https://technicpnp.com/

Check auch deine PN.

Gibt es denn evtl die Möglichkeit, die Auspufftaste so zu programmieren, dass sie beim Start "aus" ist. Das würde mir schon sehr helfen, dass ich nicht jedes Mal nach dem Starten die Taste drücken muss.

M.W.n. nicht, ausser mit sowas: https://www.awron.de/.../

Rehelt scheinbar auch das ASD Problem gleich mit.

Hab schon ne Box für die Klappenstellung. Aber danke für den Hinweis!!

 

Zitat:

@G21_340i schrieb am 11. Dezember 2022 um 21:39:32 Uhr:

M.W.n. nicht, ausser mit sowas: https://www.awron.de/.../

Rehelt scheinbar auch das ASD Problem gleich mit.

Deine Antwort
Ähnliche Themen