Forum5er F07 (GT), F10 & F11
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. 5er F07 (GT), F10 & F11
  7. BMW F11 525d N47D20 8-Gang ZF Getriebeproblem? Wandler defekt?

BMW F11 525d N47D20 8-Gang ZF Getriebeproblem? Wandler defekt?

BMW 5er F11
Themenstarteram 25. Februar 2020 um 11:17

Guten Tag lieber MOTOR-TALKer

 

Ich habe ein Problem mit meinen Fahrzeug. In der SuFu konnte ich leider nicht viel finden oder ich war einfach zu doof kann auch sein... Jedenfalls handelt es sich um einen BMW 525d N47D20 mit 218 PS und 8-Gang Automatgetriebe von ZF (EZ 10/2012, KM 184000). Wenn man morgens das Auto startet und den Gang einlegt vibriert das Fahrzeug etwas, so als würde sich der Motor anstrengen. Gestern Abend, wo auch die Batterie des Fahrzeugs entladen war (Grund: Scheinwerfer waren mindestens 90 min in Betrieb aufgrund beschlagene Innenseite, die Meldung bekam ich im Idrive), war es so extrem, das der Motor beim Gang einlegen abgesoffen ist... Der Motor musste ein paar Sekunden im Leerlauf laufen damit ich losfahren konnte. Heute morgen war es nicht der Fall (hab’s auch aufgenommen). Und nach ca 2-3 km beruhigt sich die ganze Sache, und das Fahrzeug schaltet butterweich und vibriert auch nicht wenn man an der Ampel steht (Ps: Benutze keinen Start/Stopp). Dieses Phänomen besteht nur im frisch gestartenen, kalten Motor.

 

Hatte jemand ein ähnliches Problem? Könnte da eine Getriebeölspülung Abhilfe schaffen?

 

Ich bedanke mich im Voraus!

 

Aufgenommene Datei: https://youtu.be/jSoPBHcplDs

Ähnliche Themen
27 Antworten

Es hört sich so an, als wenn der Motor im kalten Zustand nicht sauber läuft und evtl. nicht das Getriebe das Problem ist. Allerdings sollte der Fehlerspeicher zuerst ausgelesen werden, um genauere Infos zu bekommen. Das Protokoll mal dann hier einstellen

Themenstarteram 25. Februar 2020 um 12:49

Zitat:

@3.0 CSI Hubi schrieb am 25. Februar 2020 um 12:05:17 Uhr:

Es hört sich so an, als wenn der Motor im kalten Zustand nicht sauber läuft und evtl. nicht das Getriebe das Problem ist. Allerdings sollte der Fehlerspeicher zuerst ausgelesen werden, um genauere Infos zu bekommen. Das Protokoll mal dann hier einstellen

Naja... der Motor an sich läuft im Leerlauf ganz normal. Gaaaanz leichtes ruckeln ist vorhanden, aber dies bemerkt man auch ganz schwer.

 

Vergessen zu erwähnen; Das Fahrzeug wurde letztes Jahr im April gekauft und hat auch noch die EuroPlus Garantie...

Entspann dich und fahr zum Händler.

Gibt es hierzu vielleicht schon News?

 

Ich habe das exakt gleiche Verhalten, aber mit einem 520xd aus 2014. Würde mich sehr interessieren was die Ursache sein kann.

 

Themenstarteram 21. Oktober 2020 um 13:11

Soo nach langer Zeit bin ich dann endlich auf ein Ergebnis gekommen. Auf einer Empfehlung meiner Vertragswerkstatt, habe ich mir das Diesel-Additiv von BMW gekauft und es in der letzten Tankfüllung eingefüllt. Resultat nach 100 km: Deutlich besser! Es läuft viel ruhiger als vorher und das Starke vibrieren wenn man den Gang einlegt ist auch deutlich weniger geworden. Ich werde es weiterhin beobachten und hoffe mal das es nach 500-600 km endlich ein ende hat. Aber so wie es jetzt nach 100 km aussieht, wirkt es schon ganz gut. Wollte ich nochmal kurz erwähnt haben. Lg

Versuch mal bitte den Ganghebel links nach S zu schalten wenn es anfängt zu vibrieren. Schau mal ob das danach weg ist und ob es wieder anfängt wenn du auf D zurück schaltest.

Themenstarteram 22. Oktober 2020 um 12:42

Zitat:

@xBMW-F10x schrieb am 21. Oktober 2020 um 19:24:39 Uhr:

Versuch mal bitte den Ganghebel links nach S zu schalten wenn es anfängt zu vibrieren. Schau mal ob das danach weg ist und ob es wieder anfängt wenn du auf D zurück schaltest.

Ne also auf S oder D spielt keine Rolle, nur auf R verhielt sich das Fahrzeug ruhig.

Hmm, weil mit mir hier einige User die vibrationen hatten und die liesen sich unterdrücken in dem mann die oben beschriebenen Vorgänge gemacht hat.

Themenstarteram 22. Oktober 2020 um 18:58

Zitat:

@xBMW-F10x schrieb am 22. Oktober 2020 um 15:37:26 Uhr:

Hmm, weil mit mir hier einige User die vibrationen hatten und die liesen sich unterdrücken in dem mann die oben beschriebenen Vorgänge gemacht hat.

Sobald man mit kaltem Motor vorwärts wollte, vibrierte der Motor sehr stark, als ob es gleich ausgehen würde. Egal ob D, S oder Manuell. Auf R verhielt es sich ganz ruhig. Ich dachte zunächst, dass irgendwas mit dem Getriebe oder dem Wandler nicht in Ordnung sei, aber der Freundliche meinte, dass es daran nicht liegen kann, da es sonst permanent so sein würde. Seitdem ich den Additiv auf Empfehlung vom KFZ-Meister eingekippt habe, wird es immer ruhiger.

Zitat:

@xBMW-F10x schrieb am 21. Oktober 2020 um 19:24:39 Uhr:

Versuch mal bitte den Ganghebel links nach S zu schalten wenn es anfängt zu vibrieren. Schau mal ob das danach weg ist und ob es wieder anfängt wenn du auf D zurück schaltest.

Bei mir vibriert er auch leicht im Stand wenn ich ihn auf D habe wenn ich auf S schalte dann nicht mehr. Woran kann das liegen ?

Wird auf D nicht im 2. Gang angefahren und auf S im Ersten?

Zitat:

@Gurkengraeber schrieb am 23. Oktober 2020 um 10:21:07 Uhr:

Wird auf D nicht im 2. Gang angefahren und auf S im Ersten?

So kenne ich es von Daimler, bei BMW bestimmt auch so.

Weder fahren aktuelle Mercedes noch BMW Wandler-Automaten um 2. Gang an.

Da bist du auf dem Holzweg. Die 8HP im BMW fährt je nach Fahrsituation, auf der Ebene/bergab, im 2.Gang an.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. 5er F07 (GT), F10 & F11
  7. BMW F11 525d N47D20 8-Gang ZF Getriebeproblem? Wandler defekt?