ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Bmw e60 n52 magnetventil

Bmw e60 n52 magnetventil

BMW 5er E60
Themenstarteram 3. Juli 2020 um 23:00

Guten Abend Leute,

Ich hab ein Problem und weiß einfach nicht weiter.

Bei mir ging immer wieder mal die motorKontrollLeuchte an und darauf hin hab ich mal ausgelesen. Der Fehler hieß p0015, hab das darauf hin gegoogelt und überall stand das die magnetventile kaputt oder verdreckt sind. Ich natürlich gleich schlau gemacht wie ich die reinige, so hab ich die ausgebaut und gereinigt,beim Wachteln klappern die wieder, so darauf voller Freude die beiden wieder eingebaut und Motor gestartet. Die ersten paar Sekunden sah alles gut aus bis dann der ganze Motor nur noch gruckelt hat und die Drehzahl so doll Schwank das der Motor kurz vorm ausgehen ist. :( nun weiß ich auch nicht weiter.... Ich dachte es wird besser nach dem reinigen aber es ist alles nur schlimmer geworden.

Hat jemand vllt eine Idee was das sein könnte?

Um paar Ratschläge oder Wissen wäre ich sehr sehr dankbar.

Mfg. Maik

Ähnliche Themen
28 Antworten

Naja liegt irgendwie auf der Hand das einer oder mehrere defekt sind. Das reinigen KANN und muss nicht helfen. Ist wie bei Na getriebespülung. Wenn das Getriebe ruckelt kann die Spülung helfen oder das Problem noch schlimmer machen. Tausch die Ventile und dann sollte wieder ruhe sein.

Eine Reinigung kann helfen, muss aber nicht. Nur weil diese jetzt wieder gängig sind, bedeutet das nicht, das darin nicht doch etwas defekt ist. Am besten die Ventile neu kaufen.

Hast du die Stecker wieder angeschlossen?

Les nochmal Fehler aus.

Da war jemand schneller.

Themenstarteram 3. Juli 2020 um 23:33

Danke für die Antworten.

Hätte nicht damit gerechnet das wenn ich die beiden sauber mache, dass sich alles verschlimmert und trau mich auch kein stück mehr mit dem Auto zu fahren weil alles wackelt.

Und wenn ich die beiden Stecker ab nehme von den magnetventilen, um zu schauen ob er dann immer noch so läuft, kann da was kaputt gehen? Oder macht das kein Unterschied ob Stecker dran sind oder ab sind.

Ne konnte leider kein Fehler mehr auslesen weil sich mein odb2 Gerät irgendwie nicht mehr verbinden lässt.

Kannst du ruhig abziehen. Kaputt gehen tut nichts. Es wird höchstens Fehler geben. Ob er dann besser oder schlechter läuft, merkst du dann ja.

Themenstarteram 3. Juli 2020 um 23:43

Okay dann werde ich das morgen gleich mal machen. Sollte er dann wieder besser laufen mit abgezogenen Stecker? MotorKontrollLeuchte leuchtet ja eh schon

Wie du konntest vorher auslesen und jetzt auf einmal nicht mehr, auch mit dem gleichen Gerät?

Das lässt mich stutzen ob nicht noch was anderes vorliegt.

Alle Kabel wieder richtig drauf, ist irgendwas andere beim Schrauben vorgefallen?

Themenstarteram 4. Juli 2020 um 10:17

Meins funktioniert schon etwas länger nicht mehr das letzte mal hab ich von einem freund das Auslese Gerät gehabt.

Ja alles richtig drauf, sogar nach dem ersten Versuch die magnetventile getauscht (oben nach unten und unten nach oben). Ich werde gleich mal zum Auto gehen und die Kabel abstecken und mal schauen wie er dann läuft.

Themenstarteram 4. Juli 2020 um 11:35

Kurze Rückmeldung.

So ich war jetzt beim Auto und hab ihn einmal gestartet und Drehzahl schwankt von unter 500 - ca. 2000 Umdrehung.

Hab jetzt mal beide Stecker abgesteckt von den magnetventilen und gestartet. Läuft ohne Schwankungen und ohne ruckeln also hab ich die Stecker jetzt erstmal ab. Also gehe ich mal davon aus das die beiden kaput sind oder? Werde gleuch mal zwei neue bestellen.

Eine Frage noch, kann ich ohne Bedenken mit abgezogenen Stecker fahren bis die neuen angekommen sind?

Mit 2 neue meinst du hoffentlich Orginal BMW.

Kannst ohne Stecker fahren

Themenstarteram 4. Juli 2020 um 15:31

Hab die von vaico gekauft. Hab bisschen gegoogelt und viele haben geschrieben das die genau so gut sein sollen. Die haben 75€das Stück gekostet. Und original kostet ja eine schon knapp 130€.Und wenn die nicht laufen sollten dann schicke ich die wieder zurück.

Wenigstens kann ich das Auto dann erstmal ohne die Dinger fahren das beruhigt mich ja schon ein bisschen.

Sobald die angekommen sind und ich eine Probefahrt gemacht habe, gebe ich eine euch eine Rückmeldung wie die von vaico sind und ob alles wieder läuft

Vaico :D kannst ja dann berichten wie lange die halten. Oft kommt dann der nächste Thread "Fzg läuft scheiße" aber die Magnetventile hab ich erneuert.... Ja hast du mit Chinaware.

Themenstarteram 4. Juli 2020 um 17:23

Dann weiß ich ja warum der Wagen noch scheiße läuft ?? aber ich werde berichten, wie gesagt viele sagen die sind gut und fahren Jahre lang ohne Probleme und andere sagen die laufen nicht gut. Ich mach mir mal selbst ein Bild darüber und berichte dann wie die sind ??

Im 3er Forum habe ich schon bei vielen Threads gelesen das Vaico und anderer Mist verbaut wurde. Eigentlich alle mit dem gleichen Resultat: alle haben schliesslich zu original BMW Magnetventilen gewechselt. Erspar dir den ärger und kauf direkt die originalen ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Bmw e60 n52 magnetventil