ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW 520i E60 geht einfach aus.

BMW 520i E60 geht einfach aus.

BMW 5er E60
Themenstarteram 4. August 2021 um 9:27

Hallo Leute, ich habe ein Problem was mich langsam wirklich verrückt macht. Ich habe ein BMW 520i, e60 von 2005, wbana310x0b15524. Das Fahrzeug geht einfach während der Fahrt aus oder im Stand und Zeit plötzlich an, Getriebe Störung,Fahrregelsystem, ABS. Und wenn ich den wieder starten möchte Springt er einfach nicht mehr an , dann muss man den ganze den Anlasser drehen lassen, bis er irgendwann von alleine angeht. Manchmal nach 1 mal und manchmal erst am nächsten Tag. Wir hatten den Verdacht auf Steuergerät, haben wir überprüft, Scheinte alles ok zu sein. Kurbelwellensensor erneuert, Lichtmaschinenregler erneuert und immer noch das gleiche Problem. Könnt ihr mir da weiterhelfen Lg.

Ähnliche Themen
21 Antworten

FS ausgelesen, was steht drin?

Themenstarteram 5. August 2021 um 8:58

Er schmeißt immer diese Fehler, wenn er aus geht plötzlich, sonst wenn er vernünftig läuft und normal startet hat er keine Fehlerspeichereinträge. Ganz komisch.

Image-1.jpg
Image-2.jpg
Image-3.jpg
+2

Kurbelwellensor defekt, hatt ich auch schon. Nach dem Austausch war Ruhe.

Wichtig!

Kein ebay no name sensor kaufen, original BMW bzw OEM Hella etc geht auch

Themenstarteram 5. August 2021 um 16:04

Ich habe einen von der Marke vewo eingebaut, aber hat sich nichts geändert

Das könnte das Problem schon sein. Vewo kenn ich als Marke nun gar nicht.

Wie gesagt, da muss was Gescheites rein um sicher zu gehen

Edit, ich glaube du meinst Vemo, auch nix.

Deswegen sag ich ja, original oder OEM

Pflichte dir ja bei. War ja nur unterstützend meine Aussage.

Themenstarteram 5. August 2021 um 19:00

Hallo, werde morgen ein Originalteil kaufen und einbauen. Sage euch dann Bescheid, wenn es neues gibt.

Zitat:

@GTS_Tarik schrieb am 5. August 2021 um 15:39:08 Uhr:

Kurbelwellensor defekt, hatt ich auch schon. Nach dem Austausch war Ruhe.

Wichtig!

Kein ebay no name sensor kaufen, original BMW bzw OEM Hella etc geht auch

Hier würde ich aufpassen. Hatte ich schon das Thema. Die von Hella sind auch nicht ganz ok. Mein Tip ganz klar. Wenn du originale kaufst bist du auf der sicheren Seite. Wenn nicht bleibst du auf den Kosten sitzen und ärgerst dich.

Mit freundlichen Grüßen

Kadir

Hier vermute ich aber einen Einzelfall oder bist gefälschter Ware aufgesessen.

Denn alles was ich so an Sensoren von Namhaften Herstellern wie Hella Bosch Siemens verbaut habe waren alle top und das waren einige.

Zitat:

@KapitaenLueck schrieb am 6. August 2021 um 08:09:14 Uhr:

Hier vermute ich aber einen Einzelfall oder bist gefälschter Ware aufgesessen.

Denn alles was ich so an Sensoren von Namhaften Herstellern wie Hella Bosch Siemens verbaut habe waren alle top und das waren einige.

Ich hab diesbezüglich auch einen Thread erstellt. Sollte man in der Suchfunktion finden und ich glaube du @KapitaenLueck hattest auch dazu was gepostet. Hatte vorher welche von Delphi auf der Leebmann24 Seite bestellt die schlecht waren und dann welche von Hella die auch von der Bauform identisch waren. Nur das Logo war eben anders.

Nur zur Info

 

Mit freundlichen Grüßen

Kadir

Ich weiß.

Und Delphi wäre auch nicht meine Wahl.

Du bist auch nach meinem Wissensstand bisher der Einzige der mit Hella Probleme hatte.

Zu Delphi kann ich nix sagen, kauf ich auch nicht.

Themenstarteram 12. August 2021 um 10:36

Hallo, wollte kurz ein Feedback geben, leider trotz Orginalteil macht das Auto weiterhin Probleme. Geht einfach wieder aus bei der Fahrt. Ich weiß echt nicht weiter. Habt ihr noch ein tipp

Themenstarteram 12. August 2021 um 10:38

Er zeigt mir diese Fehler an.

Image-1.jpg
Image-2.jpg
Image-3.jpg
+1
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW 520i E60 geht einfach aus.