ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Blog: Fehlerliste

Blog: Fehlerliste

Themenstarteram 28. November 2007 um 9:46

Blog lesend

klick auf = error 404

Harry

PS

bei blog artikel edit auch (loeschen vermutlich)

Beste Antwort im Thema

Nach der Bestätigung der Anmeldung landen neue Mitglieder jetzt "automatisch" auf dieser Einstigeshilfe.

Gruß,

Bert

575 weitere Antworten
Ähnliche Themen
575 Antworten

Zitat:

Vielleicht hat ein gewisser Mod, der 170 (!) Artikel innerhalb weniger Stunden eingestellt hat, das System etwas überfordert??

ROFL!

Wie geil ist das denn? :D

Irgendwie ist die Stichwortwolke verdächtig klein, es werden schlicht nicht alle Stichworte angezeigt. Habt ihr dies aus Perfomancegrünen reduziert oder handelt es sich um einen technischen Defekt?

Die Stichwortwolke wurde still und heimlich kastriert bearbeitet. Maximal werden nur noch 50 Stichworte angezeigt, der Standardwert ist 30. Dies führte bereits zu Unmut: http://www.motor-talk.de/forum/stichwortwolke-t3718588.html

Ich selbst habe sie, weil aus meiner Sicht jetzt sinnlos, aus meinem Blog entfernt.

am 7. April 2012 um 16:04

kam wohl zu teuer :D:D:D:D:D:D:D:D

Danke Uhu, jetzt werde ich dieses mehr als nützliche Tool ebenfalls abschaffen.

Zitat:

Original geschrieben von game-junkiez

Zitat:

Original geschrieben von Salamipizza

 

--> Es werden mittlerweile aber alle Bilder in der Seitenleiste gleich groß angezeigt! Die zu hohen Bilder werden nun einfach abgeschnitten!

Danke an MT, dass ihr das nun eingeschränkt habt! ;)

Ein absoluter Segen:):D

Viele Grüße

g-j:)

Sehe ich auch so. Habe ich schon für über einem Jahr bemängelt gehabt, stieß aber zunächst auf Unverständnis. Danke, dass es doch noch realisiert wurde (ganz ohne Ironie).

Ist das Problem schon gemeldet worden, dass beim gleichzeitigen Upload mehrerer Bilder (Link "Kein Bild hochladen möglich" für 4 zusätzliche Bildauswahlfelder anklicken) immer eines augelassen wird (ich glaube, immer das 4. von oben).

Also man gibt 5 von der Festplatte hochzuladende Bilder dort an, und es landen nur 4 wirklich im BLOG. Das fehlende muß ermittelt und nachträglich hochgeladen werden. Problem besteht nicht nur in BLOGs, sondern auch in normalen Beiträgen. Ist bei mir permanent vorhanden und kann jederzeit reproduziert werden. habe ich seit Monaten und schließe Anwenderfehler aus.

Danke für's Ansehen des Problem, für Rückfragen stehe ich gern zur Verfügung.

Gruß,

Celsi

Deine Antwort
Ähnliche Themen