ForumW177
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W177
  7. Blitzerdaten

Blitzerdaten

Mercedes A-Klasse W177
Themenstarteram 27. Oktober 2018 um 18:48

Hallo zusammen,

hat hier zufällig jemand die Blitzerdaten für das MBUX??

möchte das mal testen ob alles geht-

Gruss Tom

Beste Antwort im Thema

Zitat:

@Toestchen schrieb am 29. Oktober 2018 um 11:33:40 Uhr:

Könnte vielleicht einer von euch mal ein Foto machen, wie die Blitzer dann im Navi aussehen?

So sieht das dann aus.

131 weitere Antworten
131 Antworten

Bei mir auch in der Übersichtskarte.

 

Mfg

Hefer

 

P. S.. Allerdings nur bei einem Profil was nicht mit dem me Konto verbunden ist. Warum kann ich nicht sagen

Die Blitzer zeigt es bei mir nur an, sobald man in die Nähe davon kommt. Dabei ist es egal ob man gerade eine aktive Route hat oder einfach „ohne navi“ fährt.

Kurzes Update an die, die es auch ewig nicht hinbekommen haben:

* Stick, egal welcher: vorne in der Spontanablage ging nicht - nur der in der Armablage

* von 3 probierten Sticks (2x USB-C, 1x USB-1.1) gehen nur 2

* stabil gingen die Sticks nur als FAT32, mit max. 16GB-Partition

Und wichtig: Geduld haben, kann durchaus 5 Minuten dauern, bis die „persönlichen Sonderziele“ selektierbar sind.

Probiert mit dem SCDB-Testfile. Ob die auch angezeigt werden .... schauen wir mal ....

Vielleicht helfen ja meine Erfahrungen jemanden :)

Unschönes Update zum u. g. Text. Hab es mit der Testdatei probiert - da funktionierte alles wie beschrieben. Mutig die Vollversion geladen bei SCDB und auf den bisher gehenden USB-Stick kopiert. Erster Versuch: nach einiger Wartezeit wurde „persönliche Sonderziele“ selektierbar. Das war es dann auch: beim Auswählen der einzelnen Files kommt jedesmal die Fehlermeldung „kein Speichern möglich“. Ein neues Aufsetzen des USB-Sticks brachte keinen Erfolg- er wird nun nicht mehr erkannt, bzw. bleiben die „persönlichen Sonderziele“ ausgegraut.

Jemand noch Tipps?

 

Zitat:

@FloA200 schrieb am 22. Juni 2019 um 17:08:08 Uhr:

Kurzes Update an die, die es auch ewig nicht hinbekommen haben:

* Stick, egal welcher: vorne in der Spontanablage ging nicht - nur der in der Armablage

* von 3 probierten Sticks (2x USB-C, 1x USB-1.1) gehen nur 2

* stabil gingen die Sticks nur als FAT32, mit max. 16GB-Partition

Und wichtig: Geduld haben, kann durchaus 5 Minuten dauern, bis die „persönlichen Sonderziele“ selektierbar sind.

Probiert mit dem SCDB-Testfile. Ob die auch angezeigt werden .... schauen wir mal ....

Vielleicht helfen ja meine Erfahrungen jemanden :)

Ich habe bei mir einen relativ neuen 16gb Stick verwendet und damit ging absolut nichts. War sogar Markenspeicher.... Habe dann einen bestimmt schon 10 Jahre alten 1gb Stick in der Schublade gefunden und den verwendet und siehe da... Funktioniert super :D fat32 war bei mir wichtig und eben möglichst kleinen und wahrscheinlich relativ "langsamen" USB Stick.

Ich habe einen sehr schnellen und großen Samsung USB-Stick (128 GB) in der vorderen USB-Büchse (unter dem Rollo) und es funktioniert alles einwandfrei.

 

Folgenden USB-Stick benutze ich:

 

https://amzn.to/2X16Lbk

Ich habe zwei kleinere zum Testen bestellt, da ich keinen großen Stick haben möchte. Werde am Dienstag testen und das Ergebnis posten.

Kannst du noch denk Link Posten welche du genau bestellt hast? Direkt USB Typ C?

So, habe getestet - dieser hier, mit 32GB, geht:

https://www.amazon.de/.../ref=redir_mobile_desktop?...

Mit FAT32 formatiert, Blitzerdaten (Pocketnavigation) installiert, ins Fahrzeug gesteckt (Mittelkonsole links), Zündung eingeschaltet und nach ein paar Sekunden konnte ich die Persönlichen Sonderziele auswählen (Menüpunkt war nicht mehr ausgegraut). Ich habe nun alles aktiviert - inkl. Warnung und werde dann eine Testfahrt machen. Dann erfolgt die finale Bestätigung.

Update

Warnungen werden akustisch und optisch angezeigt :)

Zitat:

@Udo_70 schrieb am 25. Juni 2019 um 10:50:07 Uhr:

Update

Warnungen werden akustisch und optisch angezeigt :)

Bei mir werden seit dem FUP2 Update die Blitzer nur noch Optisch angezeigt akustisch geht es leider nicht mehr :-(

Das wäre doof - bei mir ist FUP1 drauf.

Also ich hab auch seit kurzem das FUP 2 und bei mir funkt es, optisch sowohl akustisch

FUP1: Optische und akustische Warnung funktioniert.

FUP2: kann ich erst ab 08.07. testen, da dann das Update erfolgt

Thema USB-Sticks: hab nun diverse andere probiert; es ist kein System erkennbar. Egal ob 2GB, 4GB, 32GB oder 64GB: einige gehen, andere nicht. Aktuell steckt ein USB-C mit 64GB im "Spontanablage"-Anschluss. Und funktioniert ... Die Software scheint auch hier noch nicht ganz fertig gewesen zu sein, als sie releast wurde ;)

Deine Antwort