ForumA5
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5
  7. Bin enttäuscht... A5 Sportback 45 TFSI Bj. 19

Bin enttäuscht... A5 Sportback 45 TFSI Bj. 19

Audi A5 F5 Sportback
Themenstarteram 2. November 2021 um 7:47

Ich habe am 1.9.21 meinen A5 (Jahreswagen mit 5600km) abgeholt.

Audi A5 Sportback 45 Tfsi volle Hütte ausgestattet. Gegenüber unserem Vorgänger, auch ein Sportback altes Model FL 2.0TDi, wirkte der Neue wie ein Meilenstein.

Nach 8 Wochen, davon über 3Wochen in der Werkstatt, machte sich Ernüchterung breit.

Von Anfang war es nicht möglich den Wagen mit Audi Connect zu verbinden. Klapper und Knistergeräusche. B&O klang scheiße und schepperte. Also ab in die Werkstatt.

Man bat mich den Wagen nach drei Wochen abzuholen, weil sie mit dem Audi Connect nicht weiter kamen. Immerhin waren die anderen Probleme abgestellt worden. Den Subwoofer habe ich selber umgepolt...und Hurraaa es klingt plötzlich sehr gut. Kein Highend aber das erwarte ich auch nicht für den Preis. Allerdings klingt nicht alles gut, Rock z.B. nur mit fummeligen Nachjustieren. Da war die Anlage im Vorgänger besser abgestimmt.

Als nächstes viel der Lane Assistent unangenehm auf. Hält selber nicht vernünftig den Wagen in der Mitte und wenn man aktiv fährt, hat man das Gefühl man kämpft mit dem Wagen wohin es gehen soll. Wenn man permanent blinkt geht es... Tipp von Audi. Am Besten ausschalten. Den Rotz hatte ich auch im Mercedes, da habe ich es auch deaktiviert. Aber ich dachte man wäre technisch schon weiter.

Dann der Tempomat mit Verkehrszeichenerkennung. Eigentlich eine tolle Sache. Wenn nicht der Tempomat mal plötzlich entscheidet auf einer 100er Strecke auf 60 runter zu regeln, obwohl die Verkehrszeichenerkennung immer noch auf 100 steht. Tipp von Audi.... die Preaktive bla bla bla ausschalten.

PreSense: immer für eine Überraschung gut. Ohne Grund schon 2x auf der Landstraße aktiv geworden.

Das wären schon 3 Assistenzsysteme die nicht zu gebrauchen sind.

Für das Audiconnectproblem erhalte ich wahrscheinlich ein neues Steuergerät.

Zu guter Letzt der Verbrauch. Audi gibt kombiniert 7,4 an. Ich liege bei 9,5 und das bei sehr viel Landstraße und moderater Fahrweise. 245PS wollen gefüttert werden. Aber mit meinem S5 hatte ich einen Verbrauch von 10,8l und der hatte einen 6 Zylinder mit 333PS.

Positiv: Es gibt viele nette Sachen die besser sind als bei meinem Vorgänger. Er ist sehr leise und hat ein tolles Fahrwerk. Ich habe das Gefühl, dass ich den Wagen so langsam freifahre, denn zum Anfang fühlte es sich nicht wie 245PS an.

Ähnliche Themen
12 Antworten

Geht mir genauso. Bin von einem 6 Zylinder BMW 430D auf den 45tfsi umgestiegen . Ich sag’s mal so, der Umstieg irgendwann auf ein E Auto wird kein Problem. Der A45 tfsi ist so leise das man schon fast denkt der fährt elektrisch ?? Mein Verbrauch liegt so bei 8,5 - 9 l auf der Autobahn und Landstraße.

Ansonsten ein nettes Fahrzeug . Aber die 245 PS merkt man wirklich nicht und das Multimediasystem ist auch so la la. Das man nicht mal ohne Touch irgendwas machen kann nervt schon während des Fahrens. Auch das man nicht Listen umschalten kann bei Spotify nervt. Dafür finde ich das Virtual Cockpit ganz schick.

Warte derzeit auf meinen im Januar bestellten S5 Sportback, der Liefertermin verschiebt sich immer wieder und deshalb habe ich seit September einen kostenlosen Leihwagen von Audi gestellt bekommen - Audi A5 45 TFSI Quattro 265 PS.

Ich muss sagen, ich bin mit dem Leihwagen wirklich zufrieden, die 265 PS merkt man und der Verbrauch liegt bei 7,8 bis 8,2 l.

Bei dem Lane Assist muss ich dir zustimmen, der ist wirklich nicht gut gelungen

Themenstarteram 26. November 2021 um 8:36

Update: Mein Wagen steht mittlerweile seit 3 Wochen wieder in der Werkstatt. Die Werkstatt ist wirklich bemüht bekommt aber von Audi nur kleckerweise Hilfestellung.

Ich habe jetzt eine "böse" Mail gesendet an die Werkstatt, dass Sie zeitnah den Wagen in Ordnung bringen sollen, ansonsten werden wir den Wandeln. Das wurde von der Werkstatt an Audi weitergeleitet. Und plötzlich kommt nun doch Bewegung seitens Audi ins Spiel.

Es bleibt spannend..... Ich habe den Wagen seit dem 1.9. und gerade mal 4000km gefahren. Jetzt kommen schon die Winterreifen rauf und ich habe die Sommerräder noch gar nicht richtig ausgefahren. :-)

Themenstarteram 1. Dezember 2021 um 0:25

Heute wurde ich angerufen und gebeten meinen Wagen abzuholen. Nach 3 Monaten immer noch kein Ergebnis. Die Werkstatt wartet auf die technische Unterstützung seitens Audi. Zwischendurch wurde auch mit Audi Connect kommuniziert und alle Lösungsvorschläge umgesetzt.

Hat jemand noch einen Tipp, wo ich mich bei Audi direkt melden kann?

Zum Lane Assist.

Der Audi kann NICHT das Fahrzeug in der Mitte halten, also teilautonom fahren. Das ist nur ein Assistent der Dich bei unbeabsichtigtem Verlassen der Spur warnt und versucht gegenzulenken.

Ich glaube nur bis ca. 60km/h funktioniert das = Stauassistent.

Die Verkehrszeichenerkennung funktioniert meistens, ist auch mit Navidaten gekoppelt. Es kann aber durchaus Probleme geben, insgesamt klappt es ganz gut.

PreSense funktioniert auch aber halt „…in den Systemgrenzen…“ wie alle anderen Hersteller auch schreiben.

Fährt man bspw. in einer Kurve scheinbar auf stehende Fahrzeuge zu, dann kann das schon mal PreSense auslösen. Genau dasselbe passiert mir bspw. auch bei meinem Volvo XC90 II. Mir haben die Assistenten, auch wenn sie nicht perfekt sind, schon einige Male den Allerwertesten gerettet. Bsp: Abgabe von Unterlagen in den Finanzamtbriefkasten nachts, dann wieder rückwärts aus dem Parkplatz raus, da haut mein S5 Cabrio voll den Stempel rein, und siehe da, ein vollkommen unbeleuchteter Radler quert hinten das Auto.

Also - am besten sich an die Eigenheiten gewöhnen und diese besser kennen lernen, aber am Ende aus meiner Sicht doch profitieren.

Themenstarteram 8. Dezember 2021 um 22:41

HURRAAAA!

Heute gegen Mittag ins Auto eingestiegen und was sehen eine wunden Augen.... Ich habe die Satelitenansicht im Navi.

Audi Connect funktioniert. Letztendlich wurde es per Fernzugriff gelöst das Problem. Warum das 3 Monate dauern musste......

Dafür quietschen jetzt die Bremsen. So laut das es im Innenraum nervt.

Zitat:

@volonne1969 schrieb am 8. Dezember 2021 um 22:41:47 Uhr:

HURRAAAA!

Heute gegen Mittag ins Auto eingestiegen und was sehen eine wunden Augen.... Ich habe die Satelitenansicht im Navi.

Audi Connect funktioniert. Letztendlich wurde es per Fernzugriff gelöst das Problem. Warum das 3 Monate dauern musste......

Dafür quietschen jetzt die Bremsen. So laut das es im Innenraum nervt.

Na das ist doch schonmal was :-)

Das mit den quietschenden Bremsen habe ich an meinem A5 Leihwagen von Anfang an...wirklich laut und nervig.

Meistens beim Runterbremsen von 20 - 0 km/h.

 

Themenstarteram 10. Dezember 2021 um 8:13

Uns Zack ist die Freude wieder weg. Nun funktioniert die App nicht mehr. Da steht ich soll mich im Fahrzeug nach dem Reset wieder Neuanmelden. Das ist aber schon geschehen.

Mal sehen was die Werkstatt sagt.

Themenstarteram 16. Dezember 2021 um 16:53

Wurde heute zu Audi gebeten. Habe zusammen mit dem Spezi die neuesten Anweisungen vom Techniksupport umgesetzt. Dann kam ein Tiket rein, dass My Audi Go geräde komplett offline ist wegen einem Sicherheitsleck. Da haben wir beide gelacht...hysterisch....

Aber letztendlich gab es schon die Freigabe das Steuergerät F5 zu tauschen.

Themenstarteram 10. Januar 2022 um 7:49

Ich fahre gleich meinen Wagen abgeben. Es kommt nun endlich das neue Steuergerät rein, was meine Werkstatt von Anfang an einbauen wollte. Rund 4 Monate hat der Prozess gedauert.

Der Verbrauch hat sich mittlerweile auf 8.8l eingepegelt und der Motor zieht jetzt ordentlich. Ab ca. 3500 gibt es nochmal einen zweiten Schub.

Ich lass mich überraschen, ob es diesmal klappt.

Themenstarteram 17. Januar 2022 um 22:14

Hurra es funktioniert. Ich hatte noch ein letztes Gespräch mit dem Serviceleiter. Er war sehr verärgert, dass Audi jedes mal das selbe Spiel treibt, obwohl man mittlerweile genau weiß, dass das Steuergerät getauscht werden muss. Ärgerlich für den Kunden und zeitaufwendig.

Leider klappt es sehr selten von der MyAudi app den Navigationswunsch ins Auto zu transferieren.

Hat da noch jemand einen Tipp?

Zitat:

@volonne1969 schrieb am 17. Januar 2022 um 22:14:54 Uhr:

Hurra es funktioniert. Ich hatte noch ein letztes Gespräch mit dem Serviceleiter. Er war sehr verärgert, dass Audi jedes mal das selbe Spiel treibt, obwohl man mittlerweile genau weiß, dass das Steuergerät getauscht werden muss. Ärgerlich für den Kunden und zeitaufwendig.

Leider klappt es sehr selten von der MyAudi app den Navigationswunsch ins Auto zu transferieren.

Hat da noch jemand einen Tipp?

Vielleicht Auto nochmal neu anlegen in der App oder neu anmelden im Auto direkt?

Bei mir funktioniert es ohne Probleme bisher.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5
  7. Bin enttäuscht... A5 Sportback 45 TFSI Bj. 19