ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Betriebstemperatur in Ordnung – oder doch nicht? 220 CDI - Thermostat evtl. defekt?

Betriebstemperatur in Ordnung – oder doch nicht? 220 CDI - Thermostat evtl. defekt?

Mercedes C-Klasse W204
Themenstarteram 19. Dezember 2012 um 11:22

Hallo Zusammen,

mir ist es neulich bei meinem Fahrzeug (220CDI, Bj. 12/2007, ca.100TKM) folgendes aufgefallen:

-seitdem es draußen richtig kalt geworden ist (unter 0 Grad) steigt die Temperatur des Motors während der Fahrt zwar normal an, bleibt dann aber leider nicht konstant bei 80-85°C sondern schwank zw. 75 bis 80°C, ist das normal oder stimmt da was mit dem Thermostat nicht (siehe Foto).

Außerdem fiel mir auf, dass der Stand des Kühlerfrostschutzes ein bisschen zu niedrig war und ich ca. 200ml nachfüllen musste, zum ersten Mal (MB-Original Kühlmittel), die Temperatur schwankt trotzdem immer noch, auch nach ca. 70km ruhiger Autobahnfahrt.

Ich habe nirgendwo ein Leck gefunden und der Motor läuft vollkommen normal.

Kündigt sich da irgendetwas an, der Thermostat öffnet nicht richtig?

Ich möchte Sonntag in Weihnachtsurlaub fahren ca. 800km, kann da was passieren, bei ;-) ist leider alles dicht terminmäßig / ich schaffe es auch Zeitlich nicht noch diese Woche dahin zu fahren?

Ich bedanke mich schon bei Euch für die Antworten im Voraus.

220cdi-temperatur-klein
Beste Antwort im Thema

Zitat:

Original geschrieben von Collorado34

Hallo Zusammen,

mir ist es neulich bei meinem Fahrzeug (220CDI, Bj. 12/2007, ca.100TKM) folgendes aufgefallen:

-seitdem es draußen richtig kalt geworden ist (unter 0 Grad) steigt die Temperatur des Motors während der Fahrt zwar normal an, bleibt dann aber leider nicht konstant bei 80-85°C sondern schwank zw. 75 bis 80°C, ist das normal oder stimmt da was mit dem Thermostat nicht (siehe Foto).

Außerdem fiel mir auf, dass der Stand des Kühlerfrostschutzes ein bisschen zu niedrig war und ich ca. 200ml nachfüllen musste, zum ersten Mal (MB-Original Kühlmittel), die Temperatur schwankt trotzdem immer noch, auch nach ca. 70km ruhiger Autobahnfahrt.

Ich habe nirgendwo ein Leck gefunden und der Motor läuft vollkommen normal.

...

Die Antworten hier sind nicht immer hilfreich, daher möchte ich Dir zu Deiner Entscheidungsfindung ein paar eigene Erfahrungswerte mit auf den Weg geben. Mein Fzg. ist ein 2008er 220cdi mit rund 109TKM auf der Uhr, und ich fahre werktäglich sommers wie winters 55 KM zur Arbeit.

 

1.) Auch bei eisigen Temperaturen erreicht die Temp.anzeige ihren "normalen Wert" von circa 90 Grad, es dauert nur länger. Sie verbleibt dann auch konstant auf diesem Wert und schwankt nicht.

2.) Bei meinem w202 trat dasselbe Phänomen nach etwa 180TKM auf, das Du jetzt beschreibst. Nach Austausch des Thermostats funktionierte alles wie bisher. Der alte Thermostat funktionierte im Sommer noch so einigermaßen, d.h. der Fehler fiel kaum auf; im Winter hat der dauerhaft geöffnete große Kühlkreislauf den Motor zu kalt gehalten.

Damit besteht zwar keine Gefahr für den Motor in dem Sinne, dass er überhitzt (das Gegenteil ist ja der Fall), aber die zu niedrige Motortemperatur mag der bordeigenen Elektronik (Kraftstoffgemischaufbereitung) suggerieren, dass ein "kalter Motor" vorliegt, was nicht von Vorteil ist.

3.) Ein geringer Kühlwasserverlust, der einmalig durch Aufleuchten der Warnlampe festgestellt und aufgefüllt wird, ist kein Grund zur Sorge. Das erschreckte mich vor etwa 50TKM auch mal, seither musste ich aber nie mehr nachfüllen. Also nur kritisch, wenn Du mehrfach nachfüllen müsstest.

Wie gesagt: REINE ERFAHRUNGSWERTE meinerseits, die Rückschlüsse in bezug auf Deinen Urlaub musst Du selbst ziehen. :)

k.

24 weitere Antworten
Ähnliche Themen
24 Antworten

Eventuell Thermostat defekt. Wurde hier schon mal beschrieben, bei permanent offenem Thermostat schwankt die Temperatur.

 

Klick!

Klick!

Themenstarteram 19. Dezember 2012 um 13:26

sollte der Thermostat tatsächlich defekt sein,

ist dann ein wechsel problematisch oder könnte ich das auch selber durchführen?

Die bei ;-) MB haben vor Weihnachten keine Termine mehr frei ;-(

ich werde es zunächst weiterhin beobachten, besonders das Kühlflüssigkeitniveau,

hoffentlich bleibt das OK ;-)

Warum sollte denn hier der Thermostat defekt sein??????? ist ganz normal bei solchen Temperaturen.

Bei meinem C220CDI hat nach 10 km Autobahnfahrt der Motor locker seine Betriebstemperatur von

Anzeige: ca. 87°C erreicht und kann diese auch gut halten.

 

Es sei denn, die Aussentemperatur schwankt erheblich und liegt dazu noch deutlich unter -10°C.

 

 

Themenstarteram 19. Dezember 2012 um 15:22

bei mir ist das aktuell leider nicht der Fall,

obwohl wir draußen +5°C haben

aber mal abwarten ....................

Meiner schwankt grundsätzlich zwischen 60 und 90 Grad. Hat allerdings auch keinen Thermostaten mehr.

Das Thermostat schaltet zwischen kleinen und grossem Kühlkreislauf, ggf. mit Unterstützung des Lüfters. Liegt ein Schaden bei der Wasserpumpe vor kommt es auch zu Themperaturschwankungen.

Ohne Thermostat, also nur ein Kühlkreislauf, regelt die Themperatur der Kühlung nur der Lüfter und die Aussenthemperatur.

Bei Themperaturschwankungungen, die ständig auftreten, kann es viele Möglichkeiten geben.

-Fühler

-Thermostat

-Wasserpumpe

-Relais (Elektrik)

-Wasserverlust

-Lüfter

-oder ständig andere Aussenthemperaturen

Gruss

Zitat:

Original geschrieben von HavannaClub

Das Thermostat schaltet zwischen kleinen und grossem Kühlkreislauf, ggf. mit Unterstützung des Lüfters. Liegt ein Schaden bei der Wasserpumpe vor kommt es auch zu Themperaturschwankungen.

Ohne Thermostat, also nur ein Kühlkreislauf, regelt die Themperatur der Kühlung nur der Lüfter und die Aussenthemperatur.

Bei Themperaturschwankungungen, die ständig auftreten, kann es viele Möglichkeiten geben.

-Fühler

-Thermostat

-Wasserpumpe

-Relais (Elektrik)

-Wasserverlust

-Lüfter

-oder ständig andere Aussenthemperaturen

Gruss

Hast den Auslasskrümmer vergessen der wird auch heiß (Also so ein quatsch wie bis jetzt hier um Leute zu verunsichern hab ich noch nicht gelesen)

Zitat:

Original geschrieben von cklasssepeter

 

Hast den Auslasskrümmer vergessen der wird auch heiß (Also so ein quatsch wie bis jetzt hier um Leute zu verunsichern hab ich noch nicht gelesen)

Am Auslasskrümmer liegt keine Kühlflüssigkeit an, die Themperatur wird dort auch nicht gemessen....dein Quatsch kannste behalten ;)

Gruss

Ja ja hab Ihr euch vielleicht mal ein wenig Gedanken gemacht das man Winter haben und nun mal andere Themperaturen haben als sonst im Jahr. Vielleicht sind auch nur die wechselden und tiefen Themperaturen für Anzeige verantwortlich, so Thermosttat reagiert auch mit schwankungen auf wechelnde Themperaturen. Es kommt ganz darauf an welche Dehnstoffelement (Thermostate) verbaut sind Wachsthermostate oder Biemetallthermostate.

Servus Jungs,

bei meinem 320er ists ähnlich. Wenn ich bei niedrigen Außentemperaturen 3-4 Minuten stehe und die Heizung gut bollert, dann geht die Temp relativ schnell in den Keller. Sobald ich aber wieder normal Fahre passt sie auch wieder. Unterschied ist wenn man nach schnellen BAB Abschnitten wieder runter ist dauert es um einiges Länger bis der Effekt eintritt.

Ich begründe das mit der höheren Öl Temperatur.

Als ich meinen Golf noch hatte wars ähnlich und durch die Öltemperatur bestätigt.

Selbst wenn ich gemächlich 70km gefahren bin hatte ich selten über 70 Grad Öl und Kühlwasser normal. Beim Ampelstops die länger dauerten oder Stau ging die Temp auch schneller in den Keller, Voraussetzung Heizung ging ordentlich. Termostat etc. war alles ok.

Bei -30 Grad und Heizung Volllast machte der selten ganz auf. Selbst bei Bodenblech über einige km.

Ich würd Kühlflüssigkeit auf Reserve mitnehmen und das ganze beobachten. Zur Vorsicht nicht Volllast rumheizen und ab und an den Kühlmittelstand checken.

Aber eins frag ich mich...wie ihr fahrt. Mein V6 braucht bei unter 0 Grad fast 25km bis Betriebtemp. Heizung nur mässig, aber auch nur max 1500 Touren.

Gruß

Josef

Zitat:

Original geschrieben von Josef_Dieseltreiber

Servus Jungs,

bei meinem 320er ists ähnlich. Wenn ich bei niedrigen Außentemperaturen 3-4 Minuten stehe und die Heizung gut bollert, dann geht die Temp relativ schnell in den Keller. Sobald ich aber wieder normal Fahre passt sie auch wieder. Unterschied ist wenn man nach schnellen BAB Abschnitten wieder runter ist dauert es um einiges Länger bis der Effekt eintritt.

Ich begründe das mit der höheren Öl Temperatur.

Als ich meinen Golf noch hatte wars ähnlich und durch die Öltemperatur bestätigt.

Selbst wenn ich gemächlich 70km gefahren bin hatte ich selten über 70 Grad Öl und Kühlwasser normal. Beim Ampelstops die länger dauerten oder Stau ging die Temp auch schneller in den Keller, Voraussetzung Heizung ging ordentlich. Termostat etc. war alles ok.

Bei -30 Grad und Heizung Volllast machte der selten ganz auf. Selbst bei Bodenblech über einige km.

Ich würd Kühlflüssigkeit auf Reserve mitnehmen und das ganze beobachten. Zur Vorsicht nicht Volllast rumheizen und ab und an den Kühlmittelstand checken.

Aber eins frag ich mich...wie ihr fahrt. Mein V6 braucht bei unter 0 Grad fast 25km bis Betriebtemp. Heizung nur mässig, aber auch nur max 1500 Touren.

Gruß

Josef

Na ganz einfach die heizen den kalten Motor mit dem Fuß in der Ölwanne auf:D

Themenstarteram 20. Dezember 2012 um 9:11

Zuerst

Herzlichen Dank für die Unterstützung,

die einzige Sorge die ich noch evtl. hätte, wäre:

der geringere Verlust der Kühlflüssigkeit (letztens ca. 200ml),

aktuell ist der Stand OK, sollte es jedoch tatsächlich sinken /

die Kühlflüssigkeit verlieren, wo sollte ich unbedingt beim Motor schauen?

Gibt es vielleicht besondere stellen wo der Verlust / Undichtigkeit sofort zu erkennen ist?

Bis jetzt habe ich nichts feststellen können, auch unterm Wagen.

Kann ich bedenkenlos die 800km Urlaubsreise antreten?

Mit freundlichem Gruß

Ja kontrollier mal nach einer Fahrt die Schläuche und Schlauchübergänge. Wenn da alles OK ist und du immer noch Wasserverlust hast lass das System mal abdücken, damit kann man feststellen ob im inneren des System (Motor-Kopfdichtung oder anderes defekt ist)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Betriebstemperatur in Ordnung – oder doch nicht? 220 CDI - Thermostat evtl. defekt?